<!DOCTYPE html>
<html lang="en">
<head>
    
    <title>Portugal defronta Chile nas meias-finais da Taça das Confederações - Taça das Confederações - Correio da Manhã</title>
<meta property="og:title" content="Portugal defronta Chile nas meias-finais da Taça das Confederações" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cmjornal" />
<meta name="twitter:title" content="Portugal defronta Chile nas meias-finais da Taça das Confederações" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cmjornal.pt/desporto/taca-das-confederacoes/detalhe/portugal-defronta-chile-nas-meias-finas-da-taca-das-confederacoes" />
<meta property="og:description" content="Seleção portuguesa enfrenta a seleção sul-americana na próxima qurta-feira." />
<meta name="description" content="Seleção portuguesa enfrenta a seleção sul-americana na próxima qurta-feira." />
<meta property="og:description" content="Seleção portuguesa enfrenta a seleção sul-americana na próxima qurta-feira." />
<meta name="description" content="Seleção portuguesa enfrenta a seleção sul-americana na próxima qurta-feira." />
<input type="hidden" id="hdnFriendlyUrl" value="portugal-defronta-chile-nas-meias-finas-da-taca-das-confederacoes" />
<input id="hdnDate" name="hdnDate" type="hidden" value="2017/06/25" />
<meta name="twitter:description" content="Seleção portuguesa enfrenta a seleção sul-americana na próxima qurta-feira." />
<meta name="keywords" content="Alemanha, Chile, Taça das Confederações, Austrália, Kazan, Camarões, Grupo A, Portugal, Copa América, México, Sochi" />
<meta name="news_keywords" content="Alemanha, Chile, Taça das Confederações, Austrália, Kazan, Camarões, Grupo A, Portugal, Copa América, México, Sochi" />
<meta property="og:image" content="http://cdn.cmjornal.pt/images/2017-06/img_770x433$2017_06_21_16_55_24_639950.jpg" />
<link rel="image_src" href="http://cdn.cmjornal.pt/images/2017-06/img_770x433$2017_06_21_16_55_24_639950.jpg" />
<meta name="twitter:image" content="http://cdn.cmjornal.pt/images/2017-06/img_770x433$2017_06_21_16_55_24_639950.jpg" />
<link rel="canonical" href="http://www.cmjornal.pt/desporto/taca-das-confederacoes/detalhe/portugal-defronta-chile-nas-meias-finas-da-taca-das-confederacoes" />
<script type="application/ld+json">
      
{
"@type": "NewsArticle",
"headline": "Portugal defronta Chile nas meias-finais da Taça das Confederações",
"articleSection": "Taça das Confederações",
"image": {
"@type": "ImageObject",
"url": "http://cdn.cmjornal.pt/images/2017-06/img_770x433$2017_06_21_16_55_24_639950.jpg",
"width": 770,
"height": 433},
"mainEntityOfPage": {
"@type": "URL",
"@id": "http://www.cmjornal.pt/desporto/taca-das-confederacoes/detalhe/portugal-defronta-chile-nas-meias-finas-da-taca-das-confederacoes"},
"@context": "http://schema.org",
"dateCreated": "2017-06-25 17:55:21.000",
"datePublished": "2017-06-25 17:55:21.000",
"dateModified": "2017-06-25 18:01:57.820",
"author": null,
"creator": null,
"publisher": {
"@type": "Organization",
"name": "Correio da Manhã",
"logo": {
"@type": "ImageObject",
"url": "http://www.cmjornal.pt/img/cm_logo.png",
"width": 180,
"height": 55}
},
"description": "Seleção portuguesa enfrenta a seleção sul-americana na próxima qurta-feira.",
"keywords": ["Alemanha, Chile, Taça das Confederações, Austrália, Kazan, Camarões, Grupo A, Portugal, Copa América, México, Sochi", "type: news"],
"inLanguage": "pt_pt",
"thumbnailUrl": "http://cdn.cmjornal.pt/images/2017-06/img_100x100$2017_06_21_16_55_24_639950.jpg",
"url": "http://cdn.cmjornal.pt/images/2017-06/img_770x433$2017_06_21_16_55_24_639950.jpg"
}

    </script>
<input id="hdnDate" name="hdnDate" type="hidden" value="2017/06/25" />
<input id="hdnFriendlyUrl" name="hdnFriendlyUrl" type="hidden" value="portugal-defronta-chile-nas-meias-finas-da-taca-das-confederacoes" />
<input id="hdnIsPremium" name="hdnIsPremium" type="hidden" value="0" />
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
    <meta property="fb:pages" content="469974510474" />

    <!--favicons-->
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/img/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/img/favicons/manifest.json">
    <link rel="mask-icon" href="/img/favicons/safari-pinned-tab.svg?v=6" color="#ed1c24">
    <link rel="shortcut icon" href="/favicon.ico?v=7">
    <meta name="msapplication-TileColor" content="#ed1c24">
    <meta name="msapplication-TileImage" content="/img/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <!--endfavicons-->

    <meta name="apple-itunes-app" content="app-id=455241749" />
    <meta name="google-play-app" content="app-id=pt.cofina.cmandroid" />
    <link rel="android-touch-icon" href="/img/favicons/android-chrome-192x192.png" />

    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 61551;
        _sf_async_config.domain = 'cmjornal.xl.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.path = window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



    <script type="text/javascript">
        var in_version = in_version || 'pc';
        var showRegularMrec = true;
        var _nopub = false;

        function deferCall(method) {
            if (window.jQuery && window.COF && window.COF.config && window.COF.config.AjaxContainers)
                method();
            else
                setTimeout(function () { deferCall(method) }, 50);
        }

        function executeAferObjectLoaded(testObjectName,method){
            if(typeof window[testObjectName] !== 'undefined'){
                method();
            }
            else{
                setTimeout(function () { executeAferObjectLoaded(testObjectName,method) }, 50);
            }
        }
    </script>
    <link href="/Content/css?v=5p-MQ3QSynMmCEK2LrkFduQIWE00RoNvH2zMCEM63Sc1" rel="stylesheet"/>

    <script src="/bundles/header_scripts?v=FpzWLgjLKJWShQNhoRtXvwb_Qpx95H4Bo7T0hebXTwI1"></script>


    
    <link href="/Content/detalhe?v=tBAr0uQTk9Vo1iy0EFF30k1X8y11rAmKhNI0F0Gf3s41" rel="stylesheet"/>

        <link rel="amphtml" href="http://www.cmjornal.pt/desporto/amp/portugal-defronta-chile-nas-meias-finas-da-taca-das-confederacoes" />

    <!--[if IE]>
        <link href="/Content/css-ie?v=s76RDIsT_x9bG0iD4n5RMRie-OeGQiuJSMyzc1AJ1hk1" rel="stylesheet"/>

    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/bundles/scripts-ie?v=b8dDA9rNpGZai62zO2JTgjujP_YQEnTyQRLLEOHSRz01"></script>

    <![endif]-->

    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215108628927436',
                xfbml: true,
                version: 'v2.6'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        var $_fields = {};

    </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>









<script type='text/javascript'>
    
    googletag.cmd.push(function () {
        googletag.defineOutOfPageSlot('/4196/CORREIODAMANHA_WEBSITE/DESPORTO/DETALHE', 'div-gpt-ad-1469101854823-0').addService(googletag.pubads());
    });


</script>



<script type='text/javascript'>

    //Mrecs

    if (in_version == 'pc' || showRegularMrec) {

        googletag.cmd.push(function () {
            googletag.defineSlot('/4196/CORREIODAMANHA_WEBSITE/DESPORTO/DETALHE', [[300, 250], [300, 600]], 'div-gpt-ad-1379692092145-0').addService(googletag.pubads());

        });
    }
    else {
        googletag.cmd.push(function () {
            googletag.defineSlot('/4196/CORREIODAMANHA_WEBSITE/DESPORTO/DETALHE', [300, 250], 'div-gpt-ad-1379692092145-0-tablet').addService(googletag.pubads());
        });
    }


    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        //googletag.pubads().enableSyncRendering();
        googletag.enableServices();
    });

    googletag.cmd.push(function () {
        var totalCount = 0;
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            totalCount++;

            if (totalCount == $('div[id*="div-gpt-ad"]').length) {
                if ($('.mainPub') != null && $('.mainPub').length > 0 && $($('.mainPub')[0]).height() > 300) {
                    $('.noticiasGrow').css({
                        'height': '350px'
                    });
                }
                else {
                    $('.noticiasGrow').css({
                        'height': '681px'
                    });
                }
            }
        });
    });

</script>




        <script src="https://cdn.optimizely.com/js/8220977553.js"></script>

</head>
<body class="detalhe">

    
    <script async src='https://cdn.onthe.io/io.js/I30hhy2c317d'></script>

        <script type='text/javascript'>
        
        
        COF.contagens.InitNetscopeOnLoad('B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17');
        COF.contagens.EventOnNetscope('desporto');
        
    </script>


    

    <div class="pubOop" style="min-height:22px">
        <div id="div-gpt-ad-1469101854823-0" data-pub-type="Tag_NewCM_Homepage_OOP">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469101854823-0'); });
            </script>
        </div>
    </div>


    <div id="addFavModal01_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                A notícia foi guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal02_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Esta notícia já foi anteriormente guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<div id="addAlertaModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<header class="navbar-fixed-top">
    <div class="container">
        <div class="row">
            <div class="barra_cofina">
                    <iframe src="http://barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" frameborder="0" scrolling="no" width="100%" height="44px" style="width:100%;height:44px;"></iframe>
            </div>
            
            <div id="livestreamTopContainer" style="display:none;"></div>
            <div class="header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu" aria-expanded="false">
                    <span class="sr-only">Menu</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div id="mainMenu" class="collapse" aria-expanded="false" style="max-height: 167px; height: 0px;">
                    <section class="mainNavContain">
                        <h2 class="sr-only">Menu de navegação</h2>
                            <div class="menuMobile visible-xs">
                                    <div class="login-logout">
                                        <span class="icon-user"></span>
                                        <span>&#160;</span>
                                        <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login" class="bt_login-logout">Login</a>
                                    </div>

                                <div class="menuPesquisa">
<form action="/pesquisa/" method="get">                                        <input type="text" placeholder="Pesquisar..." name="q">
                                        <button class="icon-lupa"></button>
</form>                                </div>
                            </div>
                        <ul class="mainNav">
  <li class=""><span><a href="/exclusivos?ref=Menu_header" data-url="/exclusivos/menuhighlights" title="Exclusivos">Exclusivos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cm-ao-minuto?ref=Menu_header" data-url="/cm-ao-minuto/menuhighlights" title="Cm ao Minuto">Cm ao Minuto</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/portugal?ref=Menu_header" data-url="/portugal/menuhighlights" title="Portugal">Portugal</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/portugal/cidades?ref=Menu_header" title="Cidades">Cidades</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/sociedade?ref=Menu_header" data-url="/sociedade/menuhighlights" title="Sociedade">Sociedade</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/desporto?ref=Menu_header" data-url="/desporto/menuhighlights" title="Desporto">Desporto</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/futebol?ref=Menu_header" title="Futebol">Futebol</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/modalidades?ref=Menu_header" title="Modalidades">Modalidades</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/politica?ref=Menu_header" data-url="/politica/menuhighlights" title="Política">Política</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/economia?ref=Menu_header" data-url="/economia/menuhighlights" title="Economia">Economia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/opiniao?ref=Menu_header" data-url="/opiniao/menuhighlights" title="Opinião">Opinião</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/colunistas?ref=Menu_header" title="Colunistas">Colunistas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/olhar-cm?ref=Menu_header" title="Olhar CM">Olhar CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/editoriais?ref=Menu_header" title="Editoriais">Editoriais</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/mundo?ref=Menu_header" data-url="/mundo/menuhighlights" title="Mundo">Mundo</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/insolitos?ref=Menu_header" data-url="/insolitos/menuhighlights" title="Insólitos">Insólitos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cultura?ref=Menu_header" data-url="/cultura/menuhighlights" title="Cultura">Cultura</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tv-media?ref=Menu_header" data-url="/tv-media/menuhighlights" title="Tv Media">Tv Media</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tecnologia?ref=Menu_header" data-url="/tecnologia/menuhighlights" title="Tecnologia">Tecnologia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/famosos?ref=Menu_header" data-url="/famosos/menuhighlights" title="Famosos">Famosos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/boa-vida?ref=Menu_header" data-url="/boa-vida/menuhighlights" title="Boa Vida">Boa Vida</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/tendencias?ref=Menu_header" title="Tendências">Tendências</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/sabores?ref=Menu_header" title="Sabores">Sabores</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/restaurantes?ref=Menu_header" title="Restaurantes">Restaurantes</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/receitas?ref=Menu_header" title="Receitas">Receitas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/destinos?ref=Menu_header" title="Destinos">Destinos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/em-forma?ref=Menu_header" title="Em Forma">Em Forma</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/multimedia?ref=Menu_header" data-url="/multimedia/menuhighlights" title="Multimédia">Multimédia</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/videos?ref=Menu_header" title="Vídeos">Vídeos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/fotogalerias?ref=Menu_header" title="Fotogalerias">Fotogalerias</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/graficos?ref=Menu_header" title="Gráficos">Gráficos</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/flash-vidas?ref=Menu_header" data-url="/flash-vidas/menuhighlights" title="Flash!Vidas">Flash!Vidas</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/cmtv?ref=Menu_header" data-url="/cmtv/menuhighlights" title="CMTV">CMTV</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/cmtv/programas?ref=Menu_header" title="Programas">Programas</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/mais-cm?ref=Menu_header" data-url="/mais-cm/menuhighlights" title="Mais CM">Mais CM</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/capas?ref=Menu_header" title="Capas">Capas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/domingo?ref=Menu_header" title="Domingo">Domingo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://assinaturas.cmjornal.xl.pt?source=header" title="Assinaturas Digitais" target="_blank">Assinaturas Digitais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/perguntas-cm?ref=Menu_header" title="Perguntas CM">Perguntas CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/eu-reporter-cm?ref=Menu_header" title="Eu Repórter CM">Eu Repórter CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/horoscopo?ref=Menu_header" title="Horóscopo">Horóscopo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/memoria-cm?ref=Menu_header" title="Memória CM">Memória CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/obituario?ref=Menu_header" title="Obituário">Obituário</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/especiais?ref=Menu_header" title="Especiais">Especiais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/direito-de-resposta?ref=Menu_header" title="Direito de Resposta">Direito de Resposta</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial" title="Lei da Transparência" target="_blank">Lei da Transparência</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm" title="História do CM" target="_blank">História do CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/ficha-tecnica?ref=Menu_header" title="Ficha Técnica">Ficha Técnica</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html" title="Contacte-nos" target="_blank">Contacte-nos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/marcas?ref=Menu_header" title="Marcas">Marcas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/promocoes?ref=Menu_header" title="Promoções">Promoções</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand" title="Descontos" target="_blank">Descontos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/c-studio?ref=Menu_header" title="C Studio">C Studio</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/mais-cidadania?ref=Menu_header" title="Mais Cidadania">Mais Cidadania</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/mais-cm/c-studio?ref=Menu_header" data-url="/mais-cm/c-studio/menuhighlights" title="C Studio">C Studio</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li><span><a href="http://www.classificadoscm.pt" target="_blank" title="Classificados">Classificados</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques"></div>
    <div class="mainMenu_ultimas"></div>
  </li>
</ul>
                    </section>
                </div>
                <h1>
                    <a href="/" title="Correio da Manhã">
                        <span class="icon-logo_cm_small"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span>
                    </a>
                </h1>
                            <h2>
                                <a href="/desporto" title="desporto"> Desporto</a>
                            </h2>
                                <h3 class="cof-content-title-container"></h3>
                <ul class="header_utils hidden-xs">
                    <li class="hidden-xs">
                        <a href="javascript:;" title="Pesquisar">
                            <span class="icon-lupa topSearch"></span>
                            <span class="sr-only sr-only-focusable">Pesquisar</span>
                        </a>
                        <div class="pesquisa_hidden">
                            <div class="relative">
<form action="/pesquisa/" method="get">                                    <input type="text" placeholder="Pesquisar..." name="q">
                                    <button>ok</button>
                                    <span class="glyphicon glyphicon-remove-circle fechar_pesquisa"></span>
</form>                            </div>
                        </div>
                    </li>
                    <li class="hidden-xs">
                            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login/Logout"><span class="icon-user"></span><span class="sr-only sr-only-focusable">Login/Logout</span></a>
                    </li>
                    <li><a href="http://assinaturas.cmjornal.xl.pt/" title="Assine" class="bt_assine_header" target="_blank">Assine</a></li>
                </ul>
                <div class="header_shade"></div>
            </div>
            
        </div>
    </div>
</header>

    <input type="hidden" id="hdnAreaID" value="56"/><input type="hidden" id="hdnAreaName" value="desporto"/><input type="hidden" id="hdnFriendlyPath" value="desporto"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="883855"/><input type="hidden" id="hdnContentUrl" value="http://www.cmjornal.pt/desporto/detalhe/portugal-defronta-chile-nas-meias-finas-da-taca-das-confederacoes"/><input type="hidden" id="hdnPremiumStatus" value="Aberto"/>


    

<div id="printModal" class="modal fade" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">
            <div class="modal-body">
                <div id="cof-print-loading" style="width:300px;margin:0 auto;">
                    <img src="/Img/ajax-loader.gif" />
                </div>
                <div id="cof-print-container"></div>
                <iframe id="printIframe" style="display:none;"></iframe>

                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>
<section class="subCanais_bar">
    <h2 class="sr-only">Sub-categorias</h2>
    <div class="container">
        <div class="row">
    <div class="foco_item">
        <div class="new_news">
            <a href="/cm-ao-minuto?ref=Desporto_BarraSup" class="icon-rss" title="">

            </a>
        </div>
            <nav>
                <ul>
                        <li>
                                <a href="/desporto/futebol?ref=Desporto_BarraSup" class="" title="futebol">
                                    Futebol
                                </a>
                        </li>
                        <li>
                                <a href="/desporto/modalidades?ref=Desporto_BarraSup" class="" title="modalidades">
                                    Modalidades
                                </a>
                        </li>
                        <li>
                                <a href="/desporto/taca-das-confederacoes?ref=Desporto_BarraSup" class="" title="taca-das-confederacoes">
                                    Ta&#231;a das Confedera&#231;&#245;es
                                </a>
                        </li>
                        <li>
                                <a href="/exclusivos?ref=Desporto_BarraSup" class="" title="Exclusivos">
                                    Exclusivos
                                </a>
                        </li>
                        <li>
                                <a href="/portugal?ref=Desporto_BarraSup" class="" title="Portugal">
                                    Portugal
                                </a>
                        </li>
                        <li>
                                <a href="/sociedade?ref=Desporto_BarraSup" class="" title="Sociedade">
                                    Sociedade
                                </a>
                        </li>
                </ul>
            </nav>
    </div>
            <div class="clearfix espacoSep_small visible-sm"></div>
        </div>
    </div>
</section>



<section class="topoDetalhe tambemEmDestaqueDetalhe" style="visibility:hidden; height:111px;">
    <h2 class="sr-only">Em destaque no Correio da Manhã</h2>
    <div class="destaquesTopoDetalhe">
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/morre-a-frente-do-filho-bebe-contra-eucalipto?ref=Desporto_BlocoTopoPagina" title="Morre à frente do filho bebé contra eucalipto    ">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_25_00_26_14_641464.jpg" class="img-heightResponsive" alt="Morre à frente do filho bebé contra eucalipto    " />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/morre-a-frente-do-filho-bebe-contra-eucalipto?ref=Desporto_BlocoTopoPagina" title="Morre à frente do filho bebé contra eucalipto    ">
                            Morre à frente do filho bebé contra eucalipto    
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/andreia-rodrigues-sem-o-pai-no-altar?ref=Desporto_BlocoTopoPagina" title="Andreia Rodrigues sem o pai no altar">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_24_23_21_31_641430.jpg" class="img-heightResponsive" alt="Andreia Rodrigues sem o pai no altar" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/andreia-rodrigues-sem-o-pai-no-altar?ref=Desporto_BlocoTopoPagina" title="Andreia Rodrigues sem o pai no altar">
                            Andreia Rodrigues sem o pai no altar
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Insólitos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/insolitos/detalhe/engravida-e-quer-casar-com-irmao-que-conheceu-ha-oito-anos?ref=Desporto_BlocoTopoPagina" title="Engravida e quer casar com irmão que conheceu há oito anos">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_25_17_34_57_641633.jpg" class="img-heightResponsive" alt="Engravida e quer casar com irmão que conheceu há oito anos" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/insolitos/detalhe/engravida-e-quer-casar-com-irmao-que-conheceu-ha-oito-anos?ref=Desporto_BlocoTopoPagina" title="Engravida e quer casar com irmão que conheceu há oito anos">
                            Engravida e quer casar com irmão que conheceu há oito anos
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/festa-de-amigos-termina-em-desacatos-no-lumiar?ref=Desporto_BlocoTopoPagina" title="Festa de amigos termina em desacatos no Lumiar">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_25_17_46_54_641635.jpg" class="img-heightResponsive" alt="Festa de amigos termina em desacatos no Lumiar" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/festa-de-amigos-termina-em-desacatos-no-lumiar?ref=Desporto_BlocoTopoPagina" title="Festa de amigos termina em desacatos no Lumiar">
                            Festa de amigos termina em desacatos no Lumiar
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/a-minha-filha-ficou-queimada-e-quer-regressar-aos-fogos?ref=Desporto_BlocoTopoPagina" title=""A minha filha ficou queimada e quer regressar aos fogos"  ">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_20_15_18_55_639599.jpg" class="img-heightResponsive" alt=""A minha filha ficou queimada e quer regressar aos fogos"  " />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/a-minha-filha-ficou-queimada-e-quer-regressar-aos-fogos?ref=Desporto_BlocoTopoPagina" title=""A minha filha ficou queimada e quer regressar aos fogos"  ">
                            "A minha filha ficou queimada e quer regressar aos fogos"  
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/avisou-a-mae-que-ia-matar-se-com-a-filha?ref=Desporto_BlocoTopoPagina" title="Avisou a mãe que ia matar-se com a filha ">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_24_23_32_25_641437.jpg" class="img-heightResponsive" alt="Avisou a mãe que ia matar-se com a filha " />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/avisou-a-mae-que-ia-matar-se-com-a-filha?ref=Desporto_BlocoTopoPagina" title="Avisou a mãe que ia matar-se com a filha ">
                            Avisou a mãe que ia matar-se com a filha 
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Futebol;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/so-o-desespero-pode-levar-a-mentir-perante-factos-concretos?ref=Desporto_BlocoTopoPagina" title=""Só o desespero pode levar a mentir perante factos concretos"">
                                <img src="http://cdn.cmjornal.pt/images/2016-11/img_222x147$2016_11_25_14_01_42_578465.jpg" class="img-heightResponsive" alt=""Só o desespero pode levar a mentir perante factos concretos"" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/so-o-desespero-pode-levar-a-mentir-perante-factos-concretos?ref=Desporto_BlocoTopoPagina" title=""Só o desespero pode levar a mentir perante factos concretos"">
                            "Só o desespero pode levar a mentir perante factos concretos"
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/incendio-perto-do-parque-de-doana-sul-de-espanha-leva-a-retirada-de-400-pessoas---el-pais?ref=Desporto_BlocoTopoPagina" title="Incêndio em Espanha atinge parque natural e obriga à retirada de 2000 pessoas">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_25_11_18_24_641535.jpg" class="img-heightResponsive" alt="Incêndio em Espanha atinge parque natural e obriga à retirada de 2000 pessoas" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/incendio-perto-do-parque-de-doana-sul-de-espanha-leva-a-retirada-de-400-pessoas---el-pais?ref=Desporto_BlocoTopoPagina" title="Incêndio em Espanha atinge parque natural e obriga à retirada de 2000 pessoas">
                            Incêndio em Espanha atinge parque natural e obriga à retirada de 2000 pessoas
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/tubarao-da-a-costa-e-deixa-banhistas-aterrorizados-em-espanha?ref=Desporto_BlocoTopoPagina" title="Tubarão dá à costa e deixa banhistas aterrorizados">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_25_14_57_44_641585.jpg" class="img-heightResponsive" alt="Tubarão dá à costa e deixa banhistas aterrorizados" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/tubarao-da-a-costa-e-deixa-banhistas-aterrorizados-em-espanha?ref=Desporto_BlocoTopoPagina" title="Tubarão dá à costa e deixa banhistas aterrorizados">
                            Tubarão dá à costa e deixa banhistas aterrorizados
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/casal-espanca-dona-de-restaurante-por-nao-gostar-da-comida?ref=Desporto_BlocoTopoPagina" title="Casal espanca dona de restaurante por não gostar da comida">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_25_15_30_46_641621.jpg" class="img-heightResponsive" alt="Casal espanca dona de restaurante por não gostar da comida" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/casal-espanca-dona-de-restaurante-por-nao-gostar-da-comida?ref=Desporto_BlocoTopoPagina" title="Casal espanca dona de restaurante por não gostar da comida">
                            Casal espanca dona de restaurante por não gostar da comida
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Futebol;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/lima-proximo-de-regressar-ao-benfica?ref=Desporto_BlocoTopoPagina" title="Samaris perto do Newcastle">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_24_04_18_03_641149.jpg" class="img-heightResponsive" alt="Samaris perto do Newcastle" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/lima-proximo-de-regressar-ao-benfica?ref=Desporto_BlocoTopoPagina" title="Samaris perto do Newcastle">
                            Samaris perto do Newcastle
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Taça das Confederações;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/desporto/taca-das-confederacoes/detalhe/portugal-defronta-chile-nas-meias-finas-da-taca-das-confederacoes?ref=Desporto_BlocoTopoPagina" title="Portugal defronta Chile nas meias-finais da Taça das Confederações">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_21_16_55_24_639950.jpg" class="img-heightResponsive" alt="Portugal defronta Chile nas meias-finais da Taça das Confederações" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/desporto/taca-das-confederacoes/detalhe/portugal-defronta-chile-nas-meias-finas-da-taca-das-confederacoes?ref=Desporto_BlocoTopoPagina" title="Portugal defronta Chile nas meias-finais da Taça das Confederações">
                            Portugal defronta Chile nas meias-finais da Taça das Confederações
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/homem-desaparece-a-apanhar-bivalves-no-barreiro?ref=Desporto_BlocoTopoPagina" title="Homem que desapareceu a apanhar bivalves no Barreiro encontrado sem vida">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_25_12_01_09_641541.jpg" class="img-heightResponsive" alt="Homem que desapareceu a apanhar bivalves no Barreiro encontrado sem vida" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/homem-desaparece-a-apanhar-bivalves-no-barreiro?ref=Desporto_BlocoTopoPagina" title="Homem que desapareceu a apanhar bivalves no Barreiro encontrado sem vida">
                            Homem que desapareceu a apanhar bivalves no Barreiro encontrado sem vida
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/jovem-euromilionaria-irreconhecivel-apos-alergia-a-cirurgia-plastica?ref=Desporto_BlocoTopoPagina" title="Jovem euromilionária irreconhecível após alergia a cirurgia plástica">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_25_13_07_02_641571.jpg" class="img-heightResponsive" alt="Jovem euromilionária irreconhecível após alergia a cirurgia plástica" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/jovem-euromilionaria-irreconhecivel-apos-alergia-a-cirurgia-plastica?ref=Desporto_BlocoTopoPagina" title="Jovem euromilionária irreconhecível após alergia a cirurgia plástica">
                            Jovem euromilionária irreconhecível após alergia a cirurgia plástica
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/bebes-morrem-apos-mae-os-deixar-no-carro-como-castigo?ref=Desporto_BlocoTopoPagina" title="Bebés morrem após mãe os deixar no carro como castigo">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_25_10_04_02_641523.jpg" class="img-heightResponsive" alt="Bebés morrem após mãe os deixar no carro como castigo" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/bebes-morrem-apos-mae-os-deixar-no-carro-como-castigo?ref=Desporto_BlocoTopoPagina" title="Bebés morrem após mãe os deixar no carro como castigo">
                            Bebés morrem após mãe os deixar no carro como castigo
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Octávio Ribeiro;
                    </h2>
                    <h3>
                        <a href="http://www.cmjornal.pt/opiniao/colunistas/octavio-ribeiro/detalhe/o-velho-merece?ref=Desporto_BlocoTopoPagina" title="O 'velho' merece">
                            O 'velho' merece
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/carro-atropela-grupo-de-pessoas-em-newcastle?ref=Desporto_BlocoTopoPagina" title="Carro atropela grupo de pessoas em Newcastle">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_25_10_57_57_641531.jpg" class="img-heightResponsive" alt="Carro atropela grupo de pessoas em Newcastle" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/carro-atropela-grupo-de-pessoas-em-newcastle?ref=Desporto_BlocoTopoPagina" title="Carro atropela grupo de pessoas em Newcastle">
                            Carro atropela grupo de pessoas em Newcastle
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Sociedade;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/sociedade/detalhe/ventos-fortes-afetam-voos-no-aeroporto-da-madeira?ref=Desporto_BlocoTopoPagina" title="Ventos fortes cancelam nove voos no Aeroporto da Madeira">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_25_18_06_23_641638.jpg" class="img-heightResponsive" alt="Ventos fortes cancelam nove voos no Aeroporto da Madeira" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/sociedade/detalhe/ventos-fortes-afetam-voos-no-aeroporto-da-madeira?ref=Desporto_BlocoTopoPagina" title="Ventos fortes cancelam nove voos no Aeroporto da Madeira">
                            Ventos fortes cancelam nove voos no Aeroporto da Madeira
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Sociedade;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/sociedade/detalhe/professora-com-alzheimer-considerada-apta-para-dar-aulas?ref=Desporto_BlocoTopoPagina" title="Professora com Alzheimer considerada apta para dar aulas">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_25_12_38_29_641561.jpg" class="img-heightResponsive" alt="Professora com Alzheimer considerada apta para dar aulas" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/sociedade/detalhe/professora-com-alzheimer-considerada-apta-para-dar-aulas?ref=Desporto_BlocoTopoPagina" title="Professora com Alzheimer considerada apta para dar aulas">
                            Professora com Alzheimer considerada apta para dar aulas
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Insólitos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/insolitos/detalhe/convidada-a-sair-de-piscina-por-excitar-homens?ref=Desporto_BlocoTopoPagina" title="Convidada a sair de piscina por excitar homens">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_24_17_21_52_641316.jpg" class="img-heightResponsive" alt="Convidada a sair de piscina por excitar homens" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/insolitos/detalhe/convidada-a-sair-de-piscina-por-excitar-homens?ref=Desporto_BlocoTopoPagina" title="Convidada a sair de piscina por excitar homens">
                            Convidada a sair de piscina por excitar homens
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Política;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/politica/detalhe/ministra-tirara-as-devidas-ilacoes-caso-se-detetem-falhas-dos-servicos-que-tutela?ref=Desporto_BlocoTopoPagina" title="Ministra da Administração Interna tirará as "devidas ilações" caso se detetem falhas">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_25_10_20_54_641526.jpg" class="img-heightResponsive" alt="Ministra da Administração Interna tirará as "devidas ilações" caso se detetem falhas" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/politica/detalhe/ministra-tirara-as-devidas-ilacoes-caso-se-detetem-falhas-dos-servicos-que-tutela?ref=Desporto_BlocoTopoPagina" title="Ministra da Administração Interna tirará as "devidas ilações" caso se detetem falhas">
                            Ministra da Administração Interna tirará as "devidas ilações" caso se detetem falhas
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Insólitos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/insolitos/detalhe/homem-morre-a-fazer-sexo-no-banco-de-tras-do-carro?ref=Desporto_BlocoTopoPagina" title="Homem morre a fazer sexo no banco de trás do carro">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_24_21_14_58_641395.jpg" class="img-heightResponsive" alt="Homem morre a fazer sexo no banco de trás do carro" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/insolitos/detalhe/homem-morre-a-fazer-sexo-no-banco-de-tras-do-carro?ref=Desporto_BlocoTopoPagina" title="Homem morre a fazer sexo no banco de trás do carro">
                            Homem morre a fazer sexo no banco de trás do carro
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/london-eye-evacuado-apos-visitante-alertar-para-bomba-de-guerra-mundial?ref=Desporto_BlocoTopoPagina" title="London Eye evacuado após popular alertar para bomba de Guerra Mundial">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_25_11_34_25_641539.jpg" class="img-heightResponsive" alt="London Eye evacuado após popular alertar para bomba de Guerra Mundial" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/london-eye-evacuado-apos-visitante-alertar-para-bomba-de-guerra-mundial?ref=Desporto_BlocoTopoPagina" title="London Eye evacuado após popular alertar para bomba de Guerra Mundial">
                            London Eye evacuado após popular alertar para bomba de Guerra Mundial
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Domingo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mais-cm/domingo/detalhe/eunice-muoz-peco-a-deus-que-me-de-voz-para-continuar?ref=Desporto_BlocoTopoPagina" title="Eunice Muñoz: "Peço a Deus que me dê voz para continuar"">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_16_11_54_25_638446.jpg" class="img-heightResponsive" alt="Eunice Muñoz: "Peço a Deus que me dê voz para continuar"" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mais-cm/domingo/detalhe/eunice-muoz-peco-a-deus-que-me-de-voz-para-continuar?ref=Desporto_BlocoTopoPagina" title="Eunice Muñoz: "Peço a Deus que me dê voz para continuar"">
                            Eunice Muñoz: "Peço a Deus que me dê voz para continuar"
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cultura;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cultura/detalhe/musica-invade-praias-de-norte-a-sul-do-pais?ref=Desporto_BlocoTopoPagina" title="Música invade praias de norte a sul do País   ">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_24_22_35_54_641416.jpg" class="img-heightResponsive" alt="Música invade praias de norte a sul do País   " />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cultura/detalhe/musica-invade-praias-de-norte-a-sul-do-pais?ref=Desporto_BlocoTopoPagina" title="Música invade praias de norte a sul do País   ">
                            Música invade praias de norte a sul do País   
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/terrorista-diz-que-criancas-tiveram-o-que-mereciam-no-ataque-em-manchester?ref=Desporto_BlocoTopoPagina" title="Terrorista diz que crianças "tiveram o que mereciam" no ataque em Manchester">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_25_14_45_34_641578.jpg" class="img-heightResponsive" alt="Terrorista diz que crianças "tiveram o que mereciam" no ataque em Manchester" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/terrorista-diz-que-criancas-tiveram-o-que-mereciam-no-ataque-em-manchester?ref=Desporto_BlocoTopoPagina" title="Terrorista diz que crianças "tiveram o que mereciam" no ataque em Manchester">
                            Terrorista diz que crianças "tiveram o que mereciam" no ataque em Manchester
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/cristianinho-sem-a-companhia-do-pai-e-da-avo-no-aniversario?ref=Desporto_BlocoTopoPagina" title="Cristianinho sem a companhia do pai e da avó no aniversário">
                                <img src="http://cdn.cmjornal.pt/images/2017-03/img_222x147$2017_03_13_01_34_20_608039.jpg" class="img-heightResponsive" alt="Cristianinho sem a companhia do pai e da avó no aniversário" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/cristianinho-sem-a-companhia-do-pai-e-da-avo-no-aniversario?ref=Desporto_BlocoTopoPagina" title="Cristianinho sem a companhia do pai e da avó no aniversário">
                            Cristianinho sem a companhia do pai e da avó no aniversário
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/modelo-atacada-com-acido-na-cara-regressa-ao-trabalho?ref=Desporto_BlocoTopoPagina" title="Modelo atacada com ácido na cara regressa ao trabalho">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_25_11_21_40_641536.jpg" class="img-heightResponsive" alt="Modelo atacada com ácido na cara regressa ao trabalho" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/modelo-atacada-com-acido-na-cara-regressa-ao-trabalho?ref=Desporto_BlocoTopoPagina" title="Modelo atacada com ácido na cara regressa ao trabalho">
                            Modelo atacada com ácido na cara regressa ao trabalho
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/furtos-levam-a-controlo-apertado-em-pedrogao-grande?ref=Desporto_BlocoTopoPagina" title="Furtos levam a controlo apertado em Pedrógão Grande">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_25_00_16_52_641458.jpg" class="img-heightResponsive" alt="Furtos levam a controlo apertado em Pedrógão Grande" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/furtos-levam-a-controlo-apertado-em-pedrogao-grande?ref=Desporto_BlocoTopoPagina" title="Furtos levam a controlo apertado em Pedrógão Grande">
                            Furtos levam a controlo apertado em Pedrógão Grande
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/mais-de-100-mortos-em-explosao-de-camiao-cisterna-no-leste-do-paquistao?ref=Desporto_BlocoTopoPagina" title="Pelo menos 153 mortos em explosão de camião cisterna no Paquistão">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_25_08_53_13_641508.jpg" class="img-heightResponsive" alt="Pelo menos 153 mortos em explosão de camião cisterna no Paquistão" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/mais-de-100-mortos-em-explosao-de-camiao-cisterna-no-leste-do-paquistao?ref=Desporto_BlocoTopoPagina" title="Pelo menos 153 mortos em explosão de camião cisterna no Paquistão">
                            Pelo menos 153 mortos em explosão de camião cisterna no Paquistão
                        </a>
                    </h3>
                </article>

    </div>
</section><section class="mainArtigo">
    <h2 class="sr-only">Notícia</h2>
    <div class="containerDetalhe">
        <div class="row">
<input type="hidden" name="hdnContentTypeNoticia" id="hdnContentTypeNoticia" value="Noticia"><div class="col-xs-12">
  <h1>Portugal defronta Chile nas meias-finais da Taça das Confederações</h1><span class="lead">Seleção portuguesa enfrenta a seleção sul-americana na próxima qurta-feira.</span><div class="traceNews"></div>
  <div class="artigoUtils"><span class="autor_data">
            Por <a href="javascript:void(0)" class="autor_data">Lusa</a><span class="sep">|</span><span class="data">17:55</span></span><ul class="detalheSocialShares detalheSocialSharesToTop">
      <li><span class="partilheTit">partilhe</span></li>
      <li class="socialShare"><a href="javascript:;" class="socialInf Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/desporto/taca-das-confederacoes/detalhe/portugal-defronta-chile-nas-meias-finas-da-taca-das-confederacoes" data-contentid="883855"><span class="icon-facebook"></span><span class="shareNumber">63</span></a></li>
      <li class="socialShare"><a href="javascript:;" class="socialInf Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/desporto/taca-das-confederacoes/detalhe/portugal-defronta-chile-nas-meias-finas-da-taca-das-confederacoes" data-contentid="883855"><span class="icon-twitter"></span></a></li>
      <li class="socialShare visible-xs"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Inicio"><span class="icon-whatsapp_"></span></a></li>
      <li class="socialShare hidden-xs"><a href="javascript:;" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
      <li class="socialSep"><span class="partilharSep"></span></li>
      <li class="addFav hidden-xs"><a href="javascript:void(0)" title="Adicionar aos favoritos" class="Infad" data-local="Inicio" data-url="/desporto/taca-das-confederacoes/detalhe/portugal-defronta-chile-nas-meias-finas-da-taca-das-confederacoes" data-contentid="883855"><span class="icon-star"></span></a></li>
      <li class="comentar hidden-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/desporto/taca-das-confederacoes/detalhe/portugal-defronta-chile-nas-meias-finas-da-taca-das-confederacoes#comments" class="JumpToComments" title="0 comentários"><span class="numCom">0</span><span class="icon-baloon_fill"></span></a></li>
      <li class="visible-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/desporto/taca-das-confederacoes/detalhe/portugal-defronta-chile-nas-meias-finas-da-taca-das-confederacoes" data-title="Portugal defronta Chile nas meias-finais da Taça das Confederações" data-img="http://cdn.cmjornal.pt/images/2017-06/img_492x324$2017_06_21_16_55_24_639950.jpg" title="63 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-mais">+</a></li>
      <li class="hidden-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/desporto/taca-das-confederacoes/detalhe/portugal-defronta-chile-nas-meias-finas-da-taca-das-confederacoes" data-title="Portugal defronta Chile nas meias-finais da Taça das Confederações" data-img="http://cdn.cmjornal.pt/images/2017-06/img_492x324$2017_06_21_16_55_24_639950.jpg" title="63 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-share"></a></li>
      <li class="hidden-xs"><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-local="Inicio" data-toggle="modal" data-target="#printModal"></a></li>
    </ul>
  </div>
  <div class="traceNews"></div>
</div>
<div class="clearfix espacoSep"></div>
<div class="col-md-8 col-xs-12 changeBar">
  <div class="multimediaTopo"><figure><img src="http://cdn.cmjornal.pt/images/2017-06/img_818x455$2017_06_21_16_55_24_639950.jpg" class="img-responsive" alt="Portugal defronta Chile nas meias-finais da Taça das Confederações"></figure><span class="multimediacredito">
                Foto Reuters</span></div>
  <div class="textoDetalhe textoDetalheNovasPartilhas">
    <div id="fixar_utilities"></div>
    <div id="NovasPartilhas" class="PartilhasVertical hidden-sm hidden-xs">
      <ul class="detalheSocialShares">
        <li class="socialShare facebookMargin"><a href="javascript:;" class="Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/desporto/taca-das-confederacoes/detalhe/portugal-defronta-chile-nas-meias-finas-da-taca-das-confederacoes" data-contentid="883855"><span class="icon-facebook"></span><span class="shareNumber">63</span></a></li>
        <li class="socialShare twitterMargin"><a href="javascript:;" class="Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/desporto/taca-das-confederacoes/detalhe/portugal-defronta-chile-nas-meias-finas-da-taca-das-confederacoes" data-contentid="883855"><span class="icon-twitter"></span></a></li>
        <li class="socialShare"><a href="javascript:;" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
        <li class="addFav"><a href="javascript:void(0)" title="Adicionar aos favoritos" class="Infad" data-local="Inicio" data-url="/desporto/taca-das-confederacoes/detalhe/portugal-defronta-chile-nas-meias-finas-da-taca-das-confederacoes" data-contentid="883855"><span class="icon-star"></span></a></li>
        <li class="comentar"><a href="javascript:void(0)" data-local="Inicio" data-url="/desporto/taca-das-confederacoes/detalhe/portugal-defronta-chile-nas-meias-finas-da-taca-das-confederacoes#comments" class="JumpToComments" title="0 comentários"><span class="numCom">0</span><span class="icon-baloon_fill"></span></a></li>
        <li><a href="javascript:void(0)" data-local="Inicio" data-url="/desporto/taca-das-confederacoes/detalhe/portugal-defronta-chile-nas-meias-finas-da-taca-das-confederacoes" data-title="Portugal defronta Chile nas meias-finais da Taça das Confederações" data-img="http://cdn.cmjornal.pt/images/2017-06/img_492x324$2017_06_21_16_55_24_639950.jpg" title="63 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-share"></a></li>
        <li><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-local="Inicio" data-toggle="modal" data-target="#printModal"></a></li>
      </ul>
    </div>A sele&ccedil;&atilde;o portuguesa de futebol vai defrontar o Chile nas meias-finais da Ta&ccedil;a das Confedera&ccedil;&otilde;es, na quarta-feira, depois de a sele&ccedil;&atilde;o sul-americana ter empatado frente &agrave; Austr&aacute;lia (1-1) e de a Alemanha ter vencido Camar&otilde;es (3-1).<br /><br />Portugal, campe&atilde;o europeu, venceu o Grupo A e vai disputar uma vaga na final frente &agrave; sele&ccedil;&atilde;o chilena, na quarta-feira, em Kazan, depois de o bicampe&atilde;o da Copa Am&eacute;rica ter terminado o agrupamento B na segunda posi&ccedil;&atilde;o, com cinco pontos.<br /><br />A Alemanha, campe&atilde; do mundo, assegurou a vit&oacute;ria na 'poule', ao derrotar os Camar&otilde;es, por 3-1, e vai defrontar o M&eacute;xico, segundo do Grupo A, na quinta-feira, em Sochi. A final da Ta&ccedil;a das Confedera&ccedil;&otilde;es est&aacute; marcada para 02 de julho, em S&atilde;o Petersburgo.<div id='relacContainer'></div><br /><br /><div class='clearfix'></div><div id='saberMaisPubContainer'></div><div class='clearfix'></div><div class='lerMais'><a href='javascript:void(0);' class='section_shapes_link btLerMais'><span class='bt_shapes_vermelho'><span class='shapeTit'>Continuar a ler</span></span></a></div><div class='clearfix'></div><div class='showLerMais' style='display:none'></div><aside id="relacionadasDetalheInject" class="pull-left relatedMultimedia marginNovasPartilhas" style="display:none"><div class="ultimas_LD"><a href="javascript:;" title="Relacionadas" class="section_shapes_link onTop"><span class="section_shapes_preto"><span class="shapeTit">Relacionadas</span></span></a><div class="clearfix espacoSep_small"></div><article class="destaque_small" style=""><h2 class="sr-only">Futebol</h2><figure><a href="/desporto/futebol/detalhe/portugal-nas-meias-porque-esta-bola-e-redonda?ref=DET_relacionadas" title="Portugal nas meias porque esta bola é redonda"><img src="http://cdn.cmjornal.pt/images/2017-06/img_154x102$2017_06_25_00_28_07_641471.jpg" class="img-responsive" alt="Portugal nas meias porque esta bola é redonda" title="Portugal nas meias porque esta bola é redonda"></a></figure><a href="/desporto/futebol/detalhe/portugal-nas-meias-porque-esta-bola-e-redonda" title="Fotogaleria" class="relatedType">Fotogaleria</a><h3><a href="/desporto/futebol/detalhe/portugal-nas-meias-porque-esta-bola-e-redonda?ref=DET_relacionadas" title="Portugal nas meias porque esta bola é redonda">Portugal nas meias porque esta bola é redonda</a></h3></article><div class="clearfix"></div>
      </div></aside><div id="emotionsvote" class="col-xs-12 changeBar emotions" style="display:none">
      <div class="sep"></div><span class="context">O que achou desta notícia?</span><ul class="emojisvote">
        <li class="emotion_zangado">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_triste">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_baralhado">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_maroto">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_feliz">
          <div class="nivel" style="height:100%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
      </ul>
      <div class="clearfix"></div>
      <div class="percentagemNivel">
        <ul>
          <li><span class="nivel_insatisfeito">Muito insatisfeito</span></li>
          <li></li>
          <li></li>
          <li></li>
          <li>
            <div class="percentagemNivelSeta"></div>100%<span class="nivel_satisfeito">Muito satisfeito</span></li>
        </ul>
      </div>
    </div>
    <div id="emojisResult" class="modal fade" role="dialog" style="display: none;">
      <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
          <div class="modal-body">
            <h3>Obrigado pelo seu contributo.</h3>
            <div class="traceNews"></div>
            <div class="emotions">
              <ul>
                <li class="emotion_zangado">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_triste">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_baralhado">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_maroto">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_feliz">
                  <div class="nivel" style="height:100%;"></div>
                </li>
              </ul>
              <div class="clearfix"></div>
              <div class="percentagemNivel">
                <ul>
                  <li><span class="nivel_insatisfeito">Muito insatisfeito</span></li>
                  <li></li>
                  <li></li>
                  <li></li>
                  <li>
                    <div class="percentagemNivelSeta"></div>100%<span class="nivel_satisfeito">Muito satisfeito</span></li>
                </ul>
              </div>
            </div>
            <div class="traceNews"></div>
            <div class="clearfix"></div>
            <div class="mainPub mrecPrincipal"><script>
                    googletag.cmd.push(function () {
                    googletag.defineSlot('/4196/CORREIODAMANHA_WEBSITE/EMOJIS_FANCY', [[300, 250], [300, 600]], 'div-gpt-ad-1379692092145-0-emojis').addService(googletag.pubads());
                    });
                  </script><p>pub</p>
              <div id="div-gpt-ad-1379692092145-0-emojis"><script type="text/javascript">
                      if (in_version == "pc") {
                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1379692092145-0-emojis');});
                      }
                    </script></div>
            </div><a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a></div>
        </div>
      </div>
    </div>
  </div>
  <div class="scrollComent"></div>
</div>
<div class="col-md-4 col-xs-12 lateralDetalhe">
  <div class="mainPub mrecPrincipal">
    <p>pub</p>
    <div id="div-gpt-ad-1379692092145-0"><script type="text/javascript">
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1379692092145-0'); });
          </script></div>
  </div>
  <div class="tops">
    <ul class="nav nav-tabs">
      <li class="active"><a data-toggle="tab" href="#vistas"><span class="section_shapes"><span class="shapeTit">+ Vistas do dia</span></span></a></li>
      <li><a data-toggle="tab" href="#vistas_section"><span class="section_shapes"><span class="shapeTit">
                  + Vistas de Taça das Confederações</span></span></a></li>
    </ul>
    <div class="tab-content">
      <div id="vistas" class="tab-pane fade in active">
        <div class="ultimas_noticias cof-panel-container" data-page="/Home/GetWidget/GlobalAjax/Mais%20Lidas%20Site"></div>
      </div>
      <div id="vistas_section" class="tab-pane fade">
        <div class="ultimas_noticias cof-panel-container" data-page="/desporto/taca-das-confederacoes/GetWidget/GlobalAjax/Mais%20Vistos%20Canal%20-%20Detalhe"></div>
      </div>
      <div class="manchetes_shade"></div>
    </div>
  </div>
  <div class="tops palavrasChave">
    <ul class="nav nav-tabs">
      <li class="active"><a data-toggle="tab" href="#saibamais"><span class="section_shapes"><span class="shapeTit">Saiba mais</span></span></a></li>
      <li><a data-toggle="tab" href="#alertas"><span class="section_shapes"><span class="shapeTit">Adicionar alertas</span></span></a></li>
    </ul>
    <div class="tab-content">
      <div id="saibamais" class="tab-pane fade in active">
        <div class="ultimas_noticias"><a class='detalheTags' title='Alemanha' href='/maissobre/alemanha?ref=DET_sabermais'><span>&#8226;</span>Alemanha</a><a class='detalheTags' title='Chile' href='/maissobre/chile?ref=DET_sabermais'><span>&#8226;</span>Chile</a><a class='detalheTags' title='Taça das Confederações' href='/maissobre/taca-das-confederacoes?ref=DET_sabermais'><span>&#8226;</span>Taça das Confederações</a><a class='detalheTags' title='Austrália' href='/maissobre/australia?ref=DET_sabermais'><span>&#8226;</span>Austrália</a><a class='detalheTags' title='Kazan' href='/maissobre/kazan?ref=DET_sabermais'><span>&#8226;</span>Kazan</a><a class='detalheTags' title='Camarões' href='/maissobre/camaroes?ref=DET_sabermais'><span>&#8226;</span>Camarões</a><a class='detalheTags' title='Grupo A' href='/maissobre/grupo-a?ref=DET_sabermais'><span>&#8226;</span>Grupo A</a><a class='detalheTags' title='Portugal' href='/maissobre/portugal?ref=DET_sabermais'><span>&#8226;</span>Portugal</a><a class='detalheTags' title='Copa América' href='/maissobre/copa-america?ref=DET_sabermais'><span>&#8226;</span>Copa América</a><a class='detalheTags' title='México' href='/maissobre/mexico?ref=DET_sabermais'><span>&#8226;</span>México</a><a class='detalheTags' title='Sochi' href='/maissobre/sochi?ref=DET_sabermais'><span>&#8226;</span>Sochi</a></div>
      </div>
      <div id="alertas" class="tab-pane fade">
        <div class="ultimas_noticias"><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="ALEMANHA" onclick="javascript:void(0)"><span>&#8226;</span>Alemanha</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="CHILE" onclick="javascript:void(0)"><span>&#8226;</span>Chile</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="TACA DAS CONFEDERACOES" onclick="javascript:void(0)"><span>&#8226;</span>Taça das Confederações</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="AUSTRALIA" onclick="javascript:void(0)"><span>&#8226;</span>Austrália</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="KAZAN" onclick="javascript:void(0)"><span>&#8226;</span>Kazan</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="CAMAROES" onclick="javascript:void(0)"><span>&#8226;</span>Camarões</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="GRUPO A" onclick="javascript:void(0)"><span>&#8226;</span>Grupo A</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="PORTUGAL" onclick="javascript:void(0)"><span>&#8226;</span>Portugal</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="COPA AMERICA" onclick="javascript:void(0)"><span>&#8226;</span>Copa América</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="MEXICO" onclick="javascript:void(0)"><span>&#8226;</span>México</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="SOCHI" onclick="javascript:void(0)"><span>&#8226;</span>Sochi</a></div>
      </div>
    </div>
  </div>
  <div class="mainPub mrecPrincipal pubNoG">
    <p>pub</p><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8745822827234693" data-ad-slot="3934832980"></ins><script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div>
</div>            <div class="col-md-8 col-xs-12 changeBar">


    <div class="relacionadasDetalhe" id="fistBlockOut">
        <a href="javascript:;" title="Notícias recomendadas" class="section_shapes_link onTop">
            <span class="section_shapes_vermelho">
                <span class="shapeTit">Notícias recomendadas</span>
            </span>
        </a>
        <div class="clearfix espacoSep_small"></div>
        <div class="row">

                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Portugal</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/morre-a-frente-do-filho-bebe-contra-eucalipto?ref=DET_recomendadas" title="Morre à frente do filho bebé contra eucalipto    ">
                                    <img src="http://cdn.cmjornal.pt/images/2017-06/img_552x364$2017_06_25_00_26_14_641464.jpg" class="img-responsive" alt="Morre à frente do filho bebé contra eucalipto    " />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/morre-a-frente-do-filho-bebe-contra-eucalipto?ref=DET_recomendadas" title="Morre &#224; frente do filho beb&#233; contra eucalipto    ">
                                    Morre à frente do filho bebé contra eucalipto    
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Famosos</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/famosos/detalhe/andreia-rodrigues-sem-o-pai-no-altar?ref=DET_recomendadas" title="Andreia Rodrigues sem o pai no altar">
                                    <img src="http://cdn.cmjornal.pt/images/2017-06/img_552x364$2017_06_24_23_21_31_641430.jpg" class="img-responsive" alt="Andreia Rodrigues sem o pai no altar" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/famosos/detalhe/andreia-rodrigues-sem-o-pai-no-altar?ref=DET_recomendadas" title="Andreia Rodrigues sem o pai no altar">
                                    Andreia Rodrigues sem o pai no altar
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Ins&#243;litos</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/insolitos/detalhe/engravida-e-quer-casar-com-irmao-que-conheceu-ha-oito-anos?ref=DET_recomendadas" title="Engravida e quer casar com irmão que conheceu há oito anos">
                                    <img src="http://cdn.cmjornal.pt/images/2017-06/img_552x364$2017_06_25_17_34_57_641633.jpg" class="img-responsive" alt="Engravida e quer casar com irmão que conheceu há oito anos" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/insolitos/detalhe/engravida-e-quer-casar-com-irmao-que-conheceu-ha-oito-anos?ref=DET_recomendadas" title="Engravida e quer casar com irm&#227;o que conheceu h&#225; oito anos">
                                    Engravida e quer casar com irmão que conheceu há oito anos
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                    <div class="clearfix"></div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Portugal</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/festa-de-amigos-termina-em-desacatos-no-lumiar?ref=DET_recomendadas" title="Festa de amigos termina em desacatos no Lumiar">
                                    <img src="http://cdn.cmjornal.pt/images/2017-06/img_552x364$2017_06_25_17_46_54_641635.jpg" class="img-responsive" alt="Festa de amigos termina em desacatos no Lumiar" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/festa-de-amigos-termina-em-desacatos-no-lumiar?ref=DET_recomendadas" title="Festa de amigos termina em desacatos no Lumiar">
                                    Festa de amigos termina em desacatos no Lumiar
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Portugal</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/a-minha-filha-ficou-queimada-e-quer-regressar-aos-fogos?ref=DET_recomendadas" title=""A minha filha ficou queimada e quer regressar aos fogos"  ">
                                    <img src="http://cdn.cmjornal.pt/images/2017-06/img_552x364$2017_06_20_15_18_55_639599.jpg" class="img-responsive" alt=""A minha filha ficou queimada e quer regressar aos fogos"  " />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/a-minha-filha-ficou-queimada-e-quer-regressar-aos-fogos?ref=DET_recomendadas" title="&quot;A minha filha ficou queimada e quer regressar aos fogos&quot;  ">
                                    "A minha filha ficou queimada e quer regressar aos fogos"  
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Portugal</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/avisou-a-mae-que-ia-matar-se-com-a-filha?ref=DET_recomendadas" title="Avisou a mãe que ia matar-se com a filha ">
                                    <img src="http://cdn.cmjornal.pt/images/2017-06/img_552x364$2017_06_24_23_32_25_641437.jpg" class="img-responsive" alt="Avisou a mãe que ia matar-se com a filha " />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/avisou-a-mae-que-ia-matar-se-com-a-filha?ref=DET_recomendadas" title="Avisou a m&#227;e que ia matar-se com a filha ">
                                    Avisou a mãe que ia matar-se com a filha 
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                    <div class="clearfix"></div>
        </div>
    </div>
            </div>

            <div class="col-md-8 col-xs-12 changeBar">
    <div class="comentariosMain" id="comments">
        <div class="comentarioVoted cof-mostvotedcomment-container">

        </div>
        <div class="comentariosFinal"></div>
        <div class="btShow_comentarios btComentarios">
            <div class="comentariosNumber">
                <a href="javascript:void(0)">
                    <span class="numCom cof-numcomments-container"></span>
                    <span class="icon-baloon_fill"></span>
                </a>
                <span class="verTodosComentarios">Ver todos os comentários</span>
            </div>
            <div class="triangle"></div>
        </div>
        <div class="comentariosZone">

                    <span class="infoText">Para comentar tem de ser utilizador registado, se já é faça <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" class="bt_login-logout">Login</a></span>
        <div class="clearfix"></div>
        <span class="infoText">Caso ainda não o seja, clique no link e registe-se em 30 segundos. Participe, a sua opinião é importante! <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();" class="bt_login-logout">Registar-me</a></span>

            <div class="clearfix"></div>

            <div class="tab-content">
                
<script>
      
      deferCall(function() {
        if ($(COF.config.AjaxContainers.mostVotedCommentContainer).length > 0 && $(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).length > 0) {
          $(COF.config.AjaxContainers.mostVotedCommentContainer).append($(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).html());
          $(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).remove();
        }
        
        $(COF.config.AjaxContainers.commentsNumberContainer).text('0');
      });
      
    </script>            </div>
        </div>
    </div>



<div id="ENGAGEYA_WIDGET_93290"></div>
<script data-cfasync="false">
    (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
    __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93290', pubid: 158565, webid: 135300, wid: 93290 });
</script>
                <div class="clearfix"></div>
<section class="newsletter" id="newsletter_block">
    <h2 class="sr-only">Subscrever newsletter</h2>
    <div class="traceNews"></div>
    <div class="newsInfo">
        <span class="newsInfo_01">newsletter Diária</span>
        <span class="lead">Resumo das principais notícias do dia, de Portugal e do Mundo.</span>
        <span class="newsInfo_02">(Enviada diariamente, às 9h e às 18h)</span>
    </div>
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
    <div class="newsSubs">


<form action="/subscrevernewsletters/formfullwidthsubmitted/" class="form-inline" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block" id="form0" method="post" role="form"><input class="form-control" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="O seu email" type="text" value="" />            <button type="submit" class="btnSubmitFormNewsletterFullWidth" style="right: 5px;position: relative;">Subscrever</button>
<span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span></form>    </div>
    <div class="traceNews hidden-sm hidden-xs"></div>
</section>
<div class="clear"></div>
<script>
    deferCall(function () {
        $('.btnSubmitFormNewsletterFullWidth').on('click', function () {
            COF.contagens.EventOnGoogleAnalytics('event', 'Newsletter', 'SubscreverNewsletters/Obrigado_caixa_cmgeral');
        });
    });

</script>

            </div>
        </div>
    </div>
</section>



<div class="clearfix"></div>



<div class="clearfix espacoSep_small"></div>
<section class="otherArtigo"><h2 class="sr-only">Mais notícias</h2>
  <div class="containerDetalhe">
    <div class="row outrasDetalhe">
      <div class="col-md-8 col-xs-12">
        <div class="ultimas_LD"><a href="/desporto" title="Mais notícias de Desporto" class="section_shapes_link onTop"><span class="section_shapes_preto"><span class="shapeTit">
                    Mais notícias de Desporto</span></span></a><div class="clearfix espacoSep"></div>
          <div class="row"><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Taça das Confederações</h2><figure><a href="/desporto/taca-das-confederacoes/detalhe/portugal-defronta-chile-nas-meias-finas-da-taca-das-confederacoes?Ref=DET_noticiasceccao" title="Portugal defronta Chile nas meias-finais da Taça das Confederações"><img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_21_16_55_24_639950.jpg" class="img-responsive" alt="Portugal defronta Chile nas meias-finais da Taça das Confederações"></a></figure><h3><a href="/desporto/taca-das-confederacoes/detalhe/portugal-defronta-chile-nas-meias-finas-da-taca-das-confederacoes?Ref=DET_noticiasceccao" title="Portugal defronta Chile nas meias-finais da Taça das Confederações">Portugal defronta Chile nas meias-finais da Taça das Confederações</a></h3><span class="lead">Seleção portuguesa enfrenta a seleção sul-americana na próxima qurta-feira.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Modalidades</h2><figure><a href="/desporto/modalidades/detalhe/petra-kvitova-completa-regresso-com-titulo-em-birmingham?Ref=DET_noticiasceccao" title="Petra Kvitova completa regresso com título em Birmingham"><img src="http://cdn.cmjornal.pt/images/2016-12/img_222x147$2016_12_20_13_04_21_583848.jpg" class="img-responsive" alt="Petra Kvitova completa regresso com título em Birmingham"></a></figure><h3><a href="/desporto/modalidades/detalhe/petra-kvitova-completa-regresso-com-titulo-em-birmingham?Ref=DET_noticiasceccao" title="Petra Kvitova completa regresso com título em Birmingham">Petra Kvitova completa regresso com título em Birmingham</a></h3><span class="lead">Tenista checa esteve afastada dos 'courts' durante quase seis meses devido às lesões sofridas na mão esquerda num assalto à sua casa.</span></article><div class="clearfix"></div><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Modalidades</h2><figure><a href="/desporto/modalidades/detalhe/miguel-oliveira-fica-em-quinto-lugar-no-grande-premio-da-holanda-de-moto2?Ref=DET_noticiasceccao" title="Miguel Oliveira fica em quinto lugar no Grande Prémio da Holanda de Moto2"><img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_25_15_13_09_641586.jpg" class="img-responsive" alt="Miguel Oliveira fica em quinto lugar no Grande Prémio da Holanda de Moto2"></a></figure><h3><a href="/desporto/modalidades/detalhe/miguel-oliveira-fica-em-quinto-lugar-no-grande-premio-da-holanda-de-moto2?Ref=DET_noticiasceccao" title="Miguel Oliveira fica em quinto lugar no Grande Prémio da Holanda de Moto2">Miguel Oliveira fica em quinto lugar no Grande Prémio da Holanda de Moto2</a></h3><span class="lead">Oitava prova do Mundial de motociclismo de velocidade foi vencida pelo italiano Franco Morbidelli.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Futebol</h2><figure><a href="/desporto/futebol/detalhe/so-o-desespero-pode-levar-a-mentir-perante-factos-concretos?Ref=DET_noticiasceccao" title="&quot;Só o desespero pode levar a mentir perante factos concretos&quot;"><img src="http://cdn.cmjornal.pt/images/2016-11/img_222x147$2016_11_25_14_01_42_578465.jpg" class="img-responsive" alt="&quot;Só o desespero pode levar a mentir perante factos concretos&quot;"></a></figure><h3><a href="/desporto/futebol/detalhe/so-o-desespero-pode-levar-a-mentir-perante-factos-concretos?Ref=DET_noticiasceccao" title="&quot;Só o desespero pode levar a mentir perante factos concretos&quot;">"Só o desespero pode levar a mentir perante factos concretos"</a></h3><span class="lead">Benfica reagiu ao comunicado emitido pelo FC Porto, este domingo.</span></article><div class="clearfix"></div><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Desporto</h2><figure><a href="/desporto/detalhe/manuel-oliveira-um-verdadeiro-amante-do-futebol?Ref=DET_noticiasceccao" title="Manuel Oliveira &quot;Um verdadeiro amante do futebol&quot;"><img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_24_20_11_08_641365.jpg" class="img-responsive" alt="Manuel Oliveira &quot;Um verdadeiro amante do futebol&quot;"></a></figure><h3><a href="/desporto/detalhe/manuel-oliveira-um-verdadeiro-amante-do-futebol?Ref=DET_noticiasceccao" title="Manuel Oliveira &quot;Um verdadeiro amante do futebol&quot;">Manuel Oliveira "Um verdadeiro amante do futebol"</a></h3><span class="lead">“O meu trabalho não foi reconhecido. Sempre pensei chegar mais longe, como a seleção”.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Taça das Confederações</h2><figure><a href="/desporto/taca-das-confederacoes/detalhe/ronaldo-o-sonho-irlandes?Ref=DET_noticiasceccao" title="Ronaldo, o sonho irlandês"><img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_20_00_59_21_639466.jpg" class="img-responsive" alt="Ronaldo, o sonho irlandês"></a></figure><h3><a href="/desporto/taca-das-confederacoes/detalhe/ronaldo-o-sonho-irlandes?Ref=DET_noticiasceccao" title="Ronaldo, o sonho irlandês">Ronaldo, o sonho irlandês</a></h3><span class="lead">Amadores do Shountrade AFC oferecem Toyota Yaris de 2004.</span></article><div class="clearfix"></div><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Taça das Confederações</h2><figure><a href="/desporto/taca-das-confederacoes/detalhe/reviravolta-mexicana-deixa-russia-pelo-caminho?Ref=DET_noticiasceccao" title="Reviravolta mexicana deixa Rússia pelo caminho"><img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_25_00_36_04_641472.jpg" class="img-responsive" alt="Reviravolta mexicana deixa Rússia pelo caminho"></a></figure><h3><a href="/desporto/taca-das-confederacoes/detalhe/reviravolta-mexicana-deixa-russia-pelo-caminho?Ref=DET_noticiasceccao" title="Reviravolta mexicana deixa Rússia pelo caminho">Reviravolta mexicana deixa Rússia pelo caminho</a></h3><span class="lead">México, com muitas alterações no onze em relação ao jogo com a Nova Zelândia, esteve a perder por 1-0 mas acabou por dar a volta.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Modalidades</h2><figure><a href="/desporto/modalidades/detalhe/benfica-cumpriu-boicote-a-final-da-taca-de-portugal-de-hoquei-em-patins?Ref=DET_noticiasceccao" title="Benfica cumpriu boicote à final da Taça de Portugal de Hóquei em Patins"><img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_25_07_47_56_641497.jpg" class="img-responsive" alt="Benfica cumpriu boicote à final da Taça de Portugal de Hóquei em Patins"></a></figure><h3><a href="/desporto/modalidades/detalhe/benfica-cumpriu-boicote-a-final-da-taca-de-portugal-de-hoquei-em-patins?Ref=DET_noticiasceccao" title="Benfica cumpriu boicote à final da Taça de Portugal de Hóquei em Patins">Benfica cumpriu boicote à final da Taça de Portugal de Hóquei em Patins</a></h3><span class="lead">Águias realizaram o último treino da época perante o apoio de mil adeptos no pavilhão da Luz.</span></article><div class="clearfix"></div>
          </div>
        </div>
      </div>
      <div class="col-md-4 col-xs-12">
        <div class="mainPub mrecPrincipal pubNoG col-md-12 col-sm-6 col-xs-12">
          <p>pub</p><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8745822827234693" data-ad-slot="3934832980"></ins><script>
                (adsbygoogle = window.adsbygoogle || []).push({});
              </script></div>
        <div class="cof-panel-container col-md-12 col-sm-6 col-xs-12" data-page="/Home/GetWidget/Lateral/CM%20ao%20Minuto"></div>
      </div>
    </div>
  </div></section>
<section class="otherArtigo espacoSep blocoOutrasCofina" id="blocoOutrasNoticias"></section>


<div id="sendBymail" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <div id="sendBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
<form action="/enviaramigo/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#sendBymailFormContainer" id="form1" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle" name="Title" type="hidden" value="" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl" name="Url" type="hidden" value="" />        <figure id="modalSendByEmail_Image">

        </figure>
        <div class="traceNews"></div>
        <h3>Enviar o artigo: <span id="modalSendByEmail_Title"></span></h3>
        <div class="traceNews"></div>
        <div class="inputsAfter" style="display: block;">
            <div class="localidade">
                <label for="ownemail">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="ownemail" name="OwnEmail" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix visible-xs"></div>
            <div class="email">
                <label for="ownname">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="ownname" name="OwnName" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix"></div>
            <label for="commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="commentText" maxlength="350" name="Message" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>
            <label for="destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
            <input class="nome" data-val="true" data-val-required="* Tem de inserir um o mais destinatários." id="friendemail" name="Receivers" type="text" value="" />
            <span class="field-validation-valid" data-valmsg-for="Receivers" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Title" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Url" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>

                <div style="margin-top:20px;">
                        <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdcoCMTAAAAAAnC3pLRLlAHm_sXA_tE5R_o4f4e" data-theme="" data-type="" data-callback=""></div>

                    <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                </div>

            <div class="clearfix"></div>
            

            <button type="submit" class="submitFormBtn" style="display:none;">Enviar</button>
            <a href="javascript:;" onclick="$('.submitFormBtn').click();" class="bt_login-logout" style="margin:15px 0 0 0;">Enviar</a>
            <div class="clearfix"></div>
        </div>
        <script>
            var sendFriendConfig = function () {
                $('#hdnAmigoUrl').val(window.location.href);
                $('#hdnAmigoTitle').val($(document).find('meta[property="og:title"]').attr('content'));
                $('#modalSendByEmail_Title').text($(document).find('meta[property="og:title"]').attr('content'));

                if ($(document).find('meta[property="og:image"]') != null) {

                    var imgUrl = $(document).find('meta[property="og:image"]').attr('content');

                    $('#modalSendByEmail_Image').append('<img src="' + imgUrl + '" alt="' + $(document).find('meta[property="og:title"]').attr('content') + '"/>');
                }
                else {
                    $('#modalSendByEmail_Image').remove();
                }

            };
            if (window.$) {
                $(function () { sendFriendConfig(); });
            }
            else {
                deferCall(sendFriendConfig);
            }

        </script>
</form></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>

</div>

<div id="contactBymail" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <div id="contactBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
<form action="/enviarautor/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#contactBymailFormContainer" id="form2" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle_contactBymail" name="Title" type="hidden" value="" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl_contactBymail" name="Url" type="hidden" value="" />        <figure id="modalSendByEmail_Image_contactBymail">

        </figure>
        <div class="traceNews"></div>
        <h3><span id="modalContactByEmail_Title"></span></h3>
        <div class="traceNews"></div>
        <div class="inputsAfter" style="display: block;">
            <div class="localidade">
                <label for="ownemail">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="ownemail_autor" name="OwnEmail" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix visible-xs"></div>
            <div class="email">
                <label for="ownname">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="ownname_autor" name="OwnName" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix"></div>
            <label for="commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="commentTexto_autor" maxlength="350" name="Message" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>
            <label for="destinatarios">Destinatário :</label>
            <textarea class="nome" cols="20" data-val="true" data-val-required="* Tem de inserir um o mais destinatários." id="friendemail_autor" name="Receivers" readonly="readonly" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Receivers" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Title" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Url" data-valmsg-replace="true"></span>

            <button type="submit" class="submitFormBtnAutor" style="display:none;">Enviar</button>
            <a href="javascript:;" onclick="$('.submitFormBtnAutor').click();" class="bt_login-logout" style="margin:15px 0 0 0;">Enviar</a>
            <div class="clearfix"></div>
        </div>
        <script>
            var sendFriendConfigAutor = function () {
                $('#hdnAmigoUrl_contactBymail').val(window.location.href);
                $('#hdnAmigoTitle_contactBymail').val($(document).find('meta[property="og:title"]').attr('content'));
                $('#modalContactByEmail_Title').text($(document).find('meta[property="og:title"]').attr('content'));

                if ($(document).find('meta[property="og:image"]') != null) {

                    var imgUrl = $(document).find('meta[property="og:image"]').attr('content');

                    $('#modalSendByEmail_Image_contactBymail').append('<img src="' + imgUrl + '" alt="' + $(document).find('meta[property="og:title"]').attr('content') + '"/>');
                }
                else {
                    $('#modalSendByEmail_Image_contactBymail').remove();
                }

            };
            if (window.$) {
                $(function () { sendFriendConfigAutor(); });
            }
            else {
                deferCall(sendFriendConfigAutor);
            }

        </script>
</form></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>

<div id="fullscreenModal" class="modal fade" role="dialog" style="background-color:#242F33;">
    <div class="modal-dialog modal-lg" style="width:100%;height:100%;margin:0;padding:0;">
        <div class="modal-content" style="height:auto;min-height:100%;border-radius:0;background-color:#242F33;">
            <div class="modal-body">
                <div style="margin:0 auto;width:50px;padding-top:100px;position:relative;z-index:999;" id="fullscreenModalLoading">
                    <img src="/Img/ajax-loader.gif" />
                </div>
            </div>
        </div>
    </div>
</div>

<div id="resultadoVotacao" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                <img src="/img/ajax-loader.gif" style="width: 55px;margin-top: 21%;margin-left: auto;margin-right: auto;display: block;" />
            </div>

        </div>
    </div>
</div>

<div id="fazerLogin" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder votar nesta pergunta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>

        </div>
    </div>
</div>

    
    <script type="text/javascript" src="http://www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "http://www.cmjornal.pt/hits"]);
    </script>

    <div id="genericModal" class="modal fade" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">
            <div class="modal-body">
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>
    <div id="shareThisModal" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <figure id="modalshare_Image">
                    
                </figure>
                <h2 id="modalshare_Title"></h2>
                <div class="traceNews"></div>
                <h3>Partilhar</h3>
                <ul>
                    <li><a href="javascript:;" title="Facebook" class="Inffb modalshare" data-local="Caixa"><span class="icon-facebook"></span></a></li>
                    <li><a href="javascript:;" title="Twitter" class="Inftw modalshare" data-local="Caixa"><span class="icon-twitter"></span></a></li>
                    <li><a href="javascript:;" title="Google +" class="Infgp modalshare" data-local="Caixa"><span class="icon-google_plus"></span></a></li>
                    <li class="whats hidden-lg hidden-md hidden-sm"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Caixa"><span class="icon-whatsapp"></span></a></li>
                    <li><a href="javascript:;" title="Linkedin" class="Infli modalshare" data-local="Caixa"><span class="icon-linkedin"></span></a></li>
                    <li><a href="javascript:;" title="Pinterest" class="Infpin modalshare" data-local="Caixa"><span class="icon-pinterest"></span></a></li>
                    <li style="visibility:hidden"><a href="javascript:;" title="Email" class="Infem" data-toggle="modal" data-target="#sendBymail" data-local="Caixa"><span class="icon-envelope"></span></a></li>
                </ul>
                <div class="clearfix"></div>
                <div class="linkShare">
                    <span class="glyphicon glyphicon-link"></span> <input type="text" id="modalshare_Link" value="">
                </div>
                <div class="traceNews"></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>

        </div>
    </div>
</div>

<script>

    function getAbsUrl(url)
    {
        var abs = COF.config.SITE_BASE_URL.PROD;
       
        return abs;

    }

    deferCall(function () {
        $('#shareThisModal').on('show.bs.modal', function (e) {
            $('#modalshare_Image').empty();
            $('.Infem').css("visibility", "hidden");

            var sender = $(e.relatedTarget);

            var absUrl = getAbsUrl(COF.config.environment()) + sender.data("url");

            $('.modalshare').attr('data-url', absUrl);

            $('#modalshare_Link').val(absUrl);
            $('#modalshare_Title').text(sender.data("title"));

            if (sender.data("img") != null ){

                var imgUrl = sender.data("img");

                $('.Infpin.modalshare').attr('data-media', sender.data("img"));

                $('#modalshare_Image').append('<img src="' + imgUrl + '" alt="' + sender.data("title") + '"/>');

                $('#modalshare_Image').show();
                $('.Infpin.modalshare').show();
                if (window.location.href.indexOf("/detalhe/") != -1)
                {
                    $('.Infem').css("visibility", "visible");
                }
            }
            else {
                $('#modalshare_Image').hide();
                $('.Infpin.modalshare').hide();
                $('.Infem').css("visibility", "hidden");
            }
            var local = sender.attr('data-local');
            if (typeof local != 'undefined') {
                ga('send', 'event', 'User', "Caixa Partilhas", local);
            }
         
        });

              
    })
</script>

    <a href="javascript:void(0)" id="ic_notificacoes" style="display:none">
    <span class="icon"></span>
    <span class="msg-notification">Subscrever notificações</span>
</a>

<div class="notificacao" style="display:none">
    <img src="/img/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" id="pushCancel" class="cancelar">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" class="continuar">Continuar</a>
    </div>
</div>
    <div style="width:728px;margin:0 auto;" class="footerLeaderBoard" data-pub-type="Tag_NewCM_Leaderboard_Rodape">
    <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:inline-block;width:728px;height:90px"
         data-ad-client="ca-pub-8745822827234693"
         data-ad-slot="6888248740">
    </ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<footer class="rodape">
    <section class="bg_cinza03 relative">
        <div class="container">
            <div class="row">
                <h2 class="sr-only">Morada</h2>
                <div class="opiniao_shadeTopo"></div>
                <h2><a href="/" title="Correio da Manhã"><span class="icon-logo_cm"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span></a></h2>
                <div class="col-md-3 col-sm-2 hidden-xs"></div>
                <div class="col-md-5 col-sm-6 col-xs-12 morada">
                    <span> Redação, Administração e Publicidade</span>
                    <address>Rua Luciana Stegagno Picchio, Nº 3. 1549-023 Lisboa PORTUGAL</address>
                </div>
                <div class="col-md-3 col-sm-4 col-xs-8 downloadApp">
                    <span class="txt">Faça o download gratuito</span>

                    <a href="/AppsCM" title="Aplicação do CM" class="section_shapes_link">
                        <span class="section_shapes_vermelho">
                            <span class="shapeTit">Aplicação do CM</span>
                        </span>
                    </a>
                </div>
                <div class="col-md-1 col-xs-4 hidden-sm"><a href="http://www.cofina.pt/" target="_blank" title="Cofina Media"><img src="/Img/lg_cofina.png" class="lgCofina" alt="Cofina Media"></a></div>
            </div>
        </div>
    </section>
    
    <section class="bg_preto"><h2 class="sr-only">Mapa do Site</h2>
  <div class="container">
    <div class="row">
      <div class="col-xs-12 siteMap">
        <div class="siteMap_item">
          <h3><a href="/exclusivos?ref=RodapePag" title="Exclusivos"><span class="glyphicon glyphicon-chevron-right"></span>Exclusivos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cm-ao-minuto?ref=RodapePag" title="Cm ao Minuto"><span class="glyphicon glyphicon-chevron-right"></span>Cm ao Minuto</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/portugal?ref=RodapePag" title="Portugal"><span class="glyphicon glyphicon-chevron-right"></span>Portugal</a></h3>
          <ul>
            <li><a href="/portugal/cidades?ref=RodapePag" title="Cidades">Cidades</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/sociedade?ref=RodapePag" title="Sociedade"><span class="glyphicon glyphicon-chevron-right"></span>Sociedade</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/desporto?ref=RodapePag" title="Desporto"><span class="glyphicon glyphicon-chevron-right"></span>Desporto</a></h3>
          <ul>
            <li><a href="/desporto/futebol?ref=RodapePag" title="Futebol">Futebol</a></li>
            <li><a href="/desporto/modalidades?ref=RodapePag" title="Modalidades">Modalidades</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/politica?ref=RodapePag" title="Política"><span class="glyphicon glyphicon-chevron-right"></span>Política</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/economia?ref=RodapePag" title="Economia"><span class="glyphicon glyphicon-chevron-right"></span>Economia</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/opiniao?ref=RodapePag" title="Opinião"><span class="glyphicon glyphicon-chevron-right"></span>Opinião</a></h3>
          <ul>
            <li><a href="/opiniao/colunistas?ref=RodapePag" title="Colunistas">Colunistas</a></li>
            <li><a href="/opiniao/olhar-cm?ref=RodapePag" title="Olhar CM">Olhar CM</a></li>
            <li><a href="/opiniao/editoriais?ref=RodapePag" title="Editoriais">Editoriais</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/mundo?ref=RodapePag" title="Mundo"><span class="glyphicon glyphicon-chevron-right"></span>Mundo</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/insolitos?ref=RodapePag" title="Insólitos"><span class="glyphicon glyphicon-chevron-right"></span>Insólitos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cultura?ref=RodapePag" title="Cultura"><span class="glyphicon glyphicon-chevron-right"></span>Cultura</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/tv-media?ref=RodapePag" title="Tv Media"><span class="glyphicon glyphicon-chevron-right"></span>Tv Media</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/tecnologia?ref=RodapePag" title="Tecnologia"><span class="glyphicon glyphicon-chevron-right"></span>Tecnologia</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/famosos?ref=RodapePag" title="Famosos"><span class="glyphicon glyphicon-chevron-right"></span>Famosos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/boa-vida?ref=RodapePag" title="Boa Vida"><span class="glyphicon glyphicon-chevron-right"></span>Boa Vida</a></h3>
          <ul>
            <li><a href="/boa-vida/tendencias?ref=RodapePag" title="Tendências">Tendências</a></li>
            <li><a href="/boa-vida/sabores?ref=RodapePag" title="Sabores">Sabores</a></li>
            <li><a href="/boa-vida/restaurantes?ref=RodapePag" title="Restaurantes">Restaurantes</a></li>
            <li><a href="/boa-vida/receitas?ref=RodapePag" title="Receitas">Receitas</a></li>
            <li><a href="/boa-vida/destinos?ref=RodapePag" title="Destinos">Destinos</a></li>
            <li><a href="/boa-vida/em-forma?ref=RodapePag" title="Em Forma">Em Forma</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/multimedia?ref=RodapePag" title="Multimédia"><span class="glyphicon glyphicon-chevron-right"></span>Multimédia</a></h3>
          <ul>
            <li><a href="/multimedia/videos?ref=RodapePag" title="Vídeos">Vídeos</a></li>
            <li><a href="/multimedia/fotogalerias?ref=RodapePag" title="Fotogalerias">Fotogalerias</a></li>
            <li><a href="/multimedia/graficos?ref=RodapePag" title="Gráficos">Gráficos</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/flash-vidas?ref=RodapePag" title="Flash!Vidas"><span class="glyphicon glyphicon-chevron-right"></span>Flash!Vidas</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cmtv?ref=RodapePag" title="CMTV"><span class="glyphicon glyphicon-chevron-right"></span>CMTV</a></h3>
          <ul>
            <li><a href="/cmtv/programas?ref=RodapePag" title="Programas">Programas</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/mais-cm?ref=RodapePag" title="Mais CM"><span class="glyphicon glyphicon-chevron-right"></span>Mais CM</a></h3>
          <ul>
            <li><a href="/mais-cm/capas?ref=RodapePag" title="Capas">Capas</a></li>
            <li><a href="/mais-cm/domingo?ref=RodapePag" title="Domingo">Domingo</a></li>
            <li><a href="http://assinaturas.cmjornal.xl.pt?source=header" title="Assinaturas Digitais" target="_blank">Assinaturas Digitais</a></li>
            <li><a href="/mais-cm/perguntas-cm?ref=RodapePag" title="Perguntas CM">Perguntas CM</a></li>
            <li><a href="/mais-cm/eu-reporter-cm?ref=RodapePag" title="Eu Repórter CM">Eu Repórter CM</a></li>
            <li><a href="/mais-cm/horoscopo?ref=RodapePag" title="Horóscopo">Horóscopo</a></li>
            <li><a href="/mais-cm/memoria-cm?ref=RodapePag" title="Memória CM">Memória CM</a></li>
            <li><a href="/mais-cm/obituario?ref=RodapePag" title="Obituário">Obituário</a></li>
            <li><a href="/mais-cm/especiais?ref=RodapePag" title="Especiais">Especiais</a></li>
            <li><a href="/mais-cm/direito-de-resposta?ref=RodapePag" title="Direito de Resposta">Direito de Resposta</a></li>
            <li><a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial" title="Lei da Transparência" target="_blank">Lei da Transparência</a></li>
            <li><a href="http://www.cmjornal.xl.pt/mais_cm/historia_do_cm/detalhe/historia_do_cm.html" title="História do CM" target="_blank">História do CM</a></li>
            <li><a href="/mais-cm/ficha-tecnica?ref=RodapePag" title="Ficha Técnica">Ficha Técnica</a></li>
            <li><a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html" title="Contacte-nos" target="_blank">Contacte-nos</a></li>
            <li><a href="/mais-cm/marcas?ref=RodapePag" title="Marcas">Marcas</a></li>
            <li><a href="/mais-cm/promocoes?ref=RodapePag" title="Promoções">Promoções</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand" title="Descontos" target="_blank">Descontos</a></li>
            <li><a href="/mais-cm/c-studio?ref=RodapePag" title="C Studio">C Studio</a></li>
          </ul>
        </div>
        <div class="siteMap_item siga-nos">
          <h3><a href="https://www.facebook.com/cmjornal" target="_blank" title="Siga-nos"><span class="glyphicon glyphicon-chevron-right"></span>Siga-nos
                </a></h3><a href="https://www.facebook.com/cmjornal" target="_blank" class="siga icon-facebook" title="Facebook"></a><a href="https://twitter.com/cmjornal" target="_blank" class="siga icon-twitter" title="Twitter"></a><a href="/rss" target="_blank" class="siga icon-rss" title="RSS"></a></div>
      </div>
    </div>
  </div></section>
    
    <section class="noticiasCofina"><h2 class="sr-only">Notícias Rede Cofina media</h2><div class="container"><div class="row"><div class="col-md-12"><div class="cofnews noticiasRec"><img src="/img/lg_rec.png" alt="Record" /><ul>
    <li><span></span><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/fc-porto-segura-ruben-teixeira.html" title=" - FC Porto segura Rúben Teixeira" alt=" - FC Porto segura Rúben Teixeira" target="_blank">FC Porto segura Rúben Teixeira</a></li>
    <li><span></span><a href="http://www.record.pt/modalidades/canoagem/detalhe/sara-sotero-e-francisca-carvalho-quartas-no-europeu-de-juniores.html" title=" - Sara Sotero e Francisca Carvalho quartas no Europeu de juniores" alt=" - Sara Sotero e Francisca Carvalho quartas no Europeu de juniores" target="_blank">Sara Sotero e Francisca Carvalho quartas no Europeu de juniores</a></li>
    <li><span></span><a href="http://www.record.pt/modalidades/motores/formula-1/detalhe/vettel-nao-acho-que-tenha-feito-nada-de-mal.html" title=" - Vettel: «Não acho que tenha feito nada de mal»" alt=" - Vettel: «Não acho que tenha feito nada de mal»" target="_blank">Vettel: «Não acho que tenha feito nada de mal»</a></li>
    <li><span></span><a href="http://www.record.pt/modalidades/motores/automobilismo/detalhe/wtcc-mais-um-podio-para-tiago-monteiro-em-vila-real.html" title=" - WTCC: Mais um pódio para Tiago Monteiro em Vila Real" alt=" - WTCC: Mais um pódio para Tiago Monteiro em Vila Real" target="_blank">WTCC: Mais um pódio para Tiago Monteiro em Vila Real</a></li>
    <li><span></span><a href="http://www.record.pt/modalidades/motores/formula-1/detalhe/lewis-hamilton-acusa-vettel-de-conducao-perigosa.html" title=" - Lewis Hamilton acusa Vettel de &quot;condução perigosa&quot;" alt=" - Lewis Hamilton acusa Vettel de &quot;condução perigosa&quot;" target="_blank">Lewis Hamilton acusa Vettel de "condução perigosa"</a></li>
  </ul></div><div class="cofnews noticiasNeg"><img src="/img/lg_neg.png" alt="Negócios" /><ul>
    <li><span></span><a href="http://www.jornaldenegocios.pt/opiniao/sessao-de-abertura/detalhe/qual-e-o-pior-dia-da-semana-para-o-petroleo" title=" - Qual é o pior dia da semana para o petróleo?" alt=" - Qual é o pior dia da semana para o petróleo?" target="_blank">Qual é o pior dia da semana para o petróleo?</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/empresas/desporto/detalhe/portugal-defronta-chile-nas-meias-finais-da-taca-das-confederacoes-" title=" - Portugal defronta Chile nas meias-finais da Taça das Confederações  " alt=" - Portugal defronta Chile nas meias-finais da Taça das Confederações  " target="_blank">Portugal defronta Chile nas meias-finais da Taça das Confederações  </a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/empresas/banca---financas/detalhe/italia-aprova-pacote-de-17-mil-milhoes-para-resgatar-a-banca" title=" - Itália aprova pacote de 17 mil milhões para resgatar bancos" alt=" - Itália aprova pacote de 17 mil milhões para resgatar bancos" target="_blank">Itália aprova pacote de 17 mil milhões para resgatar bancos</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/opiniao/colunistas/detalhe/trump-vs-macron" title=" - Trump vs. Macron" alt=" - Trump vs. Macron" target="_blank">Trump vs. Macron</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/como-a-tap-aplicou-a-pintura-retro-ao-airbus-a330-300-em-72-segundos" title=" - Como a TAP aplicou a pintura &quot;retro&quot; ao Airbus A330-300 em 72 segundos" alt=" - Como a TAP aplicou a pintura &quot;retro&quot; ao Airbus A330-300 em 72 segundos" target="_blank">Como a TAP aplicou a pintura "retro" ao Airbus A330-300 em 72 segundos</a></li>
  </ul></div><div class="cofnews noticiasSab"><img src="/img/lg_sab.png" alt="Sábado" /><ul>
    <li><span></span><a href="http://www.sabado.pt/portugal/detalhe/bombeiros-de-castanheira-de-pera-continuam-com-prognostico-reservado" title=" - Bombeiros de Castanheira de Pera continuam com prognóstico reservado" alt=" - Bombeiros de Castanheira de Pera continuam com prognóstico reservado" target="_blank">Bombeiros de Castanheira de Pera continuam com prognóstico reservado</a></li>
    <li><span></span><a href="http://www.sabado.pt/desporto/detalhe/portugal-contra-chile-nas-meias-finais-da-taca-das-confederacoes" title=" - Portugal contra Chile nas meias-finais da Taça das Confederações" alt=" - Portugal contra Chile nas meias-finais da Taça das Confederações" target="_blank">Portugal contra Chile nas meias-finais da Taça das Confederações</a></li>
    <li><span></span><a href="http://www.sabado.pt/dinheiro/detalhe/vender-legumes-com-a-ajuda-de-peluches-e-cromos" title=" - Vender legumes com a ajuda de peluches e cromos" alt=" - Vender legumes com a ajuda de peluches e cromos" target="_blank">Vender legumes com a ajuda de peluches e cromos</a></li>
    <li><span></span><a href="http://www.sabado.pt/mundo/detalhe/primeiro-ministro-indiano-atribui-a-costa-titulo-de-cidadao-indiano-na-diaspora" title=" - António Costa recebe título de cidadão indiano na diáspora" alt=" - António Costa recebe título de cidadão indiano na diáspora" target="_blank">António Costa recebe título de cidadão indiano na diáspora</a></li>
    <li><span></span><a href="http://www.sabado.pt/opiniao/cronistas/nuno-rogeiro/detalhe/cuidar-dos-vivos" title=" - Cuidar dos vivos" alt=" - Cuidar dos vivos" target="_blank">Cuidar dos vivos</a></li>
  </ul></div></div></div></div></section>



    <section class="bg_cinza03 copyright">
        <h2 class="sr-only">Copyright</h2>
        <div class="container">
            <div class="row">
                <p>Copyright © 2017. Todos os direitos reservados. É expressamente proíbida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. - Grupo Cofina. Consulte as <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" >condições legais de utilização</a>.</p>
            </div>
        </div>
    </section>
</footer>



<div class="visible-xs menuFooterMobile">
    <ul>
        <li><a href="/">Home</a></li>
        <li><a href="/cm-ao-minuto">CM Ao Minuto</a></li>
        <li><a href="/portugal">Portugal</a></li>
        <li><a href="/multimedia/videos">Videos</a></li>
    </ul>
</div>

<script type="text/javascript" src="http://cdn.xl.pt/sso/js/CofinaSSOApi.js"></script>
<script type="text/javascript">
    (function () {
        CofinaSSOApi.initWithCheckLogin();
    })();
</script>



    <script>$_fields.AreaID = "56";$_fields.AreaName = "desporto";$_fields.FriendlyPath = "desporto";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "883855";$_fields.ContentUrl = "http://www.cmjornal.pt/desporto/detalhe/portugal-defronta-chile-nas-meias-finas-da-taca-das-confederacoes";$_fields.PremiumStatus = "Aberto";</script>
    
    <script src="/bundles/scripts?v=t7hAfc6J20eFdOMoVvrg97LAnAOWpxzFgl7LiD2DU9Y1"></script>

    
    
    
    
    <script src="/bundles/detalhe?v=JIdgHWFlCCfkVztGSENEqUXsag08prkyeyTazvgiH1U1"></script>

    <script>
        BindPrint({
            iframeSrc: '/desporto/imprimir/portugal-defronta-chile-nas-meias-finas-da-taca-das-confederacoes',
            printID: 'printModal',
            iframeID: 'printIframe',
            contentsContainerID: 'cof-print-container',
            loadingID: 'cof-print-loading'
        });

        var premium = premium || (function () {

            var $messages = $('#PremiumMessages');

            function bind() {

                $('#ValidateCode').on('click', function () {

                    Messages('');
                    COF.loading($('#PremiumLoading'));

                    var code = $('#InputCode').val();

                    if (code == '') {
                        COF.loading($('#PremiumLoading'));
                        Messages('Código Inválido', true);
                        return false;
                    }

                    var data = {
                        code: code,
                        contentID: COF.content.contentID
                    };

                    COF.ajax.get(COF.routes.VALIDATE_CODE, data)
                        .then(function (response) {
                            COF.loading($('#PremiumLoading'));

                            if (response == '') {
                                Messages('Código Inválido', true);
                            } else {
                                Messages('O seu código foi validado com sucesso. Por favor aguarde...');

                                setTimeout(function () {
                                    location.reload();
                                }, 1000);

                            }
                        });

                });

            }

            function Messages(message, isError) {

                if (isError === true) {
                    $messages.text(message).css('color', 'red');
                } else {
                    $messages.text(message).css('color', '');
                }
            }

            bind()
        })();

        var disableVideoPub=false;
        if (disableVideoPub) {
            if ($("#detail_videoContainer iframe").length > 0) {
                var src= $("#detail_videoContainer iframe")[0].src;
                $("#detail_videoContainer iframe")[0].src= src.replace("s=CM", "s=nopub");
            }
        }

        var isCanalEx=false;
        if (isCanalEx) {
            if ($(".pubNoG").length > 0) {
                for (i = 0; i < $(".pubNoG").length; i++) {
                    $(".pubNoG")[i].style.display="none";
                }
            }
            if($(".footerLeaderBoard").length > 0){
                $(".footerLeaderBoard")[0].style.display="none";
            }
        }

    </script>


    <script>
        COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'View', '', COF.content.contentUrl);
    </script>

        <script type='text/javascript'>

        
        
        COF.contagens.InitGoogleAnalyticsOnLoad('UA-154015-6');
        COF.contagens.PageViewOnGoogleAnalytics('/desporto/detalhe/portugal-defronta-chile-nas-meias-finas-da-taca-das-confederacoes?act=0&est=Aberto');
        
                
        var _paq = _paq || [];
        COF.contagens.InitPiwikOnLoad('4', 'cmjornal.pt');
        COF.contagens.EventOnPiwik('/site/desporto/portugal-defronta-chile-nas-meias-finas-da-taca-das-confederacoes/PIWIK_TYPE/Externo/0/', '/site/2017/06/25/desporto/portugal-defronta-chile-nas-meias-finas-da-taca-das-confederacoes/PIWIK_TYPE/Externo/0/', 'Noticia');
        
                
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = 'desporto';
        _sf_async_config.authors = '';

        (function() {
            function loadChartbeat()
            { window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function()
                { oldonload(); loadChartbeat(); };
        })();
        
    </script>
    
        <script language="javascript">
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'Correiodamanha';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
        </script>
        
        <script type="text/javascript">
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('correiodamanha', 4, 'Label');
            };
        </script>
        
        <script type="text/javascript">
            (function () {
                var wsc = document.createElement('script');
                wsc.type = 'text/javascript';
                wsc.onload = function () {
                    window.wex_callback();
                    wex.send();
                };
                wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wsc, s);
            })();
        </script>
        
    
    
        <noscript>
            <img src="http://analytics.xl.pt/piwik.php?idsite=4" style="border: 0;" alt="Analytics" />
        </noscript>
    
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=23&inst=EU&tagid=2637153601&src.rand=[Timestamp]&src.ID=CorreioManha" alt="" />
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=128790429&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22545" alt="" />

    
    <script>
        (function () {
            var d = false;
            var tk = document.createElement('script');
            tk.src = 'http://cof.tracking.priberam.pt/pbasitetracker/pbasitetracker.min.js';
            tk.type = 'text/javascript';
            tk.async = 'true';
            tk.onload = tk.onreadystatechange = function () {
                var rs = this.readyState;
                if (d || rs && rs != 'complete' && rs != 'loaded')
                    return;
                d = true;
                try {
                    PbaSiteTracker.Init({ siteID: "CM", suid: "1" });
                    PbaSiteTracker.trackPage();
                    PbaSiteTracker.trackLinks();
                }
                catch (e) { }
            };
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(tk, s);
        })();
    </script>


    
<div id="cookiesDiv" class="cookies" style="display: none">
    <div class="cookiesMain">
        Este website utiliza cookies que asseguram funcionalidades para uma melhor navegação. Ao continuar a navegar, está a concordar com a utilização de cookies e com os termos e condições de privacidade<br>
        <a href="/politica-cookies" class="moreAbout" target="_blank">Saiba mais sobre cookies</a>
        <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" class="moreAbout">Termos e condições de Privacidade.</a>
        <a href="javascript:void(0)" class="close glyphicon glyphicon-remove-circle" onclick="this.parentNode.parentNode.style.display='none'"></a>
    </div>
    <script type="text/javascript">
            if (COF.cookies.get("avisoCookies_CM") == null) {
                document.getElementById("cookiesDiv").style.display = "block";
                COF.cookies.set("avisoCookies_CM", "1", 365);
            }
    </script>
</div>

    
    <script src="/bundles/livestream?v=Hdg3Hd3XVkCXxQG4PslGHcH8ohUaPeepuCKjKIrcMbI1"></script>

    
    
    
    <!-- Build date: 2017-06-25 18:51:20.777  -->
    <!-- Build server: COFWF03WEB03 -->

    <script type="text/javascript">


    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        $("body").addClass("bannerApp");

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Correio da Manhã',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            if ($(".smartbanner").length > 0) {

                $(window).scroll(function () {
                    if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                        if ($(this).scrollTop() > 80) {
                            $("body").removeClass("bannerApp");
                        } else {
                            $("body").addClass("bannerApp");
                        }

                    }
                });

                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
         
        }


        return {
            run: init(),
            init: init
        }

    })();

</script>
</body>
</html>
