<!DOCTYPE html>
<html lang="en">
<head>
    
    <title>Modelo recebe ameaças de violação depois de mostrar pernas peludas - Insólitos - Correio da Manhã</title>
<meta property="og:title" content="Modelo recebe ameaças de violação depois de mostrar pernas peludas" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cmjornal" />
<meta name="twitter:title" content="Modelo recebe ameaças de violação depois de mostrar pernas peludas" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cmjornal.pt/insolitos/detalhe/modelo-recebe-ameacas-de-violacao-depois-de-mostrar-pernas-peludas" />
<meta property="og:description" content="Arvida Byström assume-se como feminista." />
<meta name="description" content="Arvida Byström assume-se como feminista." />
<meta property="og:description" content="Arvida Byström assume-se como feminista." />
<meta name="description" content="Arvida Byström assume-se como feminista." />
<input type="hidden" id="hdnFriendlyUrl" value="modelo-recebe-ameacas-de-violacao-depois-de-mostrar-pernas-peludas" />
<input id="hdnDate" name="hdnDate" type="hidden" value="2017/10/06" />
<meta name="twitter:description" content="Arvida Byström assume-se como feminista." />
<meta name="keywords" content="Arvida Byström, Instagram, violação, feminismo " />
<meta name="news_keywords" content="Arvida Byström, Instagram, violação, feminismo " />
<meta property="og:image" content="http://cdn.cmjornal.pt/images/2017-10/img_770x433$2017_10_06_11_36_55_674302.jpg" />
<link rel="image_src" href="http://cdn.cmjornal.pt/images/2017-10/img_770x433$2017_10_06_11_36_55_674302.jpg" />
<meta name="twitter:image" content="http://cdn.cmjornal.pt/images/2017-10/img_770x433$2017_10_06_11_36_55_674302.jpg" />
<link rel="canonical" href="http://www.cmjornal.pt/insolitos/detalhe/modelo-recebe-ameacas-de-violacao-depois-de-mostrar-pernas-peludas" />
<script type="application/ld+json">
      
{
"@type": "NewsArticle",
"headline": "Modelo recebe ameaças de violação depois de mostrar pernas peludas",
"articleSection": "Insólitos",
"image": {
"@type": "ImageObject",
"url": "http://cdn.cmjornal.pt/images/2017-10/img_770x433$2017_10_06_11_36_55_674302.jpg",
"width": 770,
"height": 433},
"mainEntityOfPage": {
"@type": "URL",
"@id": "http://www.cmjornal.pt/insolitos/detalhe/modelo-recebe-ameacas-de-violacao-depois-de-mostrar-pernas-peludas"},
"@context": "http://schema.org",
"dateCreated": "2017-10-06 11:51:13.000",
"datePublished": "2017-10-06 11:51:13.000",
"dateModified": "2017-10-06 18:56:57.997",
"author": null,
"creator": null,
"publisher": {
"@type": "Organization",
"name": "Correio da Manhã",
"logo": {
"@type": "ImageObject",
"url": "http://www.cmjornal.pt/img/cm_logo.png",
"width": 180,
"height": 55}
},
"description": "Arvida Byström assume-se como feminista.",
"keywords": ["Arvida Byström, Instagram, violação, feminismo ", "type: news"],
"inLanguage": "pt_pt",
"thumbnailUrl": "http://cdn.cmjornal.pt/images/2017-10/img_100x100$2017_10_06_11_36_55_674302.jpg",
"url": "http://cdn.cmjornal.pt/images/2017-10/img_770x433$2017_10_06_11_36_55_674302.jpg"
}

    </script>
<input id="hdnDate" name="hdnDate" type="hidden" value="2017/10/06" />
<input id="hdnFriendlyUrl" name="hdnFriendlyUrl" type="hidden" value="modelo-recebe-ameacas-de-violacao-depois-de-mostrar-pernas-peludas" />
<input id="hdnIsPremium" name="hdnIsPremium" type="hidden" value="0" />
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
    <meta property="fb:pages" content="469974510474" />

    <!--favicons-->
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/img/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/img/favicons/manifest.json">
    <link rel="mask-icon" href="/img/favicons/safari-pinned-tab.svg?v=6" color="#ed1c24">
    <link rel="shortcut icon" href="/favicon.ico?v=7">
    <meta name="msapplication-TileColor" content="#ed1c24">
    <meta name="msapplication-TileImage" content="/img/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <!--endfavicons-->

    <meta name="apple-itunes-app" content="app-id=455241749" />
    <meta name="google-play-app" content="app-id=pt.cofina.cmandroid" />
    <link rel="android-touch-icon" href="/img/favicons/android-chrome-192x192.png" />

    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 61551;
        _sf_async_config.domain = 'cmjornal.xl.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.path = window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



    <script type="text/javascript">
        var in_version = in_version || 'pc';
        var showRegularMrec = true;
        var _nopub = false;

        function deferCall(method) {
            if (window.jQuery && window.COF && window.COF.config && window.COF.config.AjaxContainers)
                method();
            else
                setTimeout(function () { deferCall(method) }, 50);
        }

        function executeAferObjectLoaded(testObjectName,method){
            if(typeof window[testObjectName] !== 'undefined'){
                method();
            }
            else{
                setTimeout(function () { executeAferObjectLoaded(testObjectName,method) }, 50);
            }
        }
    </script>
    <link href="/Content/css?v=DsIoEeQh8yy5t_OzB2h6RT31hdrn3bnMrdW44wclzds1" rel="stylesheet"/>

    <script src="/bundles/header_scripts?v=Rrc_cCBMlPiAaIoWTJrLZXcHsJg4iF_gJMVQdOaO-Qg1"></script>

    <script src="/bundles/header_scripts_videos?v=lp2KThPfo3mPAVDcSEMqE3MLKvuqQIDByhizVejoQ7s1"></script>



    
    <link href="/Content/detalhe?v=5XMSWjZS7qH0qGTx-E_x9oQTm95Wl9nFUHZRHgx7ri41" rel="stylesheet"/>

    <link href="/Content/detalhemediaprint?v=X9UrUlVm0miaQB1xVx0VpnyQeufRPHUvX7GwYmXXVVg1" rel="stylesheet"/>


        <link rel="amphtml" href="http://www.cmjornal.pt/insolitos/amp/modelo-recebe-ameacas-de-violacao-depois-de-mostrar-pernas-peludas" />

    <!--[if IE]>
        <link href="/Content/css-ie?v=s76RDIsT_x9bG0iD4n5RMRie-OeGQiuJSMyzc1AJ1hk1" rel="stylesheet"/>

    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/bundles/scripts-ie?v=b8dDA9rNpGZai62zO2JTgjujP_YQEnTyQRLLEOHSRz01"></script>

    <![endif]-->

    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215108628927436',
                xfbml: true,
                version: 'v2.6'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        var $_fields = {};

    </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>









<script type='text/javascript'>
    
    googletag.cmd.push(function () {
        googletag.defineOutOfPageSlot('/4196/CORREIODAMANHA_WEBSITE/INSOLITOS/DETALHE', 'div-gpt-ad-1469101854823-0').addService(googletag.pubads());
    });


</script>



<script type='text/javascript'>

    //Mrecs

    if (in_version == 'pc' || showRegularMrec) {

        googletag.cmd.push(function () {
            googletag.defineSlot('/4196/CORREIODAMANHA_WEBSITE/INSOLITOS/DETALHE', [[300, 250], [300, 600]], 'div-gpt-ad-1379692092145-0').addService(googletag.pubads());

        });
    }
    else {
        googletag.cmd.push(function () {
            googletag.defineSlot('/4196/CORREIODAMANHA_WEBSITE/INSOLITOS/DETALHE', [300, 250], 'div-gpt-ad-1379692092145-0-tablet').addService(googletag.pubads());
        });
    }


    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        //googletag.pubads().enableSyncRendering();
        googletag.enableServices();
    });

    googletag.cmd.push(function () {
        var totalCount = 0;
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            totalCount++;

            if (totalCount == $('div[id*="div-gpt-ad"]').length) {
                if ($('.mainPub') != null && $('.mainPub').length > 0 && $($('.mainPub')[0]).height() > 300) {
                    if ($('maiscm_LD').length != 0 || window.location.pathname != '/') {
                        $('.noticiasGrow').css({
                            'height': '350px'
                        });
                    }
                    else {
                        $('.noticiasGrow').css({
                            'height': '681px'
                        });
                    }
                }
                else {
                    if ($('maiscm_LD').length != 0 || window.location.pathname != '/') {
                        $('.noticiasGrow').css({
                            'height': '681px'
                        });
                    }
                    else {
                        $('.noticiasGrow').css({
                            'height': '1200px'
                        });
                    }
                }
            }


            var slotElementID = event.slot.getSlotElementId();

            //validacao se masthead aparece
            if (!event.isEmpty) {
                if (slotElementID.indexOf('div-gpt-ad-1469112105721-0') > -1) {
                    if ($('#div-gpt-ad-1469112105721-0').length > 0 && $('#div-gpt-ad-1469112105721-0').is(":visible")) {
                        $('body').addClass('mastheadVisible');
                    }
                }
            }
        });
    });

</script>




        <script src="https://cdn.optimizely.com/js/8220977553.js"></script>

</head>
<body class="detalhe">

    
    <script async src='https://cdn.onthe.io/io.js/I30hhy2c317d'></script>

        <script type='text/javascript'>
        
        
        COF.contagens.InitNetscopeOnLoad('B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17');
        COF.contagens.EventOnNetscope('insolitos');
        
    </script>


    

    <div class="pubOop" style="min-height:22px">
        <div id="div-gpt-ad-1469101854823-0" data-pub-type="Tag_NewCM_Homepage_OOP">
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1469101854823-0'); });
            </script>
        </div>
    </div>


    <div id="addFavModal01_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                A notícia foi guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal02_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Esta notícia já foi anteriormente guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<div id="addAlertaModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<header class="navbar-fixed-top">
    <div class="container">
        <div class="row">
            <div class="barra_cofina">
                    <iframe src="//barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" frameborder="0" scrolling="no" width="100%" height="44px" style="width:100%;height:44px;"></iframe>
            </div>
            
            <div id="livestreamTopContainer" style="display:none;"></div>
            <div class="header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu" aria-expanded="false">
                    <span class="sr-only">Menu</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div id="mainMenu" class="collapse" aria-expanded="false" style="max-height: 167px; height: 0px;">
                    <section class="mainNavContain">
                        <h2 class="sr-only">Menu de navegação</h2>
                            <div class="menuMobile visible-xs">
                                    <div class="login-logout">
                                        <span class="icon-user"></span>
                                        <span>&#160;</span>
                                        <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login" class="bt_login-logout">Login</a>
                                    </div>

                                <div class="menuPesquisa">
<form action="/pesquisa/" method="get">                                        <input type="text" placeholder="Pesquisar..." name="q">
                                        <button class="icon-lupa"></button>
</form>                                </div>
                            </div>
                        <ul class="mainNav">
  <li class=""><span><a href="/exclusivos?ref=Menu_header" data-url="/exclusivos/menuhighlights" title="Exclusivos">Exclusivos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cm-ao-minuto?ref=Menu_header" data-url="/cm-ao-minuto/menuhighlights" title="Cm ao Minuto">Cm ao Minuto</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/portugal?ref=Menu_header" data-url="/portugal/menuhighlights" title="Portugal">Portugal</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/portugal/cidades?ref=Menu_header" title="Cidades">Cidades</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/sociedade?ref=Menu_header" data-url="/sociedade/menuhighlights" title="Sociedade">Sociedade</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/desporto?ref=Menu_header" data-url="/desporto/menuhighlights" title="Desporto">Desporto</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/futebol?ref=Menu_header" title="Futebol">Futebol</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/modalidades?ref=Menu_header" title="Modalidades">Modalidades</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/taca-das-confederacoes?ref=Menu_header" title="Taça das Confederações">Taça das Confederações</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/politica?ref=Menu_header" data-url="/politica/menuhighlights" title="Política">Política</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/economia?ref=Menu_header" data-url="/economia/menuhighlights" title="Economia">Economia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/opiniao?ref=Menu_header" data-url="/opiniao/menuhighlights" title="Opinião">Opinião</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/colunistas?ref=Menu_header" title="Colunistas">Colunistas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/olhar-cm?ref=Menu_header" title="Olhar CM">Olhar CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/editoriais?ref=Menu_header" title="Editoriais">Editoriais</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/mundo?ref=Menu_header" data-url="/mundo/menuhighlights" title="Mundo">Mundo</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/insolitos?ref=Menu_header" data-url="/insolitos/menuhighlights" title="Insólitos">Insólitos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cultura?ref=Menu_header" data-url="/cultura/menuhighlights" title="Cultura">Cultura</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tv-media?ref=Menu_header" data-url="/tv-media/menuhighlights" title="Tv Media">Tv Media</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tecnologia?ref=Menu_header" data-url="/tecnologia/menuhighlights" title="Tecnologia">Tecnologia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/famosos?ref=Menu_header" data-url="/famosos/menuhighlights" title="Famosos">Famosos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/boa-vida?ref=Menu_header" data-url="/boa-vida/menuhighlights" title="Boa Vida">Boa Vida</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/tendencias?ref=Menu_header" title="Tendências">Tendências</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/sabores?ref=Menu_header" title="Sabores">Sabores</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/restaurantes?ref=Menu_header" title="Restaurantes">Restaurantes</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/receitas?ref=Menu_header" title="Receitas">Receitas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/destinos?ref=Menu_header" title="Destinos">Destinos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/em-forma?ref=Menu_header" title="Em Forma">Em Forma</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/multimedia?ref=Menu_header" data-url="/multimedia/menuhighlights" title="Multimédia">Multimédia</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/videos?ref=Menu_header" title="Vídeos">Vídeos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/fotogalerias?ref=Menu_header" title="Fotogalerias">Fotogalerias</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/graficos?ref=Menu_header" title="Gráficos">Gráficos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.pt/outros-conteudos/republica-do-medo" title="CM Interativo" target="_blank">CM Interativo</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/flash-vidas?ref=Menu_header" data-url="/flash-vidas/menuhighlights" title="Flash!Vidas">Flash!Vidas</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/cmtv?ref=Menu_header" data-url="/cmtv/menuhighlights" title="CMTV">CMTV</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/cmtv/programas?ref=Menu_header" title="Programas">Programas</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/mais-cm?ref=Menu_header" data-url="/mais-cm/menuhighlights" title="Mais CM">Mais CM</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/capas?ref=Menu_header" title="Capas">Capas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/domingo?ref=Menu_header" title="Domingo">Domingo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://assinaturas.cmjornal.xl.pt?source=header" title="Assinaturas Digitais" target="_blank">Assinaturas Digitais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/perguntas-cm?ref=Menu_header" title="Perguntas CM">Perguntas CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/eu-reporter-cm?ref=Menu_header" title="Eu Repórter CM">Eu Repórter CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/horoscopo?ref=Menu_header" title="Horóscopo">Horóscopo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/memoria-cm?ref=Menu_header" title="Memória CM">Memória CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/obituario?ref=Menu_header" title="Obituário">Obituário</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/especiais?ref=Menu_header" title="Especiais">Especiais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/direito-de-resposta?ref=Menu_header" title="Direito de Resposta">Direito de Resposta</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial" title="Lei da Transparência" target="_blank">Lei da Transparência</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm" title="História do CM" target="_blank">História do CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/ficha-tecnica?ref=Menu_header" title="Ficha Técnica">Ficha Técnica</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html" title="Contacte-nos" target="_blank">Contacte-nos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/marcas?ref=Menu_header" title="Marcas">Marcas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/promocoes?ref=Menu_header" title="Promoções">Promoções</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand" title="Descontos" target="_blank">Descontos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/c-studio?ref=Menu_header" title="C Studio">C Studio</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/mais-cidadania?ref=Menu_header" title="Mais Cidadania">Mais Cidadania</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/mais-cm/c-studio?ref=Menu_header" data-url="/mais-cm/c-studio/menuhighlights" title="C Studio">C Studio</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li><span><a href="http://www.classificadoscm.pt" target="_blank" title="Classificados">Classificados</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques"></div>
    <div class="mainMenu_ultimas"></div>
  </li>
</ul>
                    </section>
                </div>
                <h1>
                    <a href="/" title="Correio da Manhã">
                        <span class="icon-logo_cm_small"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span>
                    </a>
                </h1>
                            <h2>
                                <a href="/insolitos" title="insolitos"> Ins&#243;litos</a>
                            </h2>
                                <h3 class="cof-content-title-container"></h3>
                <ul class="header_utils hidden-xs">
                    <li class="hidden-xs">
                        <a href="javascript:;" title="Pesquisar">
                            <span class="icon-lupa topSearch"></span>
                            <span class="sr-only sr-only-focusable">Pesquisar</span>
                        </a>
                        <div class="pesquisa_hidden">
                            <div class="relative">
<form action="/pesquisa/" method="get">                                    <input type="text" placeholder="Pesquisar..." name="q">
                                    <button>ok</button>
                                    <span class="glyphicon glyphicon-remove-circle fechar_pesquisa"></span>
</form>                            </div>
                        </div>
                    </li>
                    <li class="hidden-xs">
                            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login/Logout"><span class="icon-user"></span><span class="sr-only sr-only-focusable">Login/Logout</span></a>
                    </li>
                    <li><a href="http://assinaturas.cmjornal.xl.pt/" title="Assine" class="bt_assine_header" target="_blank">Assine</a></li>
                </ul>
                <div class="header_shade"></div>
            </div>
            
        </div>
    </div>
</header>

    <input type="hidden" id="hdnAreaID" value="64"/><input type="hidden" id="hdnAreaName" value="insolitos"/><input type="hidden" id="hdnFriendlyPath" value="insolitos"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="906983"/><input type="hidden" id="hdnContentUrl" value="http://www.cmjornal.pt/insolitos/detalhe/modelo-recebe-ameacas-de-violacao-depois-de-mostrar-pernas-peludas"/><input type="hidden" id="hdnPremiumStatus" value="Aberto"/>


    


    <div id="printModal" class="modal fade" role="dialog">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <div id="printsectionModal">
                        <span class="printInfo">Impresso do site do jornal Correio da manhã, em www.cmjornal.pt</span>
                        <h1>
                            <img src="/Img/logo_cm_print.png">
                        </h1>

                        <figure><img src="//cdn.cmjornal.pt/images/2017-10/img_818x455$2017_10_06_11_36_55_674302.jpg" class="img-responsive" alt="Modelo recebe ameaças de violação depois de mostrar pernas peludas"></figure><div class="mainArtigo">
  <h2>Modelo recebe ameaças de violação depois de mostrar pernas peludas</h2><span class="lead">Arvida Byström assume-se como feminista.</span><div class="traceNews"></div>
  <div class="artigoUtils"><span class="autor_data"><span class="data">11:51</span></span></div>
  <div class="traceNews"></div>
  <div class="textoDetalhe"><p><span>A modelo sueca Arvida Bystr&ouml;m, que tem marcado o mundo da moda pela irreverencia, recebeu amea&ccedil;as de viola&ccedil;&atilde;o depois de posar com pelos nas pernas, para um an&uacute;ncio da marca Adidas.</span></p>
<p><span>Desde que o an&uacute;ncio foi lan&ccedil;ado no Youtube,&nbsp;a modelo </span><span>feminista de 26 anos come&ccedil;ou a receber mensagens ofensivas e amea&ccedil;adoras nas redes sociais.</span></p>
<p><span>&nbsp;<iframe width="560" height="315" src="https://www.youtube.com/embed/elDe_kHYTb8" frameborder="0" allowfullscreen="allowfullscreen"></iframe></span></p>
<p><span>Num post de Instagram, Arvida&nbsp;afirma que "a foto de campanha da </span><span>@adidasoriginals recebeu muitos coment&aacute;rios desagrad&aacute;veis na semana passada&hellip;". "Literalmente tenho recebido amea&ccedil;as de viola&ccedil;&atilde;o na minha caixa de entrada", contou.<br /><br /></span></p>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7">
<div>
<div>
<div></div>
</div>
<p><a href="https://www.instagram.com/p/BZd1cbNggu7/" target="_blank">My photo from the @adidasoriginals superstar campaign got a lot of nasty comments last week. Me being such an abled, white, cis body with its only nonconforming feature being a lil leg hair. Literally I've been getting rape threats in my DM inbox. I can't even begin to imagine what it's like to not posses all these privileges and try to exist in the world. Sending love and try to remember that not everybody has the same experiences being a person Also thanks for all the love got a lot of that too ????????</a></p>
<p>Uma publica&ccedil;&atilde;o compartilhada por arvida bystr&ouml;m (@arvidabystrom) em <time datetime="2017-09-25T13:46:05+00:00">Set 25, 2017 &agrave;s 6:46 PDT</time></p>
</div>
</blockquote>
<p><span>
<script src="//platform.instagram.com/en_US/embeds.js"></script>
<br /></span></p>
<p>Apesar de todas as amea&ccedil;as, Arvida tamb&eacute;m tem recebido apoio dos seguidores. O utilizador Linonono&nbsp;comentou no Instagram da modelo:&nbsp;"Deves decidir por ti, se te queres barbear ou n&atilde;o. E o fazes com o teu corpo". "Como ser humano e homem n&atilde;o vejo problema com pernas peludas", escreveu outro f&atilde;.</p>
<p>A jovem pol&eacute;mica lan&ccedil;ou um livro intitulado "Pics Or It Does not Happen", com 270 fotos de corpos de mulheres que o Instagram excluiu por romper com o comum.</p></div>
</div>

                        <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>


<section class="subCanais_bar">
    <h2 class="sr-only">Sub-categorias</h2>
    <div class="container">
        <div class="row">
    <div class="foco_item">
        <div class="new_news">
            <a href="/cm-ao-minuto?ref=Ins&#243;litos_BarraSup" class="icon-rss" title="">

            </a>
        </div>
            <nav>
                <ul>
                        <li>
                                <a href="/exclusivos?ref=Ins&#243;litos_BarraSup" class="" title="Exclusivos">
                                    Exclusivos
                                </a>
                        </li>
                        <li>
                                <a href="/portugal?ref=Ins&#243;litos_BarraSup" class="" title="Portugal">
                                    Portugal
                                </a>
                        </li>
                        <li>
                                <a href="/desporto?ref=Ins&#243;litos_BarraSup" class="" title="Desporto">
                                    Desporto
                                </a>
                        </li>
                        <li>
                                <a href="/sociedade?ref=Ins&#243;litos_BarraSup" class="" title="Sociedade">
                                    Sociedade
                                </a>
                        </li>
                        <li>
                                <a href="/opiniao?ref=Ins&#243;litos_BarraSup" class="" title="Opini&#227;o">
                                    Opini&#227;o
                                </a>
                        </li>
                        <li>
                                <a href="/boa-vida?ref=Ins&#243;litos_BarraSup" class="" title="Boa Vida">
                                    Boa Vida
                                </a>
                        </li>
                </ul>
            </nav>
    </div>
            <div class="clearfix espacoSep_small visible-sm"></div>
        </div>
    </div>
</section>



<section class="topoDetalhe tambemEmDestaqueDetalhe" style="visibility:hidden; height:111px;">
    <h2 class="sr-only">Em destaque no Correio da Manhã</h2>
    <div class="destaquesTopoDetalhe">
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/mario-machado-preso-na-suecia?ref=Ins&#243;litos_BlocoTopoPagina" title="Mário Machado preso na Suécia">
                                <img src="http://cdn.cmjornal.pt/images/2015-01/img_222x147$2015_01_06_17_12_49_428212.jpg" class="img-heightResponsive" alt="Mário Machado preso na Suécia" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/mario-machado-preso-na-suecia?ref=Ins&#243;litos_BlocoTopoPagina" title="Mário Machado preso na Suécia">
                            Mário Machado preso na Suécia
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/professora-morre-de-cancro-tres-dias-depois-de-casar?ref=Ins&#243;litos_BlocoTopoPagina" title="Professora morre de cancro três dias depois de casar">
                                <img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_06_18_55_35_674472.jpg" class="img-heightResponsive" alt="Professora morre de cancro três dias depois de casar" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/professora-morre-de-cancro-tres-dias-depois-de-casar?ref=Ins&#243;litos_BlocoTopoPagina" title="Professora morre de cancro três dias depois de casar">
                            Professora morre de cancro três dias depois de casar
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/aterragem-de-aviao-da-emirates-quase-terminou-em-tragedia?ref=Ins&#243;litos_BlocoTopoPagina" title="Aterragem de avião da Emirates quase terminou em tragédia">
                                <img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_06_19_51_56_674483.jpg" class="img-heightResponsive" alt="Aterragem de avião da Emirates quase terminou em tragédia" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/aterragem-de-aviao-da-emirates-quase-terminou-em-tragedia?ref=Ins&#243;litos_BlocoTopoPagina" title="Aterragem de avião da Emirates quase terminou em tragédia">
                            Aterragem de avião da Emirates quase terminou em tragédia
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/destroi-audi-do-patrao-e-simula-rapto-e-roubo?ref=Ins&#243;litos_BlocoTopoPagina" title="Destrói Audi do patrão e simula rapto e roubo">
                                <img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_04_23_20_10_673884.jpg" class="img-heightResponsive" alt="Destrói Audi do patrão e simula rapto e roubo" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/destroi-audi-do-patrao-e-simula-rapto-e-roubo?ref=Ins&#243;litos_BlocoTopoPagina" title="Destrói Audi do patrão e simula rapto e roubo">
                            Destrói Audi do patrão e simula rapto e roubo
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/ameaca-de-bomba-obriga-a-evacuacao-de-varios-edificios-em-estrasburgo?ref=Ins&#243;litos_BlocoTopoPagina" title="Ameaça de bomba obriga à evacuação de vários edifícios em Estrasburgo">
                                <img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_06_20_04_20_674487.jpg" class="img-heightResponsive" alt="Ameaça de bomba obriga à evacuação de vários edifícios em Estrasburgo" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/ameaca-de-bomba-obriga-a-evacuacao-de-varios-edificios-em-estrasburgo?ref=Ins&#243;litos_BlocoTopoPagina" title="Ameaça de bomba obriga à evacuação de vários edifícios em Estrasburgo">
                            Ameaça de bomba obriga à evacuação de vários edifícios em Estrasburgo
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Sociedade;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/sociedade/detalhe/jornal-britanico-explica-as-22-razoes-porque-toda-a-gente-esta-a-ir-para-portugal?ref=Ins&#243;litos_BlocoTopoPagina" title="Britânicos explicam porque é que "toda a gente está a ir para Portugal"">
                                <img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_05_20_46_04_674105.jpg" class="img-heightResponsive" alt="Britânicos explicam porque é que "toda a gente está a ir para Portugal"" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/sociedade/detalhe/jornal-britanico-explica-as-22-razoes-porque-toda-a-gente-esta-a-ir-para-portugal?ref=Ins&#243;litos_BlocoTopoPagina" title="Britânicos explicam porque é que "toda a gente está a ir para Portugal"">
                            Britânicos explicam porque é que "toda a gente está a ir para Portugal"
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Sociedade;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/sociedade/detalhe/frente-comum-marca-greve-da-funcao-publica-para-27-de-outubro?ref=Ins&#243;litos_BlocoTopoPagina" title="Frente Comum marca greve da função pública para 27 de outubro">
                                <img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_06_20_40_00_674492.jpg" class="img-heightResponsive" alt="Frente Comum marca greve da função pública para 27 de outubro" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/sociedade/detalhe/frente-comum-marca-greve-da-funcao-publica-para-27-de-outubro?ref=Ins&#243;litos_BlocoTopoPagina" title="Frente Comum marca greve da função pública para 27 de outubro">
                            Frente Comum marca greve da função pública para 27 de outubro
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Sociedade;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/sociedade/detalhe/irs-volta-a-ter-sete-escaloes?ref=Ins&#243;litos_BlocoTopoPagina" title="IRS volta a ter sete escalões">
                                <img src="http://cdn.cmjornal.pt/images/2017-05/img_222x147$2017_05_14_02_13_47_627939.jpg" class="img-heightResponsive" alt="IRS volta a ter sete escalões" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/sociedade/detalhe/irs-volta-a-ter-sete-escaloes?ref=Ins&#243;litos_BlocoTopoPagina" title="IRS volta a ter sete escalões">
                            IRS volta a ter sete escalões
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/tenta-violar-irmao-por-quem-tem-obsessao-ha-anos?ref=Ins&#243;litos_BlocoTopoPagina" title="Tenta violar irmã por quem tem obsessão há anos">
                                <img src="http://cdn.cmjornal.pt/images/2017-08/img_222x147$2017_08_03_16_47_43_655543.jpg" class="img-heightResponsive" alt="Tenta violar irmã por quem tem obsessão há anos" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/tenta-violar-irmao-por-quem-tem-obsessao-ha-anos?ref=Ins&#243;litos_BlocoTopoPagina" title="Tenta violar irmã por quem tem obsessão há anos">
                            Tenta violar irmã por quem tem obsessão há anos
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/shakira-e-pique-estao-separados?ref=Ins&#243;litos_BlocoTopoPagina" title="Shakira e Piqué estão separados">
                                <img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_06_08_04_15_674242.jpg" class="img-heightResponsive" alt="Shakira e Piqué estão separados" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/shakira-e-pique-estao-separados?ref=Ins&#243;litos_BlocoTopoPagina" title="Shakira e Piqué estão separados">
                            Shakira e Piqué estão separados
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/salvador-sobral-deixa-os-cuidados-intensivos?ref=Ins&#243;litos_BlocoTopoPagina" title="Salvador Sobral deixa os cuidados intensivos">
                                <img src="http://cdn.cmjornal.pt/images/2017-09/img_222x147$2017_09_09_00_36_42_666109.jpg" class="img-heightResponsive" alt="Salvador Sobral deixa os cuidados intensivos" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/salvador-sobral-deixa-os-cuidados-intensivos?ref=Ins&#243;litos_BlocoTopoPagina" title="Salvador Sobral deixa os cuidados intensivos">
                            Salvador Sobral deixa os cuidados intensivos
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Política;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/politica/detalhe/rui-rio-anuncia-candidatura-a-lideranca-do-psd-quarta-feira-em-coimbra?ref=Ins&#243;litos_BlocoTopoPagina" title="Rui Rio anuncia candidatura à liderança do PSD quarta-feira">
                                <img src="http://cdn.cmjornal.pt/images/2017-09/img_222x147$2017_09_15_22_13_10_668135.jpg" class="img-heightResponsive" alt="Rui Rio anuncia candidatura à liderança do PSD quarta-feira" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/politica/detalhe/rui-rio-anuncia-candidatura-a-lideranca-do-psd-quarta-feira-em-coimbra?ref=Ins&#243;litos_BlocoTopoPagina" title="Rui Rio anuncia candidatura à liderança do PSD quarta-feira">
                            Rui Rio anuncia candidatura à liderança do PSD quarta-feira
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/crise-na-catalunha-leva-caixabank-a-mudar-a-sede-de-barcelona-para-valencia?ref=Ins&#243;litos_BlocoTopoPagina" title="CaixaBank muda a sede de Barcelona para Valência">
                                <img src="http://cdn.cmjornal.pt/images/2016-09/img_222x147$2016_09_23_10_39_56_565578.jpg" class="img-heightResponsive" alt="CaixaBank muda a sede de Barcelona para Valência" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/crise-na-catalunha-leva-caixabank-a-mudar-a-sede-de-barcelona-para-valencia?ref=Ins&#243;litos_BlocoTopoPagina" title="CaixaBank muda a sede de Barcelona para Valência">
                            CaixaBank muda a sede de Barcelona para Valência
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Insólitos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/insolitos/detalhe/sogra-sugere-foto-de-sexo-oral-em-casamento?ref=Ins&#243;litos_BlocoTopoPagina" title="Sogra sugere foto de sexo oral em casamento">
                                <img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_06_18_35_47_674467.jpg" class="img-heightResponsive" alt="Sogra sugere foto de sexo oral em casamento" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/insolitos/detalhe/sogra-sugere-foto-de-sexo-oral-em-casamento?ref=Ins&#243;litos_BlocoTopoPagina" title="Sogra sugere foto de sexo oral em casamento">
                            Sogra sugere foto de sexo oral em casamento
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/o-que-tu-quiseres-o-mano-oferece-disse-ronaldo-a-katia-aveiro?ref=Ins&#243;litos_BlocoTopoPagina" title=""O que tu quiseres o mano oferece", disse Ronaldo a Katia Aveiro">
                                <img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_06_15_11_12_674396.jpg" class="img-heightResponsive" alt=""O que tu quiseres o mano oferece", disse Ronaldo a Katia Aveiro" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/o-que-tu-quiseres-o-mano-oferece-disse-ronaldo-a-katia-aveiro?ref=Ins&#243;litos_BlocoTopoPagina" title=""O que tu quiseres o mano oferece", disse Ronaldo a Katia Aveiro">
                            "O que tu quiseres o mano oferece", disse Ronaldo a Katia Aveiro
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Pedro Santana Lopes;
                    </h2>
                    <h3>
                        <a href="http://www.cmjornal.pt/opiniao/colunistas/pedro-santana-lopes/detalhe/acrescentar-valor?ref=Ins&#243;litos_BlocoTopoPagina" title="Acrescentar valor">
                            Acrescentar valor
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Sociedade;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/sociedade/detalhe/orcas-filmadas-as-portas-de-lisboa?ref=Ins&#243;litos_BlocoTopoPagina" title="Orcas filmadas às portas de Lisboa">
                                <img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_06_16_49_06_674430.jpg" class="img-heightResponsive" alt="Orcas filmadas às portas de Lisboa" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/sociedade/detalhe/orcas-filmadas-as-portas-de-lisboa?ref=Ins&#243;litos_BlocoTopoPagina" title="Orcas filmadas às portas de Lisboa">
                            Orcas filmadas às portas de Lisboa
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Sociedade;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/sociedade/detalhe/nossa-aposta-ja-deu-400-mil-euros-em-premios?ref=Ins&#243;litos_BlocoTopoPagina" title="'Nossa Aposta' já deu 400 mil euros em prémios">
                                <img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_05_00_07_10_673903.jpg" class="img-heightResponsive" alt="'Nossa Aposta' já deu 400 mil euros em prémios" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/sociedade/detalhe/nossa-aposta-ja-deu-400-mil-euros-em-premios?ref=Ins&#243;litos_BlocoTopoPagina" title="'Nossa Aposta' já deu 400 mil euros em prémios">
                            'Nossa Aposta' já deu 400 mil euros em prémios
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/sofia-ribeiro-chora-morte-do-pai?ref=Ins&#243;litos_BlocoTopoPagina" title="Pai de Sofia Ribeiro perde luta contra o cancro">
                                <img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_05_21_53_51_674119.jpg" class="img-heightResponsive" alt="Pai de Sofia Ribeiro perde luta contra o cancro" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/sofia-ribeiro-chora-morte-do-pai?ref=Ins&#243;litos_BlocoTopoPagina" title="Pai de Sofia Ribeiro perde luta contra o cancro">
                            Pai de Sofia Ribeiro perde luta contra o cancro
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/nobel-da-paz-atribuido-a-ong-que-luta-contra-armas-nucleares?ref=Ins&#243;litos_BlocoTopoPagina" title="Nobel da Paz atribuído a ONG que luta contra armas nucleares">
                                <img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_06_10_03_31_674258.jpg" class="img-heightResponsive" alt="Nobel da Paz atribuído a ONG que luta contra armas nucleares" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/nobel-da-paz-atribuido-a-ong-que-luta-contra-armas-nucleares?ref=Ins&#243;litos_BlocoTopoPagina" title="Nobel da Paz atribuído a ONG que luta contra armas nucleares">
                            Nobel da Paz atribuído a ONG que luta contra armas nucleares
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/morreu-professora-que-salvou-meninos-de-fogo-em-creche?ref=Ins&#243;litos_BlocoTopoPagina" title="Morreu professora que salvou meninos de fogo em creche">
                                <img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_06_19_31_30_674481.jpg" class="img-heightResponsive" alt="Morreu professora que salvou meninos de fogo em creche" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/morreu-professora-que-salvou-meninos-de-fogo-em-creche?ref=Ins&#243;litos_BlocoTopoPagina" title="Morreu professora que salvou meninos de fogo em creche">
                            Morreu professora que salvou meninos de fogo em creche
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/menino-morre-por-falha-de-eletricidade-em-hospital?ref=Ins&#243;litos_BlocoTopoPagina" title="Menino morre por falha de eletricidade em hospital">
                                <img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_06_12_31_01_674335.jpg" class="img-heightResponsive" alt="Menino morre por falha de eletricidade em hospital" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/menino-morre-por-falha-de-eletricidade-em-hospital?ref=Ins&#243;litos_BlocoTopoPagina" title="Menino morre por falha de eletricidade em hospital">
                            Menino morre por falha de eletricidade em hospital
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Futebol;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/ricardo-carvalho-condenado-a-sete-meses-de-prisao-por-fraude-fiscal?ref=Ins&#243;litos_BlocoTopoPagina" title="Ricardo Carvalho condenado a sete meses de prisão por fraude fiscal">
                                <img src="http://cdn.cmjornal.pt/images/2015-06/img_222x147$2015_06_09_10_33_09_466870.jpg" class="img-heightResponsive" alt="Ricardo Carvalho condenado a sete meses de prisão por fraude fiscal" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/ricardo-carvalho-condenado-a-sete-meses-de-prisao-por-fraude-fiscal?ref=Ins&#243;litos_BlocoTopoPagina" title="Ricardo Carvalho condenado a sete meses de prisão por fraude fiscal">
                            Ricardo Carvalho condenado a sete meses de prisão por fraude fiscal
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Exclusivos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/exclusivos/detalhe/o-improvavel-homem-de-ferro-que-triunfou-na-prova-epica?ref=Ins&#243;litos_BlocoTopoPagina" title="O improvável homem de ferro que triunfou na prova épica">
                                <img src="http://cdn.cmjornal.pt/images/2017-09/img_222x147$2017_09_29_13_02_07_672091.jpg" class="img-heightResponsive" alt="O improvável homem de ferro que triunfou na prova épica" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/exclusivos/detalhe/o-improvavel-homem-de-ferro-que-triunfou-na-prova-epica?ref=Ins&#243;litos_BlocoTopoPagina" title="O improvável homem de ferro que triunfou na prova épica">
                            O improvável homem de ferro que triunfou na prova épica
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cultura;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cultura/detalhe/a-memoria-e-a-musica-venceram-o-nobel?ref=Ins&#243;litos_BlocoTopoPagina" title="A memória e a música venceram o Nobel">
                                <img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_05_22_33_40_674134.jpg" class="img-heightResponsive" alt="A memória e a música venceram o Nobel" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cultura/detalhe/a-memoria-e-a-musica-venceram-o-nobel?ref=Ins&#243;litos_BlocoTopoPagina" title="A memória e a música venceram o Nobel">
                            A memória e a música venceram o Nobel
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/20171006_1728_crianca-de-dois-anos-ferida-em-incendio-no-barreiro?ref=Ins&#243;litos_BlocoTopoPagina" title="Criança de dois anos ferida em incêndio no Barreiro">
                                <img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_06_17_26_37_674455.jpg" class="img-heightResponsive" alt="Criança de dois anos ferida em incêndio no Barreiro" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/20171006_1728_crianca-de-dois-anos-ferida-em-incendio-no-barreiro?ref=Ins&#243;litos_BlocoTopoPagina" title="Criança de dois anos ferida em incêndio no Barreiro">
                            Criança de dois anos ferida em incêndio no Barreiro
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Insólitos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/insolitos/detalhe/bebedo-viajou-no-tempo-para-alertar-sobre-invasao-extraterrestre?ref=Ins&#243;litos_BlocoTopoPagina" title="Bêbedo diz ter "viajado no tempo" para avisar de invasão extraterrestre">
                                <img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_06_18_20_55_674465.jpg" class="img-heightResponsive" alt="Bêbedo diz ter "viajado no tempo" para avisar de invasão extraterrestre" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/insolitos/detalhe/bebedo-viajou-no-tempo-para-alertar-sobre-invasao-extraterrestre?ref=Ins&#243;litos_BlocoTopoPagina" title="Bêbedo diz ter "viajado no tempo" para avisar de invasão extraterrestre">
                            Bêbedo diz ter "viajado no tempo" para avisar de invasão extraterrestre
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/fogo-em-ansiao-esta-controlado-mas-obrigou-a-evacuar-uma-escola?ref=Ins&#243;litos_BlocoTopoPagina" title="Fogo em Ansião está controlado mas obrigou a evacuar uma escola">
                                <img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_06_16_19_01_674411.jpg" class="img-heightResponsive" alt="Fogo em Ansião está controlado mas obrigou a evacuar uma escola" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/fogo-em-ansiao-esta-controlado-mas-obrigou-a-evacuar-uma-escola?ref=Ins&#243;litos_BlocoTopoPagina" title="Fogo em Ansião está controlado mas obrigou a evacuar uma escola">
                            Fogo em Ansião está controlado mas obrigou a evacuar uma escola
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Insólitos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/insolitos/detalhe/medica-mata-filhos-com-bisturi-para-se-vingar-do-marido?ref=Ins&#243;litos_BlocoTopoPagina" title="Médica mata filhos com bisturi para se vingar do marido">
                                <img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_06_11_37_52_674304.jpg" class="img-heightResponsive" alt="Médica mata filhos com bisturi para se vingar do marido" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/insolitos/detalhe/medica-mata-filhos-com-bisturi-para-se-vingar-do-marido?ref=Ins&#243;litos_BlocoTopoPagina" title="Médica mata filhos com bisturi para se vingar do marido">
                            Médica mata filhos com bisturi para se vingar do marido
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Sociedade;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/sociedade/detalhe/estudantes-do-porto-exigem-rapida-intervencao-para-travar-violencia?ref=Ins&#243;litos_BlocoTopoPagina" title="Estudantes do Porto exigem "rápida intervenção" para travar violência">
                                <img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_06_15_40_04_674400.jpg" class="img-heightResponsive" alt="Estudantes do Porto exigem "rápida intervenção" para travar violência" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/sociedade/detalhe/estudantes-do-porto-exigem-rapida-intervencao-para-travar-violencia?ref=Ins&#243;litos_BlocoTopoPagina" title="Estudantes do Porto exigem "rápida intervenção" para travar violência">
                            Estudantes do Porto exigem "rápida intervenção" para travar violência
                        </a>
                    </h3>
                </article>

    </div>
</section><section class="mainArtigo">
    <h2 class="sr-only">Notícia</h2>
    <div class="containerDetalhe">
        <div class="row">
<input type="hidden" name="hdnContentTypeNoticia" id="hdnContentTypeNoticia" value="Not_Foto"><div class="col-xs-12">
  <h1>Modelo recebe ameaças de violação depois de mostrar pernas peludas</h1><span class="lead">Arvida Byström assume-se como feminista.</span><div class="traceNews"></div>
  <div class="artigoUtils"><span class="autor_data"><span class="data">11:51</span></span><ul class="detalheSocialShares detalheSocialSharesToTop">
      <li><span class="partilheTit">partilhe</span></li>
      <li class="socialShare"><a href="javascript:;" class="socialInf Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/insolitos/detalhe/modelo-recebe-ameacas-de-violacao-depois-de-mostrar-pernas-peludas" data-contentid="906983"><span class="icon-facebook"></span><span class="shareNumber">248</span></a></li>
      <li class="socialShare"><a href="javascript:;" class="socialInf Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/insolitos/detalhe/modelo-recebe-ameacas-de-violacao-depois-de-mostrar-pernas-peludas" data-contentid="906983"><span class="icon-twitter"></span></a></li>
      <li class="socialShare visible-xs"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Inicio"><span class="icon-whatsapp_"></span></a></li>
      <li class="socialShare hidden-xs"><a href="javascript:;" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
      <li class="socialSep"><span class="partilharSep"></span></li>
      <li class="addFav hidden-xs"><a href="javascript:void(0)" title="Adicionar aos favoritos" class="Infad" data-local="Inicio" data-url="/insolitos/detalhe/modelo-recebe-ameacas-de-violacao-depois-de-mostrar-pernas-peludas" data-contentid="906983"><span class="icon-star"></span></a></li>
      <li class="comentar hidden-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/insolitos/detalhe/modelo-recebe-ameacas-de-violacao-depois-de-mostrar-pernas-peludas#comments" class="JumpToComments" title="0 comentários"><span class="numCom">0</span><span class="icon-baloon_fill"></span></a></li>
      <li class="visible-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/insolitos/detalhe/modelo-recebe-ameacas-de-violacao-depois-de-mostrar-pernas-peludas" data-title="Modelo recebe ameaças de violação depois de mostrar pernas peludas" data-img="//cdn.cmjornal.pt/images/2017-10/img_492x324$2017_10_06_11_36_55_674302.jpg" title="248 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-mais">+</a></li>
      <li class="hidden-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/insolitos/detalhe/modelo-recebe-ameacas-de-violacao-depois-de-mostrar-pernas-peludas" data-title="Modelo recebe ameaças de violação depois de mostrar pernas peludas" data-img="//cdn.cmjornal.pt/images/2017-10/img_492x324$2017_10_06_11_36_55_674302.jpg" title="248 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-share"></a></li>
      <li class="hidden-xs"><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-local="Inicio" data-toggle="modal" data-target="#printModal"></a></li>
    </ul>
  </div>
  <div class="traceNews"></div>
</div>
<div class="clearfix espacoSep"></div>
<div class="col-md-8 col-xs-12 changeBar">
  <div class="multimediaTopo fotoGaleria ">
    <div id="galleria"><a href="//cdn.cmjornal.pt/images/2017-10/img_757x498$2017_10_06_11_36_55_674302.jpg"><img src="//cdn.cmjornal.pt/images/2017-10/img_757x498$2017_10_06_11_36_55_674302.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2017-10/img_60x40$2017_10_06_11_36_55_674302.jpg" data-big="//cdn.cmjornal.pt/images/2017-10/img_757x498$2017_10_06_11_36_55_674302.jpg" data-title="Modelo sueca é alvo de ameaças " data-description="Direitos Reservados "></a><a href="//cdn.cmjornal.pt/images/2017-10/img_757x498$2017_10_06_11_09_06_674284.jpg"><img src="//cdn.cmjornal.pt/images/2017-10/img_757x498$2017_10_06_11_09_06_674284.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2017-10/img_60x40$2017_10_06_11_09_06_674284.jpg" data-big="//cdn.cmjornal.pt/images/2017-10/img_757x498$2017_10_06_11_09_06_674284.jpg" data-title="Modelo sueca é alvo de ameaças" data-description="Direitos Reservados "></a><a href="//cdn.cmjornal.pt/images/2017-10/img_757x498$2017_10_06_11_09_06_674283.jpg"><img src="//cdn.cmjornal.pt/images/2017-10/img_757x498$2017_10_06_11_09_06_674283.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2017-10/img_60x40$2017_10_06_11_09_06_674283.jpg" data-big="//cdn.cmjornal.pt/images/2017-10/img_757x498$2017_10_06_11_09_06_674283.jpg" data-title="Modelo sueca é alvo de ameaças" data-description="Direitos Reservados "></a><a href="//cdn.cmjornal.pt/images/2017-10/img_757x498$2017_10_06_11_18_26_674291.jpg"><img src="//cdn.cmjornal.pt/images/2017-10/img_757x498$2017_10_06_11_18_26_674291.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2017-10/img_60x40$2017_10_06_11_18_26_674291.jpg" data-big="//cdn.cmjornal.pt/images/2017-10/img_757x498$2017_10_06_11_18_26_674291.jpg" data-title="Modelo sueca alvo de ameças " data-description="Direitos Reservados "></a><a href="//cdn.cmjornal.pt/images/2017-10/img_757x498$2017_10_06_11_18_33_674292.jpg"><img src="//cdn.cmjornal.pt/images/2017-10/img_757x498$2017_10_06_11_18_33_674292.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2017-10/img_60x40$2017_10_06_11_18_33_674292.jpg" data-big="//cdn.cmjornal.pt/images/2017-10/img_757x498$2017_10_06_11_18_33_674292.jpg" data-title="Modelo sueca é alvo de ameaças" data-description="Direitos Reservados "></a></div>
  </div>
  <div class="textoDetalhe textoDetalheNovasPartilhas">
    <div id="fixar_utilities"></div>
    <div id="NovasPartilhas" class="PartilhasVertical hidden-sm hidden-xs">
      <ul class="detalheSocialShares">
        <li class="socialShare facebookMargin"><a href="javascript:;" class="Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/insolitos/detalhe/modelo-recebe-ameacas-de-violacao-depois-de-mostrar-pernas-peludas" data-contentid="906983"><span class="icon-facebook"></span><span class="shareNumber">248</span></a></li>
        <li class="socialShare twitterMargin"><a href="javascript:;" class="Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/insolitos/detalhe/modelo-recebe-ameacas-de-violacao-depois-de-mostrar-pernas-peludas" data-contentid="906983"><span class="icon-twitter"></span></a></li>
        <li class="socialShare"><a href="javascript:;" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
        <li class="addFav"><a href="javascript:void(0)" title="Adicionar aos favoritos" class="Infad" data-local="Inicio" data-url="/insolitos/detalhe/modelo-recebe-ameacas-de-violacao-depois-de-mostrar-pernas-peludas" data-contentid="906983"><span class="icon-star"></span></a></li>
        <li class="comentar"><a href="javascript:void(0)" data-local="Inicio" data-url="/insolitos/detalhe/modelo-recebe-ameacas-de-violacao-depois-de-mostrar-pernas-peludas#comments" class="JumpToComments" title="0 comentários"><span class="numCom">0</span><span class="icon-baloon_fill"></span></a></li>
        <li><a href="javascript:void(0)" data-local="Inicio" data-url="/insolitos/detalhe/modelo-recebe-ameacas-de-violacao-depois-de-mostrar-pernas-peludas" data-title="Modelo recebe ameaças de violação depois de mostrar pernas peludas" data-img="//cdn.cmjornal.pt/images/2017-10/img_492x324$2017_10_06_11_36_55_674302.jpg" title="248 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-share"></a></li>
        <li><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-local="Inicio" data-toggle="modal" data-target="#printModal"></a></li>
      </ul>
    </div><p><span>A modelo sueca Arvida Bystr&ouml;m, que tem marcado o mundo da moda pela irreverencia, recebeu amea&ccedil;as de viola&ccedil;&atilde;o depois de posar com pelos nas pernas, para um an&uacute;ncio da marca Adidas.</span></p>
<p><span>Desde que o an&uacute;ncio foi lan&ccedil;ado no Youtube,&nbsp;a modelo </span><span>feminista de 26 anos come&ccedil;ou a receber mensagens ofensivas e amea&ccedil;adoras nas redes sociais.</span></p>
<p><span>&nbsp;<iframe width="560" height="315" src="https://www.youtube.com/embed/elDe_kHYTb8" frameborder="0" allowfullscreen="allowfullscreen"></iframe></span></p>
<p><span>Num post de Instagram, Arvida&nbsp;afirma que "a foto de campanha da </span><span>@adidasoriginals recebeu muitos coment&aacute;rios desagrad&aacute;veis na semana passada&hellip;". "Literalmente tenho recebido amea&ccedil;as de viola&ccedil;&atilde;o na minha caixa de entrada", contou.<br /><br /></span></p>
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7">
<div>
<div>
<div></div>
</div>
<p><a href="https://www.instagram.com/p/BZd1cbNggu7/" target="_blank">My photo from the @adidasoriginals superstar campaign got a lot of nasty comments last week. Me being such an abled, white, cis body with its only nonconforming feature being a lil leg hair. Literally I've been getting rape threats in my DM inbox. I can't even begin to imagine what it's like to not posses all these privileges and try to exist in the world. Sending love and try to remember that not everybody has the same experiences being a person Also thanks for all the love got a lot of that too ????????</a></p>
<p>Uma publica&ccedil;&atilde;o compartilhada por arvida bystr&ouml;m (@arvidabystrom) em <time datetime="2017-09-25T13:46:05+00:00">Set 25, 2017 &agrave;s 6:46 PDT</time></p>
</div>
</blockquote>
<p><span>
<script src="//platform.instagram.com/en_US/embeds.js"></script>
<br /></span></p>
<p>Apesar de todas as amea&ccedil;as, Arvida tamb&eacute;m tem recebido apoio dos seguidores. O utilizador Linonono&nbsp;comentou no Instagram da modelo:&nbsp;"Deves decidir por ti, se te queres barbear ou n&atilde;o. E o fazes com o teu corpo". "Como ser humano e homem n&atilde;o vejo problema com pernas peludas", escreveu outro f&atilde;.</p>
<p>A jovem pol&eacute;mica lan&ccedil;ou um livro intitulado "Pics Or It Does not Happen", com 270 fotos de corpos de mulheres que o Instagram excluiu por romper com o comum.</p><div id="emotionsvote" class="col-xs-12 changeBar emotions" style="display:none">
      <div class="sep"></div><span class="context">O que achou desta notícia?</span><ul class="emojisvote">
        <li class="emotion_zangado">
          <div class="nivel" style="height:51.9%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_triste">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_baralhado">
          <div class="nivel" style="height:14.8%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_maroto">
          <div class="nivel" style="height:3.7%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_feliz">
          <div class="nivel" style="height:29.6%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
      </ul>
      <div class="clearfix"></div>
      <div class="percentagemNivel">
        <ul>
          <li>
            <div class="percentagemNivelSeta"></div>51.9%<span class="nivel_insatisfeito">Muito insatisfeito</span></li>
          <li></li>
          <li>
            <div class="percentagemNivelSeta"></div>14.8%</li>
          <li>
            <div class="percentagemNivelSeta"></div>3.7%</li>
          <li>
            <div class="percentagemNivelSeta"></div>29.6%<span class="nivel_satisfeito">Muito satisfeito</span></li>
        </ul>
      </div>
    </div>
    <div id="emojisResult" class="modal fade" role="dialog" style="display: none;">
      <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
          <div class="modal-body">
            <h3>Obrigado pelo seu contributo.</h3>
            <div class="traceNews"></div>
            <div class="emotions">
              <ul>
                <li class="emotion_zangado">
                  <div class="nivel" style="height:51.9%;"></div>
                </li>
                <li class="emotion_triste">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_baralhado">
                  <div class="nivel" style="height:14.8%;"></div>
                </li>
                <li class="emotion_maroto">
                  <div class="nivel" style="height:3.7%;"></div>
                </li>
                <li class="emotion_feliz">
                  <div class="nivel" style="height:29.6%;"></div>
                </li>
              </ul>
              <div class="clearfix"></div>
              <div class="percentagemNivel">
                <ul>
                  <li>
                    <div class="percentagemNivelSeta"></div>51.9%<span class="nivel_insatisfeito">Muito insatisfeito</span></li>
                  <li></li>
                  <li>
                    <div class="percentagemNivelSeta"></div>14.8%</li>
                  <li>
                    <div class="percentagemNivelSeta"></div>3.7%</li>
                  <li>
                    <div class="percentagemNivelSeta"></div>29.6%<span class="nivel_satisfeito">Muito satisfeito</span></li>
                </ul>
              </div>
            </div>
            <div class="traceNews"></div>
            <div class="clearfix"></div>
            <div class="mainPub mrecPrincipal"><script>
                    googletag.cmd.push(function () {
                    googletag.defineSlot('/4196/CORREIODAMANHA_WEBSITE/EMOJIS_FANCY', [[300, 250], [300, 600]], 'div-gpt-ad-1379692092145-0-emojis').addService(googletag.pubads());
                    });
                  </script><p>pub</p>
              <div id="div-gpt-ad-1379692092145-0-emojis"><script type="text/javascript">
                      if (in_version == "pc") {
                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1379692092145-0-emojis');});
                      }
                    </script></div>
            </div><a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a></div>
        </div>
      </div>
    </div>
  </div>
  <div class="scrollComent"></div>
</div>
<div class="col-md-4 col-xs-12 lateralDetalhe">
  <div class="mainPub mrecPrincipal">
    <p>pub</p>
    <div id="div-gpt-ad-1379692092145-0"><script type="text/javascript">
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1379692092145-0'); });
          </script></div>
  </div>
  <div class="tops">
    <ul class="nav nav-tabs">
      <li class="active"><a data-toggle="tab" href="#vistas"><span class="section_shapes"><span class="shapeTit">+ Vistas do dia</span></span></a></li>
      <li><a data-toggle="tab" href="#vistas_section"><span class="section_shapes"><span class="shapeTit">
                  + Vistas de Insólitos</span></span></a></li>
    </ul>
    <div class="tab-content">
      <div id="vistas" class="tab-pane fade in active">
        <div class="ultimas_noticias cof-panel-container" data-page="/Home/GetWidget/GlobalAjax/Mais%20Lidas%20Site"></div>
      </div>
      <div id="vistas_section" class="tab-pane fade">
        <div class="ultimas_noticias cof-panel-container" data-page="/insolitos/GetWidget/GlobalAjax/Mais%20Vistos%20Canal%20-%20Detalhe"></div>
      </div>
      <div class="manchetes_shade"></div>
    </div>
  </div>
  <div class="tops palavrasChave">
    <ul class="nav nav-tabs">
      <li class="active"><a data-toggle="tab" href="#saibamais"><span class="section_shapes"><span class="shapeTit">Saiba mais</span></span></a></li>
      <li><a data-toggle="tab" href="#alertas"><span class="section_shapes"><span class="shapeTit">Adicionar alertas</span></span></a></li>
    </ul>
    <div class="tab-content">
      <div id="saibamais" class="tab-pane fade in active">
        <div class="ultimas_noticias"><a class='detalheTags' title='Arvida Byström' href='/maissobre/arvida-byström?ref=DET_sabermais'><span>&#8226;</span>Arvida Byström</a><a class='detalheTags' title='Instagram' href='/maissobre/instagram?ref=DET_sabermais'><span>&#8226;</span>Instagram</a><a class='detalheTags' title='violação' href='/maissobre/violacao?ref=DET_sabermais'><span>&#8226;</span>violação</a><a class='detalheTags' title='feminismo' href='/maissobre/feminismo?ref=DET_sabermais'><span>&#8226;</span>feminismo</a></div>
      </div>
      <div id="alertas" class="tab-pane fade">
        <div class="ultimas_noticias"><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="ARVIDA BYSTRÖM" onclick="javascript:void(0)"><span>&#8226;</span>Arvida Byström</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="INSTAGRAM" onclick="javascript:void(0)"><span>&#8226;</span>Instagram</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="VIOLACAO" onclick="javascript:void(0)"><span>&#8226;</span>violação</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="FEMINISMO" onclick="javascript:void(0)"><span>&#8226;</span>feminismo</a></div>
      </div>
    </div>
  </div>
  <div id="mrecLatdetalhe" class="mainPub mrecPrincipal pubNoG">
    <p>pub</p><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8745822827234693" data-ad-slot="3934832980"></ins><script>
           
          if (location.pathname.indexOf("/mundialito-cascais-2017/") == -1 && location.pathname.indexOf("/mundialito-cascais-2017.html") == -1) {
          (adsbygoogle = window.adsbygoogle || []).push({});
          }
          else {
          $("#mrecLatdetalhe").remove();
          }
          
        </script></div>
</div>            <div class="col-md-8 col-xs-12 changeBar">
                    <script type="text/javascript" src="//st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>
                    <div id="recommendation_1500479322419"></div>
                    <script type="text/javascript">setTimeout(function() {__pbarecommendation({"title":"Recomendação","suid":"","rec_pos":"bottom","templateprovider":"http://st.pba.xl.pt/recommendationlayout/templateprovider.ashx","recommendation": { "url": "http://st.pba.xl.pt/recommendationlayout/recommendation.ashx"},"items_row": 3,"number_items": 6,"template": { "name": "tmpl_cm_2017"},"css": [{"name":"tmpl_cm_2017","default":false}],"js": [{"name":"default"},{"name":"tmpl_cm_2017"}]}).replace("recommendation_1500479322419");}, 0);</script>
            </div>

            <div class="col-md-8 col-xs-12 changeBar">



<div id="ENGAGEYA_WIDGET_93290"></div>
<script data-cfasync="false">
    (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
    __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93290', pubid: 158565, webid: 135300, wid: 93290 });
</script>
                <div class="clearfix"></div>
<section class="newsletter" id="newsletter_block">
    <h2 class="sr-only">Subscrever newsletter</h2>
    <div class="traceNews"></div>
    <div class="newsInfo">
        <span class="newsInfo_01">newsletter Diária</span>
        <span class="lead">Resumo das principais notícias do dia, de Portugal e do Mundo.</span>
        <span class="newsInfo_02">(Enviada diariamente, às 9h e às 18h)</span>
    </div>
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
    <div class="newsSubs">


<form action="/subscrevernewsletters/formfullwidthsubmitted/" class="form-inline" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block" id="form0" method="post" role="form"><input class="form-control" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="O seu email" type="text" value="" />            <button type="submit" class="btnSubmitFormNewsletterFullWidth" style="right: 5px;position: relative;">Subscrever</button>
<span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span></form>    </div>
    <div class="traceNews hidden-sm hidden-xs"></div>
</section>
<div class="clear"></div>
<script>
    deferCall(function () {
        $('.btnSubmitFormNewsletterFullWidth').on('click', function () {
            COF.contagens.EventOnGoogleAnalytics('event', 'Newsletter', 'SubscreverNewsletters/Obrigado_caixa_cmgeral');
        });
    });

</script>
                    <div class="clearfix espacoSep_small"></div>
                    <div class="relative">
                        <a href="/insolitos/detalhe/bebedo-viajou-no-tempo-para-alertar-sobre-invasao-extraterrestre" title="Próxima notícia - B&#234;bedo diz ter &quot;viajado no tempo&quot; para avisar de invas&#227;o extraterrestre" class="section_shapes_link">
                            <span class="bt_shapes_vermelho">
                                <span class="shapeTit">Próxima notícia</span>
                            </span>
                        </a>
                    </div>
                    <div class="clearfix espacoSep"></div>

            </div>
        </div>
    </div>
</section>



<div class="clearfix"></div>



<div class="clearfix espacoSep_small"></div>
<section class="otherArtigo"><h2 class="sr-only">Mais notícias</h2>
  <div class="containerDetalhe">
    <div class="row outrasDetalhe">
      <div class="col-md-8 col-xs-12">
        <div class="ultimas_LD"><a href="/insolitos" title="Mais notícias de Insólitos" class="section_shapes_link onTop"><span class="section_shapes_preto"><span class="shapeTit">
                    Mais notícias de Insólitos</span></span></a><div class="clearfix espacoSep"></div>
          <div class="row"><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Insólitos</h2><figure><a href="/insolitos/detalhe/sogra-sugere-foto-de-sexo-oral-em-casamento?Ref=DET_noticiasceccao" title="Sogra sugere foto de sexo oral em casamento"><img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_06_18_35_47_674467.jpg" class="img-responsive" alt="Sogra sugere foto de sexo oral em casamento"></a></figure><h3><a href="/insolitos/detalhe/sogra-sugere-foto-de-sexo-oral-em-casamento?Ref=DET_noticiasceccao" title="Sogra sugere foto de sexo oral em casamento">Sogra sugere foto de sexo oral em casamento</a></h3><span class="lead">Imagem polémica já se tornou viral.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Insólitos</h2><figure><a href="/insolitos/detalhe/bebedo-viajou-no-tempo-para-alertar-sobre-invasao-extraterrestre?Ref=DET_noticiasceccao" title="Bêbedo diz ter &quot;viajado no tempo&quot; para avisar de invasão extraterrestre"><img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_06_18_20_55_674465.jpg" class="img-responsive" alt="Bêbedo diz ter &quot;viajado no tempo&quot; para avisar de invasão extraterrestre"></a></figure><h3><a href="/insolitos/detalhe/bebedo-viajou-no-tempo-para-alertar-sobre-invasao-extraterrestre?Ref=DET_noticiasceccao" title="Bêbedo diz ter &quot;viajado no tempo&quot; para avisar de invasão extraterrestre">Bêbedo diz ter "viajado no tempo" para avisar de invasão extraterrestre</a></h3><span class="lead">Bryant garantia que tinha sido enviado do ano 2048. Foi detido. </span></article><div class="clearfix"></div><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Insólitos</h2><figure><a href="/insolitos/detalhe/modelo-recebe-ameacas-de-violacao-depois-de-mostrar-pernas-peludas?Ref=DET_noticiasceccao" title="Modelo recebe ameaças de violação depois de mostrar pernas peludas"><img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_06_11_36_55_674302.jpg" class="img-responsive" alt="Modelo recebe ameaças de violação depois de mostrar pernas peludas"></a></figure><h3><a href="/insolitos/detalhe/modelo-recebe-ameacas-de-violacao-depois-de-mostrar-pernas-peludas?Ref=DET_noticiasceccao" title="Modelo recebe ameaças de violação depois de mostrar pernas peludas">Modelo recebe ameaças de violação depois de mostrar pernas peludas</a></h3><span class="lead">Arvida Byström assume-se como feminista.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Insólitos</h2><figure><a href="/insolitos/detalhe/medica-mata-filhos-com-bisturi-para-se-vingar-do-marido?Ref=DET_noticiasceccao" title="Médica mata filhos com bisturi para se vingar do marido"><img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_06_11_37_52_674304.jpg" class="img-responsive" alt="Médica mata filhos com bisturi para se vingar do marido"></a></figure><h3><a href="/insolitos/detalhe/medica-mata-filhos-com-bisturi-para-se-vingar-do-marido?Ref=DET_noticiasceccao" title="Médica mata filhos com bisturi para se vingar do marido">Médica mata filhos com bisturi para se vingar do marido</a></h3><span class="lead">Vítimas mortais tinham dois e quatro anos.</span></article><div class="clearfix"></div><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Insólitos</h2><figure><a href="/insolitos/detalhe/aluga-carrinha-como-residencia?Ref=DET_noticiasceccao" title="Aluga carrinha como residência"><img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_05_23_36_01_674152.jpg" class="img-responsive" alt="Aluga carrinha como residência"></a></figure><h3><a href="/insolitos/detalhe/aluga-carrinha-como-residencia?Ref=DET_noticiasceccao" title="Aluga carrinha como residência">Aluga carrinha como residência</a></h3><span class="lead">Anúncio publicado em site na internet.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Insólitos</h2><figure><a href="/insolitos/detalhe/amor-nao-conta-como-ingrediente?Ref=DET_noticiasceccao" title="‘Amor’ não conta como ingrediente"><img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_05_23_34_36_674151.jpg" class="img-responsive" alt="‘Amor’ não conta como ingrediente"></a></figure><h3><a href="/insolitos/detalhe/amor-nao-conta-como-ingrediente?Ref=DET_noticiasceccao" title="‘Amor’ não conta como ingrediente">‘Amor’ não conta como ingrediente</a></h3><span class="lead">Agência alimentar dos EUA força correção.</span></article><div class="clearfix"></div><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Insólitos</h2><figure><a href="/insolitos/detalhe/usa-extintor-para-apagar-cigarro?Ref=DET_noticiasceccao" title="Usa extintor para apagar cigarro "><img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_05_23_31_14_674150.jpg" class="img-responsive" alt="Usa extintor para apagar cigarro "></a></figure><h3><a href="/insolitos/detalhe/usa-extintor-para-apagar-cigarro?Ref=DET_noticiasceccao" title="Usa extintor para apagar cigarro ">Usa extintor para apagar cigarro </a></h3><span class="lead">Funcionário de bomba de gasolina não teve meias medidas...</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Insólitos</h2><figure><a href="/insolitos/detalhe/casal-continua-a-fazer-sexo-depois-de-ser-interrompido-por-policia?Ref=DET_noticiasceccao" title="Casal continua a fazer sexo depois de ser interrompido por polícia"><img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_05_09_02_13_673952.jpg" class="img-responsive" alt="Casal continua a fazer sexo depois de ser interrompido por polícia"></a></figure><h3><a href="/insolitos/detalhe/casal-continua-a-fazer-sexo-depois-de-ser-interrompido-por-policia?Ref=DET_noticiasceccao" title="Casal continua a fazer sexo depois de ser interrompido por polícia">Casal continua a fazer sexo depois de ser interrompido por polícia</a></h3><span class="lead">Jovem de 21 anos acusou agente da autoridade de estar a 'empatar' o momento.</span></article><div class="clearfix"></div>
          </div>
        </div>
      </div>
      <div class="col-md-4 col-xs-12">
        <div id="mrecLatUltimas" class="mainPub mrecPrincipal pubNoG col-md-12 col-sm-6 col-xs-12">
          <p>pub</p><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8745822827234693" data-ad-slot="3934832980"></ins><script>
                 
                if (location.pathname.indexOf("/mundialito-cascais-2017/") == -1 && location.pathname.indexOf("/mundialito-cascais-2017.html") == -1) {
                (adsbygoogle = window.adsbygoogle || []).push({});
                }
                else {
                $("#mrecLatUltimas").remove();
                }
                
              </script></div>
        <div class="cof-panel-container col-md-12 col-sm-6 col-xs-12" data-page="/Home/GetWidget/Lateral/CM%20ao%20Minuto"></div>
      </div>
    </div>
  </div></section>
<section class="otherArtigo espacoSep blocoOutrasCofina" id="blocoOutrasNoticias"></section>


<div id="sendBymail" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <div id="sendBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
<form action="/enviaramigo/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#sendBymailFormContainer" id="form1" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle" name="Title" type="hidden" value="" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl" name="Url" type="hidden" value="" />        <figure id="modalSendByEmail_Image">

        </figure>
        <div class="traceNews"></div>
        <h3>Enviar o artigo: <span id="modalSendByEmail_Title"></span></h3>
        <div class="traceNews"></div>
        <div class="inputsAfter" style="display: block;">
            <div class="localidade">
                <label for="ownemail">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="ownemail" name="OwnEmail" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix visible-xs"></div>
            <div class="email">
                <label for="ownname">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="ownname" name="OwnName" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix"></div>
            <label for="commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="commentText" maxlength="350" name="Message" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>
            <label for="destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
            <input class="nome" data-val="true" data-val-required="* Tem de inserir um o mais destinatários." id="friendemail" name="Receivers" type="text" value="" />
            <span class="field-validation-valid" data-valmsg-for="Receivers" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Title" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Url" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>

                <div style="margin-top:20px;">
                        <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdcoCMTAAAAAAnC3pLRLlAHm_sXA_tE5R_o4f4e" data-theme="" data-type="" data-callback=""></div>

                    <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                </div>

            <div class="clearfix"></div>
            

            <button type="submit" class="submitFormBtn" style="display:none;">Enviar</button>
            <a href="javascript:;" onclick="$('.submitFormBtn').click();" class="bt_login-logout" style="margin:15px 0 0 0;">Enviar</a>
            <div class="clearfix"></div>
        </div>
        <script>
            var sendFriendConfig = function () {
                $('#hdnAmigoUrl').val(window.location.href);
                $('#hdnAmigoTitle').val($(document).find('meta[property="og:title"]').attr('content'));
                $('#modalSendByEmail_Title').text($(document).find('meta[property="og:title"]').attr('content'));

                if ($(document).find('meta[property="og:image"]') != null) {

                    var imgUrl = $(document).find('meta[property="og:image"]').attr('content');

                    $('#modalSendByEmail_Image').append('<img src="' + imgUrl + '" alt="' + $(document).find('meta[property="og:title"]').attr('content') + '"/>');
                }
                else {
                    $('#modalSendByEmail_Image').remove();
                }

            };
            if (window.$) {
                $(function () { sendFriendConfig(); });
            }
            else {
                deferCall(sendFriendConfig);
            }

        </script>
</form></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>

</div>

<div id="contactBymail" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <div id="contactBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
<form action="/enviarautor/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#contactBymailFormContainer" id="form2" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle_contactBymail" name="Title" type="hidden" value="" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl_contactBymail" name="Url" type="hidden" value="" />        <figure id="modalSendByEmail_Image_contactBymail">

        </figure>
        <div class="traceNews"></div>
        <h3><span id="modalContactByEmail_Title"></span></h3>
        <div class="traceNews"></div>
        <div class="inputsAfter" style="display: block;">
            <div class="localidade">
                <label for="ownemail">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="ownemail_autor" name="OwnEmail" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix visible-xs"></div>
            <div class="email">
                <label for="ownname">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="ownname_autor" name="OwnName" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix"></div>
            <label for="commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="commentTexto_autor" maxlength="350" name="Message" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>
            <label for="destinatarios">Destinatário :</label>
            <textarea class="nome" cols="20" data-val="true" data-val-required="* Tem de inserir um o mais destinatários." id="friendemail_autor" name="Receivers" readonly="readonly" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Receivers" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Title" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Url" data-valmsg-replace="true"></span>

            <button type="submit" class="submitFormBtnAutor" style="display:none;">Enviar</button>
            <a href="javascript:;" onclick="$('.submitFormBtnAutor').click();" class="bt_login-logout" style="margin:15px 0 0 0;">Enviar</a>
            <div class="clearfix"></div>
        </div>
        <script>
            var sendFriendConfigAutor = function () {
                $('#hdnAmigoUrl_contactBymail').val(window.location.href);
                $('#hdnAmigoTitle_contactBymail').val($(document).find('meta[property="og:title"]').attr('content'));
                $('#modalContactByEmail_Title').text($(document).find('meta[property="og:title"]').attr('content'));

                if ($(document).find('meta[property="og:image"]') != null) {

                    var imgUrl = $(document).find('meta[property="og:image"]').attr('content');

                    $('#modalSendByEmail_Image_contactBymail').append('<img src="' + imgUrl + '" alt="' + $(document).find('meta[property="og:title"]').attr('content') + '"/>');
                }
                else {
                    $('#modalSendByEmail_Image_contactBymail').remove();
                }

            };
            if (window.$) {
                $(function () { sendFriendConfigAutor(); });
            }
            else {
                deferCall(sendFriendConfigAutor);
            }

        </script>
</form></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>

<div id="fullscreenModal" class="modal fade" role="dialog" style="background-color:#242F33;">
    <div class="modal-dialog modal-lg" style="width:100%;height:100%;margin:0;padding:0;">
        <div class="modal-content" style="height:auto;min-height:100%;border-radius:0;background-color:#242F33;">
            <div class="modal-body">
                <div style="margin:0 auto;width:50px;padding-top:100px;position:relative;z-index:999;" id="fullscreenModalLoading">
                    <img src="/Img/ajax-loader.gif" />
                </div>
            </div>
        </div>
    </div>
</div>

<div id="resultadoVotacao" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                <img src="/img/ajax-loader.gif" style="width: 55px;margin-top: 21%;margin-left: auto;margin-right: auto;display: block;" />
            </div>

        </div>
    </div>
</div>

<div id="fazerLogin" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder votar nesta pergunta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>

        </div>
    </div>
</div>

    
    <script type="text/javascript" src="//www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "//www.cmjornal.pt/hits"]);
    </script>

    <div id="genericModal" class="modal fade" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">
            <div class="modal-body">
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>
    <div id="shareThisModal" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <figure id="modalshare_Image">

                </figure>
                <h2 id="modalshare_Title"></h2>
                <div class="traceNews"></div>
                <h3>Partilhar</h3>
                <ul>
                    <li><a href="javascript:;" title="Facebook" class="Inffb modalshare" data-local="Caixa"><span class="icon-facebook"></span></a></li>
                    <li><a href="javascript:;" title="Twitter" class="Inftw modalshare" data-local="Caixa"><span class="icon-twitter"></span></a></li>
                    <li><a href="javascript:;" title="Google +" class="Infgp modalshare" data-local="Caixa"><span class="icon-google_plus"></span></a></li>
                    <li class="whats hidden-lg hidden-md hidden-sm"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Caixa"><span class="icon-whatsapp"></span></a></li>
                    <li><a href="javascript:;" title="Linkedin" class="Infli modalshare" data-local="Caixa"><span class="icon-linkedin"></span></a></li>
                    <li><a href="javascript:;" title="Pinterest" class="Infpin modalshare" data-local="Caixa"><span class="icon-pinterest"></span></a></li>
                    <li style="visibility:hidden"><a href="javascript:;" title="Email" class="Infem" data-toggle="modal" data-target="#sendBymail" data-local="Caixa"><span class="icon-envelope"></span></a></li>
                </ul>
                <div class="clearfix"></div>
                <div class="linkShare">
                    <span class="glyphicon glyphicon-link"></span> <input type="text" id="modalshare_Link" value="">
                </div>
                <div class="traceNews"></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>

        </div>
    </div>
</div>

<script>

    function getAbsUrl(url) {
        var abs = COF.config.SITE_BASE_URL.PROD;

        return abs;

    }

    deferCall(function () {
        $('#shareThisModal').on('show.bs.modal', function (e) {
            $('#modalshare_Image').empty();
            $('.Infem').css("visibility", "hidden");

            var sender = $(e.relatedTarget);

            var absUrl = '';

            if (sender.data('url').indexOf('://') != -1)
                absUrl = sender.data('url');
            else
                absUrl = getAbsUrl(COF.config.environment()) + sender.data("url");

            $('.modalshare').attr('data-url', absUrl);

            $('#modalshare_Link').val(absUrl);
            $('#modalshare_Title').text(sender.data("title"));

            if (sender.data("img") != null) {

                var imgUrl = sender.data("img");

                $('.Infpin.modalshare').attr('data-media', sender.data("img"));

                $('#modalshare_Image').append('<img src="' + imgUrl + '" alt="' + sender.data("title") + '"/>');

                $('#modalshare_Image').show();
                $('.Infpin.modalshare').show();
                if (window.location.href.indexOf("/detalhe/") != -1) {
                    $('.Infem').css("visibility", "visible");
                }
            }
            else {
                $('#modalshare_Image').hide();
                $('.Infpin.modalshare').hide();
                $('.Infem').css("visibility", "hidden");
            }
            var local = sender.attr('data-local');
            if (typeof local != 'undefined') {
                ga('send', 'event', 'User', "Caixa Partilhas", local);
            }

        });


    })
</script>

    <a href="javascript:void(0)" id="ic_notificacoes" style="display:none">
    <span class="icon"></span>
    <span class="msg-notification">Subscrever notificações</span>
</a>

<div class="notificacao" style="display:none">
    <img src="/img/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" id="pushCancel" class="cancelar">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" class="continuar">Continuar</a>
    </div>
</div>
    


<div style="width:728px;margin:0 auto;" class="footerLeaderBoard" data-pub-type="Tag_NewCM_Leaderboard_Rodape">
    <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:inline-block;width:728px;height:90px"
         data-ad-client="ca-pub-8745822827234693"
         data-ad-slot="6888248740">
    </ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>

<footer class="rodape">
    <section class="bg_cinza03 relative">
        <div class="container">
            <div class="row">
                <h2 class="sr-only">Morada</h2>
                <div class="opiniao_shadeTopo"></div>
                <h2><a href="/" title="Correio da Manhã"><span class="icon-logo_cm"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span></a></h2>
                <div class="col-md-3 col-sm-2 hidden-xs"></div>
                <div class="col-md-5 col-sm-6 col-xs-12 morada">
                    <span> Redação, Administração e Publicidade</span>
                    <address>Rua Luciana Stegagno Picchio, Nº 3. 1549-023 Lisboa PORTUGAL</address>
                </div>
                <div class="col-md-3 col-sm-4 col-xs-8 downloadApp">
                    <span class="txt">Faça o download gratuito</span>

                    <a href="/AppsCM" title="Aplicação do CM" class="section_shapes_link">
                        <span class="section_shapes_vermelho">
                            <span class="shapeTit">Aplicação do CM</span>
                        </span>
                    </a>
                </div>
                <div class="col-md-1 col-xs-4 hidden-sm"><a href="http://www.cofina.pt/" target="_blank" title="Cofina Media"><img src="/Img/lg_cofina.png" class="lgCofina" alt="Cofina Media"></a></div>
            </div>
        </div>
    </section>
    
    <section class="bg_preto"><h2 class="sr-only">Mapa do Site</h2>
  <div class="container">
    <div class="row">
      <div class="col-xs-12 siteMap">
        <div class="siteMap_item">
          <h3><a href="/exclusivos?ref=RodapePag" title="Exclusivos"><span class="glyphicon glyphicon-chevron-right"></span>Exclusivos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cm-ao-minuto?ref=RodapePag" title="Cm ao Minuto"><span class="glyphicon glyphicon-chevron-right"></span>Cm ao Minuto</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/portugal?ref=RodapePag" title="Portugal"><span class="glyphicon glyphicon-chevron-right"></span>Portugal</a></h3>
          <ul>
            <li><a href="/portugal/cidades?ref=RodapePag" title="Cidades">Cidades</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/sociedade?ref=RodapePag" title="Sociedade"><span class="glyphicon glyphicon-chevron-right"></span>Sociedade</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/desporto?ref=RodapePag" title="Desporto"><span class="glyphicon glyphicon-chevron-right"></span>Desporto</a></h3>
          <ul>
            <li><a href="/desporto/futebol?ref=RodapePag" title="Futebol">Futebol</a></li>
            <li><a href="/desporto/modalidades?ref=RodapePag" title="Modalidades">Modalidades</a></li>
            <li><a href="/desporto/taca-das-confederacoes?ref=RodapePag" title="Taça das Confederações">Taça das Confederações</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/politica?ref=RodapePag" title="Política"><span class="glyphicon glyphicon-chevron-right"></span>Política</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/economia?ref=RodapePag" title="Economia"><span class="glyphicon glyphicon-chevron-right"></span>Economia</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/opiniao?ref=RodapePag" title="Opinião"><span class="glyphicon glyphicon-chevron-right"></span>Opinião</a></h3>
          <ul>
            <li><a href="/opiniao/colunistas?ref=RodapePag" title="Colunistas">Colunistas</a></li>
            <li><a href="/opiniao/olhar-cm?ref=RodapePag" title="Olhar CM">Olhar CM</a></li>
            <li><a href="/opiniao/editoriais?ref=RodapePag" title="Editoriais">Editoriais</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/mundo?ref=RodapePag" title="Mundo"><span class="glyphicon glyphicon-chevron-right"></span>Mundo</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/insolitos?ref=RodapePag" title="Insólitos"><span class="glyphicon glyphicon-chevron-right"></span>Insólitos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cultura?ref=RodapePag" title="Cultura"><span class="glyphicon glyphicon-chevron-right"></span>Cultura</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/tv-media?ref=RodapePag" title="Tv Media"><span class="glyphicon glyphicon-chevron-right"></span>Tv Media</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/tecnologia?ref=RodapePag" title="Tecnologia"><span class="glyphicon glyphicon-chevron-right"></span>Tecnologia</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/famosos?ref=RodapePag" title="Famosos"><span class="glyphicon glyphicon-chevron-right"></span>Famosos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/boa-vida?ref=RodapePag" title="Boa Vida"><span class="glyphicon glyphicon-chevron-right"></span>Boa Vida</a></h3>
          <ul>
            <li><a href="/boa-vida/tendencias?ref=RodapePag" title="Tendências">Tendências</a></li>
            <li><a href="/boa-vida/sabores?ref=RodapePag" title="Sabores">Sabores</a></li>
            <li><a href="/boa-vida/restaurantes?ref=RodapePag" title="Restaurantes">Restaurantes</a></li>
            <li><a href="/boa-vida/receitas?ref=RodapePag" title="Receitas">Receitas</a></li>
            <li><a href="/boa-vida/destinos?ref=RodapePag" title="Destinos">Destinos</a></li>
            <li><a href="/boa-vida/em-forma?ref=RodapePag" title="Em Forma">Em Forma</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/multimedia?ref=RodapePag" title="Multimédia"><span class="glyphicon glyphicon-chevron-right"></span>Multimédia</a></h3>
          <ul>
            <li><a href="/multimedia/videos?ref=RodapePag" title="Vídeos">Vídeos</a></li>
            <li><a href="/multimedia/fotogalerias?ref=RodapePag" title="Fotogalerias">Fotogalerias</a></li>
            <li><a href="/multimedia/graficos?ref=RodapePag" title="Gráficos">Gráficos</a></li>
            <li><a href="http://www.cmjornal.pt/outros-conteudos/republica-do-medo" title="CM Interativo" target="_blank">CM Interativo</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/flash-vidas?ref=RodapePag" title="Flash!Vidas"><span class="glyphicon glyphicon-chevron-right"></span>Flash!Vidas</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cmtv?ref=RodapePag" title="CMTV"><span class="glyphicon glyphicon-chevron-right"></span>CMTV</a></h3>
          <ul>
            <li><a href="/cmtv/programas?ref=RodapePag" title="Programas">Programas</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/mais-cm?ref=RodapePag" title="Mais CM"><span class="glyphicon glyphicon-chevron-right"></span>Mais CM</a></h3>
          <ul>
            <li><a href="/mais-cm/capas?ref=RodapePag" title="Capas">Capas</a></li>
            <li><a href="/mais-cm/domingo?ref=RodapePag" title="Domingo">Domingo</a></li>
            <li><a href="http://assinaturas.cmjornal.xl.pt?source=header" title="Assinaturas Digitais" target="_blank">Assinaturas Digitais</a></li>
            <li><a href="/mais-cm/perguntas-cm?ref=RodapePag" title="Perguntas CM">Perguntas CM</a></li>
            <li><a href="/mais-cm/eu-reporter-cm?ref=RodapePag" title="Eu Repórter CM">Eu Repórter CM</a></li>
            <li><a href="/mais-cm/horoscopo?ref=RodapePag" title="Horóscopo">Horóscopo</a></li>
            <li><a href="/mais-cm/memoria-cm?ref=RodapePag" title="Memória CM">Memória CM</a></li>
            <li><a href="/mais-cm/obituario?ref=RodapePag" title="Obituário">Obituário</a></li>
            <li><a href="/mais-cm/especiais?ref=RodapePag" title="Especiais">Especiais</a></li>
            <li><a href="/mais-cm/direito-de-resposta?ref=RodapePag" title="Direito de Resposta">Direito de Resposta</a></li>
            <li><a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial" title="Lei da Transparência" target="_blank">Lei da Transparência</a></li>
            <li><a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm" title="História do CM" target="_blank">História do CM</a></li>
            <li><a href="/mais-cm/ficha-tecnica?ref=RodapePag" title="Ficha Técnica">Ficha Técnica</a></li>
            <li><a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html" title="Contacte-nos" target="_blank">Contacte-nos</a></li>
            <li><a href="/mais-cm/marcas?ref=RodapePag" title="Marcas">Marcas</a></li>
            <li><a href="/mais-cm/promocoes?ref=RodapePag" title="Promoções">Promoções</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand" title="Descontos" target="_blank">Descontos</a></li>
            <li><a href="/mais-cm/c-studio?ref=RodapePag" title="C Studio">C Studio</a></li>
            <li><a href="/mais-cm/mais-cidadania?ref=RodapePag" title="Mais Cidadania">Mais Cidadania</a></li>
          </ul>
        </div>
        <div class="siteMap_item siga-nos">
          <h3><a href="https://www.facebook.com/cmjornal" target="_blank" title="Siga-nos"><span class="glyphicon glyphicon-chevron-right"></span>Siga-nos
                </a></h3><a href="https://www.facebook.com/cmjornal" target="_blank" class="siga icon-facebook" title="Facebook"></a><a href="https://twitter.com/cmjornal" target="_blank" class="siga icon-twitter" title="Twitter"></a><a href="/rss" target="_blank" class="siga icon-rss" title="RSS"></a></div>
      </div>
    </div>
  </div></section>
    
    <section class="noticiasCofina"><h2 class="sr-only">Notícias Rede Cofina media</h2><div class="container"><div class="row"><div class="col-md-12"><div class="cofnews noticiasRec"><img src="/img/lg_rec.png" alt="Record" /><ul>
    <li><span></span><a href="http://www.record.pt/entrevistas/detalhe/nuno-saraiva-bruno-de-carvalho-sabe-que-sinetas-tocar-para-os-caezinhos-salivarem.html" title=" - Nuno Saraiva: «Bruno de Carvalho sabe que sinetas tocar para os cãezinhos salivarem»" alt=" - Nuno Saraiva: «Bruno de Carvalho sabe que sinetas tocar para os cãezinhos salivarem»" target="_blank">Nuno Saraiva: «Bruno de Carvalho sabe que sinetas tocar para os cãezinhos salivarem»</a></li>
    <li><span></span><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/sporting-recorda-primeiro-golo-de-ronaldo-e-moreirense-responde-de-forma-hilariante.html" title=" - Sporting recorda primeiro golo de Ronaldo... e Moreirense responde de forma hilariante" alt=" - Sporting recorda primeiro golo de Ronaldo... e Moreirense responde de forma hilariante" target="_blank">Sporting recorda primeiro golo de Ronaldo... e Moreirense responde de forma hilariante</a></li>
    <li><span></span><a href="http://www.record.pt/internacional/competicoes-de-selecoes/mundial/mundial-2018/mundial-2018---america-do-norte-e-central/detalhe/costa-rica-honduras-foi-adiado-para-a-noite-de-sabado.html" title=" - Costa Rica-Honduras foi adiado para sábado" alt=" - Costa Rica-Honduras foi adiado para sábado" target="_blank">Costa Rica-Honduras foi adiado para sábado</a></li>
    <li><span></span><a href="http://www.record.pt/jogos_em_direto.aspx?id=7678580" title=" - Grupo G: Espanha-Albânia, em direto" alt=" - Grupo G: Espanha-Albânia, em direto" target="_blank">Grupo G: Espanha-Albânia, em direto</a></li>
    <li><span></span><a href="http://www.record.pt/jogos_em_direto.aspx?id=7678576" title=" - Grupo G: Itália-Macedónia, em direto" alt=" - Grupo G: Itália-Macedónia, em direto" target="_blank">Grupo G: Itália-Macedónia, em direto</a></li>
  </ul></div><div class="cofnews noticiasNeg"><img src="/img/lg_neg.png" alt="Negócios" /><ul>
    <li><span></span><a href="http://www.jornaldenegocios.pt/mercados/bolsa/detalhe/renovar-de-tensoes-na-peninsula-da-coreia-pressiona-wall-street" title=" - Renovar de tensões na Península da Coreia pressiona Wall Street" alt=" - Renovar de tensões na Península da Coreia pressiona Wall Street" target="_blank">Renovar de tensões na Península da Coreia pressiona Wall Street</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/opiniao/colunistas/detalhe/como-vao-os-mercados-reagir" title=" - Como vão os mercados reagir?" alt=" - Como vão os mercados reagir?" target="_blank">Como vão os mercados reagir?</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/economia/politica/detalhe/frente-comum-avanca-para-greve-da-funcao-publica" title=" - Frente Comum avança para greve da Função Pública" alt=" - Frente Comum avança para greve da Função Pública" target="_blank">Frente Comum avança para greve da Função Pública</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/empresas/transportes/aviacao/detalhe/trump-faz-quadruplicar-precos-de-jactos-da-bombardier" title=" - EUA fazem quadruplicar preços de jactos da Bombardier" alt=" - EUA fazem quadruplicar preços de jactos da Bombardier" target="_blank">EUA fazem quadruplicar preços de jactos da Bombardier</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/economia/politica/detalhe/cameron-vai-ser-consultor-de-empresa-americana-de-pagamentos" title=" - Cameron vai ser consultor de empresa americana de pagamentos" alt=" - Cameron vai ser consultor de empresa americana de pagamentos" target="_blank">Cameron vai ser consultor de empresa americana de pagamentos</a></li>
  </ul></div><div class="cofnews noticiasSab"><img src="/img/lg_sab.png" alt="Sábado" /><ul>
    <li><span></span><a href="http://www.sabado.pt/dinheiro/detalhe/irs-com-dois-novos-escaloes-em-2018" title=" - IRS com dois novos escalões em 2018" alt=" - IRS com dois novos escalões em 2018" target="_blank">IRS com dois novos escalões em 2018</a></li>
    <li><span></span><a href="http://www.sabado.pt/mundo/europa/detalhe/madrid-pede-desculpas-por-violencia-na-catalunha" title=" - Madrid pede desculpas por violência na Catalunha" alt=" - Madrid pede desculpas por violência na Catalunha" target="_blank">Madrid pede desculpas por violência na Catalunha</a></li>
    <li><span></span><a href="http://www.sabado.pt/portugal/detalhe/funcao-publica-faz-greve-no-dia-27-de-outubro" title=" - Função pública faz greve no dia 27 de Outubro" alt=" - Função pública faz greve no dia 27 de Outubro" target="_blank">Função pública faz greve no dia 27 de Outubro</a></li>
    <li><span></span><a href="http://www.sabado.pt/mundo/detalhe/trump-anula-reembolso-de-metodos-de-contracepcao" title=" - Trump anula reembolso de métodos de contracepção" alt=" - Trump anula reembolso de métodos de contracepção" target="_blank">Trump anula reembolso de métodos de contracepção</a></li>
    <li><span></span><a href="http://www.sabado.pt/portugal/politica/detalhe/miguel-pinto-luz-pondera-candidatura-a-lideranca-do-psd" title=" - Miguel Pinto Luz pondera candidatura à liderança do PSD" alt=" - Miguel Pinto Luz pondera candidatura à liderança do PSD" target="_blank">Miguel Pinto Luz pondera candidatura à liderança do PSD</a></li>
  </ul></div></div></div></div></section>



    <section class="bg_cinza03 copyright">
        <h2 class="sr-only">Copyright</h2>
        <div class="container">
            <div class="row">
                <p>Copyright © 2017. Todos os direitos reservados. É expressamente proíbida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. - Grupo Cofina. Consulte as <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" >condições legais de utilização</a>.</p>
            </div>
        </div>
    </section>
</footer>



<div class="visible-xs menuFooterMobile">
    <ul>
        <li><a href="/">Home</a></li>
        <li><a href="/cm-ao-minuto">CM Ao Minuto</a></li>
        <li><a href="/portugal">Portugal</a></li>
        <li><a href="/multimedia/videos">Videos</a></li>
    </ul>
</div>

<script type="text/javascript" src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171004"></script>
<script type="text/javascript">
    (function () {
        CofinaSSOApi.initWithCheckLogin();
    })();
</script>



    <script>$_fields.AreaID = "64";$_fields.AreaName = "insolitos";$_fields.FriendlyPath = "insolitos";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "906983";$_fields.ContentUrl = "http://www.cmjornal.pt/insolitos/detalhe/modelo-recebe-ameacas-de-violacao-depois-de-mostrar-pernas-peludas";$_fields.PremiumStatus = "Aberto";</script>

    <script src="/bundles/scripts?v=3Uc7sDyBQqsQsRnC0OxGMk5nKFtJ7LNqk8Fy6ijNFsI1"></script>




    
    <script src="/bundles/detalhe?v=hguBW16SNyPwXBcRyQL8ijwUPq4_OSgQwKcgUmcJImI1"></script>

    <script>
        var premium = premium || (function () {

            var $messages = $('#PremiumMessages');

            function bind() {

                $('#ValidateCode').on('click', function () {

                    Messages('');
                    COF.loading($('#PremiumLoading'));

                    var code = $('#InputCode').val();

                    if (code == '') {
                        COF.loading($('#PremiumLoading'));
                        Messages('Código Inválido', true);
                        return false;
                    }

                    var data = {
                        code: code,
                        contentID: COF.content.contentID
                    };

                    COF.ajax.get(COF.routes.VALIDATE_CODE, data)
                        .then(function (response) {
                            COF.loading($('#PremiumLoading'));

                            if (response == '') {
                                Messages('Código Inválido', true);
                            } else {
                                Messages('O seu código foi validado com sucesso. Por favor aguarde...');

                                setTimeout(function () {
                                    location.reload();
                                }, 1000);

                            }
                        });

                });

            }

            function Messages(message, isError) {

                if (isError === true) {
                    $messages.text(message).css('color', 'red');
                } else {
                    $messages.text(message).css('color', '');
                }
            }

            bind()
        })();

        var disableVideoPub=false;
        if (disableVideoPub) {
            if ($("#detail_videoContainer iframe").length > 0) {
                var src= $("#detail_videoContainer iframe")[0].src;
                $("#detail_videoContainer iframe")[0].src= src.replace("s=CM", "s=nopub");
            }
        }

        var isCanalEx=false;
        if (isCanalEx) {
            if ($(".pubNoG").length > 0) {
                for (i = 0; i < $(".pubNoG").length; i++) {
                    $(".pubNoG")[i].style.display="none";
                }
            }
            if($(".footerLeaderBoard").length > 0){
                $(".footerLeaderBoard")[0].style.display="none";
            }
        }

        var isMundialito = false;

        if (isMundialito)
        {
            GlobalVariables.videoplayer.pubTag = "https://pubads.g.doubleclick.net/gampad/ads?sz=320x240|1x1|400x300|640x480&iu=/4196/_videos_cm_/INSTREAM_PREROLL_MUNDIALITO&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]";
        }
    </script>


    <script>
        COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'View', '', COF.content.contentUrl);
    </script>

        <script type='text/javascript'>

         
            
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.sections = 'insolitos';
            _sf_async_config.authors = '';
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);

            (function() {
                function loadChartbeat()
                { window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function()
                    { oldonload(); loadChartbeat(); };
            })();
            
                
        COF.contagens.InitGoogleAnalyticsOnLoad('UA-154015-6');
        COF.contagens.PageViewOnGoogleAnalytics('/insolitos/detalhe/modelo-recebe-ameacas-de-violacao-depois-de-mostrar-pernas-peludas?act=0&est=Aberto');
        
                
        var _paq = _paq || [];
        COF.contagens.InitPiwikOnLoad('4', 'cmjornal.pt');
        COF.contagens.EventOnPiwik('/site/insolitos/modelo-recebe-ameacas-de-violacao-depois-de-mostrar-pernas-peludas/PIWIK_TYPE/Externo/0/', '/site/2017/10/06/insolitos/modelo-recebe-ameacas-de-violacao-depois-de-mostrar-pernas-peludas/PIWIK_TYPE/Externo/0/', 'Not_Foto');
        


   
    </script>
    
        <script language="javascript">
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'Correiodamanha';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
        </script>
        
        <script type="text/javascript">
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('correiodamanha', 4, 'Label');
            };
        </script>
        
        <script type="text/javascript">
            (function () {
                var wsc = document.createElement('script');
                wsc.type = 'text/javascript';
                wsc.onload = function () {
                    window.wex_callback();
                    wex.send();
                };
                wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wsc, s);
            })();
        </script>
        
    
    
        <noscript>
            <img src="http://analytics.xl.pt/piwik.php?idsite=4" style="border: 0;" alt="Analytics" />
        </noscript>
    
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=23&inst=EU&tagid=2637153601&src.rand=[Timestamp]&src.ID=CorreioManha" alt="" />
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=128790429&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22545" alt="" />

    
    <script>
            (function () {
                var d = false;
                var tk = document.createElement('script');
                tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
                tk.type = 'text/javascript';
                tk.async = 'true';
                tk.onload = tk.onreadystatechange = function () {
                    var rs = this.readyState;
                    if (d || rs && rs != 'complete' && rs != 'loaded')
                        return;
                    d = true;
                    try {
                        if (COF.isUserLoggedIn()) {
                            PbaSiteTracker.Init({ siteID: "CM", suid: COF.getLoggedUserJSON().ID });
                        } else {
                            PbaSiteTracker.Init({ siteID: "CM", suid: "" });
                        }
                        PbaSiteTracker.trackPage();
                        PbaSiteTracker.trackLinks();
                    }
                    catch (e) { }
                };
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(tk, s);
            })();
    </script>


    
<div id="cookiesDiv" class="cookies" style="display: none">
    <div class="cookiesMain">
        Este website utiliza cookies que asseguram funcionalidades para uma melhor navegação. Ao continuar a navegar, está a concordar com a utilização de cookies e com os termos e condições de privacidade<br>
        <a href="/politica-cookies" class="moreAbout" target="_blank">Saiba mais sobre cookies</a>
        <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" class="moreAbout">Termos e condições de Privacidade.</a>
        <a href="javascript:void(0)" class="close glyphicon glyphicon-remove-circle" onclick="this.parentNode.parentNode.style.display='none'"></a>
    </div>
    <script type="text/javascript">
            if (COF.cookies.get("avisoCookies_CM") == null) {
                document.getElementById("cookiesDiv").style.display = "block";
                COF.cookies.set("avisoCookies_CM", "1", 365);
            }
    </script>
</div>

    


    <script src="/bundles/livestream?v=Hdg3Hd3XVkCXxQG4PslGHcH8ohUaPeepuCKjKIrcMbI1"></script>



    
    <!-- Build date: 2017-10-06 21:39:48.127  -->
    <!-- Build server: COFWF03WEB02 -->


<div id="om-eg3jst5twjrtv39nfete-holder"></div>    <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
    <script>
        var om5977711a6c8e4, om5977711a6c8e4_poll = function () {
            var r = 0;
            return function (n, l) {
                clearInterval(r), r = setInterval(n, l)
            }
        }(); !function (e, t, n) {
            if (e.getElementById(n)) {
                om5977711a6c8e4_poll(function () {
                    if (window['om_loaded']) {
                        if (!om5977711a6c8e4) {
                            om5977711a6c8e4 = new OptinMonsterApp();
                            return om5977711a6c8e4.init({ "s": "34994.5977711a6c8e4", "staging": 0, "dev": 0, "beta": 0 });
                        }
                    }
                }, 25); return;
            } var d = false, o = e.createElement(t);
            o.id = n, o.src = "//a.optnmstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
                if (!d) {
                    if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
                        try {
                            d = om_loaded = true;
                            om5977711a6c8e4 = new OptinMonsterApp();
                            om5977711a6c8e4.init({ "s": "34994.5977711a6c8e4", "staging": 0, "dev": 0, "beta": 0 });
                            o.onload = o.onreadystatechange = null;
                        } catch (t) { }
                    }
                }
            }; (document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
        }(document, "script", "omapi-script");</script>
<!-- / OptinMonster -->

    <script type="text/javascript">


    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        $("body").addClass("bannerApp");

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Correio da Manhã',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            if ($(".smartbanner").length > 0) {

                $(window).scroll(function () {
                    if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                        if ($(this).scrollTop() > 80) {
                            $("body").removeClass("bannerApp");
                        } else {
                            $("body").addClass("bannerApp");
                        }

                    }
                });

                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
         
        }


        return {
            run: init(),
            init: init
        }

    })();

</script>
</body>
</html>
