<!DOCTYPE html>
<html lang="en">
<head>
    
    <title>CARNEIRO - Horóscopo - Correio da Manhã</title>
<meta property="og:title" content="CARNEIRO" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cmjornal.pt/mais-cm/horoscopo/detalhe/20161216_0136_carneiro" />
<meta property="og:description" content="CARTA XX O JULGAMENTO" />
<meta name="description" content="CARTA XX O JULGAMENTO" />
<meta name="keywords" content="MAYA, SIGNOS, HORÓSCOPOS" />
<meta name="news_keywords" content="MAYA, SIGNOS, HORÓSCOPOS" />
<meta property="og:image" content="http://www.cmjornal.pt/Img/default_image.jpg" />
<link rel="image_src" href="http://www.cmjornal.pt/Img/default_image.jpg" />
<link rel="canonical" href="http://www.cmjornal.pt/mais-cm/horoscopo/detalhe/20161216_0136_carneiro" />
<script type="application/ld+json">
      
{
"@type": "NewsArticle",
"headline": "CARNEIRO",
"articleSection": "Horóscopo",
"image": {
"@type": "ImageObject",
"url": "http://cdn.cmjornal.pt/images/",
"width": 770,
"height": 433},
"mainEntityOfPage": {
"@type": "URL",
"@id": "http://www.cmjornal.pt/mais-cm/horoscopo/detalhe/20161216_0136_carneiro"},
"@context": "http://schema.org",
"dateCreated": "2016-12-23 00:01:00.000",
"datePublished": "2016-12-23 00:01:00.000",
"dateModified": "2016-12-16 01:36:49.000",
"author": null,
"creator": null,
"publisher": {
"@type": "Organization",
"name": "Correio da Manhã",
"logo": {
"@type": "ImageObject",
"url": "http://www.cmjornal.pt/img/cm_logo.png",
"width": 180,
"height": 55}
},
"description": "CARTA XX O JULGAMENTO",
"keywords": ["MAYA, SIGNOS, HORÓSCOPOS", "type: news"],
"inLanguage": "pt_pt",
"thumbnailUrl": "http://www.cmjornal.pt/Img/default_image.jpg",
"url": "http://www.cmjornal.pt/Img/default_image.jpg"
}

    </script>
<input id="hdnDate" name="hdnDate" type="hidden" value="2016/12/23" />
<input id="hdnFriendlyUrl" name="hdnFriendlyUrl" type="hidden" value="20161216_0136_carneiro" />
<input id="hdnIsPremium" name="hdnIsPremium" type="hidden" value="0" />
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
    <meta property="fb:pages" content="469974510474" />

    <!--favicons-->
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/img/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/img/favicons/manifest.json">
    <link rel="mask-icon" href="/img/favicons/safari-pinned-tab.svg?v=6" color="#ed1c24">
    <link rel="shortcut icon" href="/favicon.ico?v=7">
    <meta name="msapplication-TileColor" content="#ed1c24">
    <meta name="msapplication-TileImage" content="/img/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <!--endfavicons-->



    <script>
        var in_version = in_version || 'pc';
        var showRegularMrec = true;
        var _nopub = false;

        function deferCall(method) {
            if (window.jQuery && window.COF && window.COF.config && window.COF.config.AjaxContainers)
                method();
            else
                setTimeout(function () { deferCall(method) }, 50);
        }
    </script>
    <link href="/Content/css?v=IzekukEiJWHxDy1pkzeJy7mi-lR1Xcr-SqGrA_2gBtY1" rel="stylesheet"/>

    <script src="/bundles/header_scripts?v=MIbovCymF8dJvFtloBFGpfXXPtPDuJEIY4ZuEF1uoNc1"></script>


    
    <link href="/Content/detalhe?v=2T5oWBrbNpPl7zVgJMe3vmXQ5dFwbVwurSbASgF5PN01" rel="stylesheet"/>


    <link rel="amphtml" href="http://www.cmjornal.pt//mais-cm/horoscopo/detalhe/20161216_0136_carneiro/amp" />


    <!--[if IE]>
        <link href="/Content/css-ie?v=s76RDIsT_x9bG0iD4n5RMRie-OeGQiuJSMyzc1AJ1hk1" rel="stylesheet"/>

    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/bundles/scripts-ie?v=b8dDA9rNpGZai62zO2JTgjujP_YQEnTyQRLLEOHSRz01"></script>

    <![endif]-->

    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215108628927436',
                xfbml: true,
                version: 'v2.6'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        var $_fields = {};

    </script>


    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>









<script type='text/javascript'>
    
    googletag.cmd.push(function () {
        googletag.defineOutOfPageSlot('/4196/CORREIODAMANHA_WEBSITE/MAIS-CM/HOROSCOPO/DETALHE', 'div-gpt-ad-1469101854823-0').addService(googletag.pubads());
    });
</script>



<script type='text/javascript'>

    //Mrecs

    if (in_version == 'pc' || showRegularMrec) {

        googletag.cmd.push(function () {
            googletag.defineSlot('/4196/CORREIODAMANHA_WEBSITE/MAIS-CM/HOROSCOPO/DETALHE', [[300, 250], [300, 600]], 'div-gpt-ad-1379692092145-0').addService(googletag.pubads());

        });
    }
    else {
        googletag.cmd.push(function () {
            googletag.defineSlot('/4196/CORREIODAMANHA_WEBSITE/MAIS-CM/HOROSCOPO/DETALHE', [300, 250], 'div-gpt-ad-1379692092145-0-tablet').addService(googletag.pubads());
        });
    }


    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        //googletag.pubads().enableSyncRendering();
        googletag.enableServices();
    });

    googletag.cmd.push(function () {
        var totalCount = 0;
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            totalCount++;

            if (totalCount == $('div[id*="div-gpt-ad"]').length) {
                if ($('.mainPub') != null && $('.mainPub').length > 0 && $($('.mainPub')[0]).height() > 300) {
                    $('.noticiasGrow').css({
                        'height': '350px'
                    });
                }
                else {
                    $('.noticiasGrow').css({
                        'height': '681px'
                    });
                }
            }
        });
    });

</script>




</head>
<body class="detalhe">
        <script type='text/javascript'>
        
        
        COF.contagens.InitNetscopeOnLoad('B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17');
        COF.contagens.EventOnNetscope('/mais-cm/horoscopo');
        
    </script>


    

    <div style="min-height:22px">
        <div id="div-gpt-ad-1469101854823-0" data-pub-type="Tag_NewCM_Homepage_OOP">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469101854823-0'); });
            </script>
        </div>
    </div>


    <div id="addFavModal01_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                A notícia foi guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal02_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Esta notícia já foi anteriormente guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<div id="addAlertaModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<header class="navbar-fixed-top">
    <div class="container">
        <div class="row">
            <div class="barra_cofina">
                    <iframe src="http://barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" frameborder="0" scrolling="no" width="100%" height="44px" style="width:100%;height:44px;"></iframe>
            </div>
            <div class="header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu" aria-expanded="false">
                    <span class="sr-only">Menu</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div id="mainMenu" class="collapse" aria-expanded="false" style="max-height: 167px; height: 0px;">
                    <section class="mainNavContain">
                        <h2 class="sr-only">Menu de navegação</h2>
                        <div class="menuMobile visible-xs">
                                <div class="login-logout">
                                    <span class="icon-user"></span>
                                    <span>&#160;</span>
                                    <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login" class="bt_login-logout">Login</a>
                                </div>

                            <div class="menuPesquisa">
<form action="/pesquisa/" method="get">                                    <input type="text" placeholder="Pesquisar..." name="q">
                                    <button class="icon-lupa"></button>
</form>                            </div>
                        </div>
                        <ul class="mainNav">
  <li class=""><span><a href="/exclusivos?ref=Menu_header" data-url="/exclusivos/menuhighlights" title="Exclusivos">Exclusivos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cm-ao-minuto?ref=Menu_header" data-url="/cm-ao-minuto/menuhighlights" title="Cm ao Minuto">Cm ao Minuto</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/portugal?ref=Menu_header" data-url="/portugal/menuhighlights" title="Portugal">Portugal</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/portugal/cidades?ref=Menu_header" title="Cidades">Cidades</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/sociedade?ref=Menu_header" data-url="/sociedade/menuhighlights" title="Sociedade">Sociedade</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/desporto?ref=Menu_header" data-url="/desporto/menuhighlights" title="Desporto">Desporto</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/futebol?ref=Menu_header" title="Futebol">Futebol</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/modalidades?ref=Menu_header" title="Modalidades">Modalidades</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/politica?ref=Menu_header" data-url="/politica/menuhighlights" title="Política">Política</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/economia?ref=Menu_header" data-url="/economia/menuhighlights" title="Economia">Economia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/opiniao?ref=Menu_header" data-url="/opiniao/menuhighlights" title="Opinião">Opinião</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/colunistas?ref=Menu_header" title="Colunistas">Colunistas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/olhar-cm?ref=Menu_header" title="Olhar CM">Olhar CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/editoriais?ref=Menu_header" title="Editoriais">Editoriais</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/mundo?ref=Menu_header" data-url="/mundo/menuhighlights" title="Mundo">Mundo</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/insolitos?ref=Menu_header" data-url="/insolitos/menuhighlights" title="Insólitos">Insólitos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cultura?ref=Menu_header" data-url="/cultura/menuhighlights" title="Cultura">Cultura</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tv-media?ref=Menu_header" data-url="/tv-media/menuhighlights" title="Tv Media">Tv Media</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tecnologia?ref=Menu_header" data-url="/tecnologia/menuhighlights" title="Tecnologia">Tecnologia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/famosos?ref=Menu_header" data-url="/famosos/menuhighlights" title="Famosos">Famosos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/boa-vida?ref=Menu_header" data-url="/boa-vida/menuhighlights" title="Boa Vida">Boa Vida</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/tendencias?ref=Menu_header" title="Tendências">Tendências</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/sabores?ref=Menu_header" title="Sabores">Sabores</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/restaurantes?ref=Menu_header" title="Restaurantes">Restaurantes</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/receitas?ref=Menu_header" title="Receitas">Receitas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/destinos?ref=Menu_header" title="Destinos">Destinos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/em-forma?ref=Menu_header" title="Em Forma">Em Forma</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/multimedia?ref=Menu_header" data-url="/multimedia/menuhighlights" title="Multimédia">Multimédia</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/videos?ref=Menu_header" title="Vídeos">Vídeos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/fotogalerias?ref=Menu_header" title="Fotogalerias">Fotogalerias</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/graficos?ref=Menu_header" title="Gráficos">Gráficos</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/flash-vidas?ref=Menu_header" data-url="/flash-vidas/menuhighlights" title="Flash!Vidas">Flash!Vidas</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/cmtv?ref=Menu_header" data-url="/cmtv/menuhighlights" title="CMTV">CMTV</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/cmtv/programas?ref=Menu_header" title="Programas">Programas</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/mais-cm?ref=Menu_header" data-url="/mais-cm/menuhighlights" title="Mais CM">Mais CM</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/capas?ref=Menu_header" title="Capas">Capas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/domingo?ref=Menu_header" title="Domingo">Domingo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://assinaturas.cmjornal.xl.pt?source=header" title="Assinaturas Digitais" target="_blank">Assinaturas Digitais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/perguntas-cm?ref=Menu_header" title="Perguntas CM">Perguntas CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/eu-reporter-cm?ref=Menu_header" title="Eu Repórter CM">Eu Repórter CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/horoscopo?ref=Menu_header" title="Horóscopo">Horóscopo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/memoria-cm?ref=Menu_header" title="Memória CM">Memória CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/obituario?ref=Menu_header" title="Obituário">Obituário</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/especiais?ref=Menu_header" title="Especiais">Especiais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/direito-de-resposta?ref=Menu_header" title="Direito de Resposta">Direito de Resposta</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais_cm/lei_da_transparencia/detalhe/estatuto_editorial.html" title="Lei da Transparência" target="_blank">Lei da Transparência</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais_cm/historia_do_cm/detalhe/historia_do_cm.html" title="História do CM" target="_blank">História do CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/ficha-tecnica?ref=Menu_header" title="Ficha Técnica">Ficha Técnica</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html" title="Contacte-nos" target="_blank">Contacte-nos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/marcas?ref=Menu_header" title="Marcas">Marcas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/promocoes?ref=Menu_header" title="Promoções">Promoções</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand" title="Descontos" target="_blank">Descontos</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li><span><a href="http://www.classificadoscm.pt" target="_blank" title="Classificados">Classificados</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques"></div>
    <div class="mainMenu_ultimas"></div>
  </li>
</ul>
                    </section>
                </div>
                <h1>
                    <a href="/" title="Correio da Manhã">
                        <span class="icon-logo_cm_small"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span>
                    </a>
                </h1>
                            <h2>
                                <a href="/mais-cm" title="mais-cm"> Mais CM</a>
                            </h2>
                            <h3 class="cof-content-title-container"></h3>
                <ul class="header_utils hidden-xs">
                    <li class="hidden-xs">
                        <a href="javascript:;" title="Pesquisar">
                        <span class="icon-lupa topSearch"></span>
                        <span class="sr-only sr-only-focusable">Pesquisar</span></a>
                        <div class="pesquisa_hidden">
                            <div class="relative">
<form action="/pesquisa/" method="get">                                    <input type="text" placeholder="Pesquisar..." name="q">
                                    <button>ok</button>
                                    <span class="glyphicon glyphicon-remove-circle fechar_pesquisa"></span>
</form>                            </div>
                        </div>
                    </li>
                    <li class="hidden-xs">
                            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login/Logout"><span class="icon-user"></span><span class="sr-only sr-only-focusable">Login/Logout</span></a>
                    </li>
                    <li><a href="http://assinaturas.cmjornal.xl.pt/" title="Assine" class="bt_assine_header" target="_blank">Assine</a></li>
                </ul>
                <div class="header_shade"></div>
            </div>
            
        </div>
    </div>
</header>

    <input type="hidden" id="hdnAreaID" value="136"/><input type="hidden" id="hdnAreaName" value="HOROSCOPO"/><input type="hidden" id="hdnFriendlyPath" value="MAIS-CM/HOROSCOPO"/><input type="hidden" id="hdnContentTypeName" value="ARTICLES"/><input type="hidden" id="hdnContentID" value="842243"/><input type="hidden" id="hdnContentUrl" value="HTTP://WWW.CMJORNAL.PT//MAIS-CM/HOROSCOPO/20161216_0136_CARNEIRO"/><input type="hidden" id="hdnPremiumStatus" value="ABERTO"/>


    

<div id="printModal" class="modal fade" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">
            <div class="modal-body">
                <div id="cof-print-loading" style="width:300px;margin:0 auto;">
                    <img src="/Img/ajax-loader.gif" />
                </div>
                <div id="cof-print-container"></div>
                <iframe id="printIframe" style="display:none;"></iframe>

                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>

<section class="subCanais_bar">
    <h2 class="sr-only">Sub-categorias</h2>
    <div class="container">
        <div class="row">
                <div class="foco_item">
        <div class="new_news">
            <a href="/cm-ao-minuto?ref=Hor&#243;scopo_BarraSup" class="icon-rss" title="">

            </a>
        </div>
            <nav>
                <ul>
                        <li>
                                <a href="/mais-cm/horoscopo?ref=Hor&#243;scopo_BarraSup" class="activeSection" title="horoscopo">
                                    Hor&#243;scopo
                                </a>
                        </li>
                        <li>
                                <a href="/mais-cm/perguntas-cm?ref=Hor&#243;scopo_BarraSup" class="" title="perguntas-cm">
                                    Perguntas CM
                                </a>
                        </li>
                        <li>
                                <a href="/mais-cm/domingo?ref=Hor&#243;scopo_BarraSup" class="" title="domingo">
                                    Domingo
                                </a>
                        </li>
                        <li>
                                <a href="/mais-cm/obituario?ref=Hor&#243;scopo_BarraSup" class="" title="obituario">
                                    Obitu&#225;rio
                                </a>
                        </li>
                        <li>
                                <a href="http://www.cmjornal.xl.pt/mais_cm/lei_da_transparencia/detalhe/estatuto_editorial.html" class="" title="lei-da-transparencia" target="_blank">
                                    Lei da Transpar&#234;ncia
                                </a>
                        </li>
                        <li>
                                <a href="http://www.cmjornal.xl.pt/mais_cm/historia_do_cm/detalhe/historia_do_cm.html" class="" title="historia-do-cm" target="_blank">
                                    Hist&#243;ria do CM
                                </a>
                        </li>
                        <li>
                                <a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html" class="" title="contacte-nos" target="_blank">
                                    Contacte-nos
                                </a>
                        </li>
                </ul>
            </nav>
    </div>

            <div class="clearfix espacoSep_small visible-sm"></div>
        </div>
    </div>
</section>



<section class="topoDetalhe tambemEmDestaqueDetalhe" style="visibility:hidden;">
    <h2 class="sr-only">Em destaque no Correio da Manhã</h2>
    <div class="destaquesTopoDetalhe">
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/padre-que-enviava-fotos-de-penis-a-menores-denunciado-por-colega?ref=Hor&#243;scopo_BlocoTopoPagina" title="Padre condenado por abusos denunciado por colega">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_22_19_30_06_584534.jpg" class="img-heightResponsive" alt="Padre condenado por abusos denunciado por colega" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/padre-que-enviava-fotos-de-penis-a-menores-denunciado-por-colega?ref=Hor&#243;scopo_BlocoTopoPagina" title="Padre condenado por abusos denunciado por colega">
                            Padre condenado por abusos denunciado por colega
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/cristiano-ronaldo-janta-peixe-em-lisboa?ref=Hor&#243;scopo_BlocoTopoPagina" title="Ronaldo mata saudades de bom peixe em Lisboa">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_22_22_26_23_584565.jpg" class="img-heightResponsive" alt="Ronaldo mata saudades de bom peixe em Lisboa" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/cristiano-ronaldo-janta-peixe-em-lisboa?ref=Hor&#243;scopo_BlocoTopoPagina" title="Ronaldo mata saudades de bom peixe em Lisboa">
                            Ronaldo mata saudades de bom peixe em Lisboa
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/fernanda-serrano-sensual-aos-43-anos?ref=Hor&#243;scopo_BlocoTopoPagina" title="Fernanda Serrano sensual em fotos ousadas">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_22_22_18_03_584562.jpg" class="img-heightResponsive" alt="Fernanda Serrano sensual em fotos ousadas" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/fernanda-serrano-sensual-aos-43-anos?ref=Hor&#243;scopo_BlocoTopoPagina" title="Fernanda Serrano sensual em fotos ousadas">
                            Fernanda Serrano sensual em fotos ousadas
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Futebol;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/salvar-o-natal-nos-descontos?ref=Hor&#243;scopo_BlocoTopoPagina" title="Bas Dost salva Jesus">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_23_00_41_41_584605.jpg" class="img-heightResponsive" alt="Bas Dost salva Jesus" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/salvar-o-natal-nos-descontos?ref=Hor&#243;scopo_BlocoTopoPagina" title="Bas Dost salva Jesus">
                            Bas Dost salva Jesus
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/matam-homem--a-facada-e-atiram-corpo-para-poco?ref=Hor&#243;scopo_BlocoTopoPagina" title="Matam homem  à facada e atiram corpo para poço">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-10/img_222x147$2016_10_31_01_05_20_572992.jpg" class="img-heightResponsive" alt="Matam homem  à facada e atiram corpo para poço" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/matam-homem--a-facada-e-atiram-corpo-para-poco?ref=Hor&#243;scopo_BlocoTopoPagina" title="Matam homem  à facada e atiram corpo para poço">
                            Matam homem  à facada e atiram corpo para poço
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Sociedade;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/sociedade/detalhe/greve-de-inem-as-horas-extras-deixa-socorro-em-risco?ref=Hor&#243;scopo_BlocoTopoPagina" title="Greve a horas extras no INEM deixa socorro em risco">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_22_23_13_44_584584.jpg" class="img-heightResponsive" alt="Greve a horas extras no INEM deixa socorro em risco" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/sociedade/detalhe/greve-de-inem-as-horas-extras-deixa-socorro-em-risco?ref=Hor&#243;scopo_BlocoTopoPagina" title="Greve a horas extras no INEM deixa socorro em risco">
                            Greve a horas extras no INEM deixa socorro em risco
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/censura-social-livra-pedofilo-da-cadeia?ref=Hor&#243;scopo_BlocoTopoPagina" title="Censura social livra pedófilo da cadeia">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_23_00_14_40_584599.jpg" class="img-heightResponsive" alt="Censura social livra pedófilo da cadeia" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/censura-social-livra-pedofilo-da-cadeia?ref=Hor&#243;scopo_BlocoTopoPagina" title="Censura social livra pedófilo da cadeia">
                            Censura social livra pedófilo da cadeia
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/salario-minimo-nacional-sobe-para-557-euros?ref=Hor&#243;scopo_BlocoTopoPagina" title="Salário Mínimo Nacional sobe para 557 euros">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_22_19_56_18_584537.jpg" class="img-heightResponsive" alt="Salário Mínimo Nacional sobe para 557 euros" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/salario-minimo-nacional-sobe-para-557-euros?ref=Hor&#243;scopo_BlocoTopoPagina" title="Salário Mínimo Nacional sobe para 557 euros">
                            Salário Mínimo Nacional sobe para 557 euros
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/mae-e-filha-queimam-vizinhas-com-acido?ref=Hor&#243;scopo_BlocoTopoPagina" title="Mãe e filha queimam vizinhas com ácido ">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_23_00_09_57_584598.jpg" class="img-heightResponsive" alt="Mãe e filha queimam vizinhas com ácido " />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/mae-e-filha-queimam-vizinhas-com-acido?ref=Hor&#243;scopo_BlocoTopoPagina" title="Mãe e filha queimam vizinhas com ácido ">
                            Mãe e filha queimam vizinhas com ácido 
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Vídeos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/multimedia/videos/detalhe/condutor-filma-camiao-momentos-antes-do-terror-em-berlim?ref=Hor&#243;scopo_BlocoTopoPagina" title="Condutor filma camião momentos antes do terror em Berlim">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_22_23_34_29_584590.png" class="img-heightResponsive" alt="Condutor filma camião momentos antes do terror em Berlim" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/multimedia/videos/detalhe/condutor-filma-camiao-momentos-antes-do-terror-em-berlim?ref=Hor&#243;scopo_BlocoTopoPagina" title="Condutor filma camião momentos antes do terror em Berlim">
                            Condutor filma camião momentos antes do terror em Berlim
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Sociedade;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/sociedade/detalhe/reencontra-irmao-ao-fim-de-18-anos?ref=Hor&#243;scopo_BlocoTopoPagina" title="Reencontra irmão ao fim de 18 anos">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_22_23_18_50_584586.jpg" class="img-heightResponsive" alt="Reencontra irmão ao fim de 18 anos" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/sociedade/detalhe/reencontra-irmao-ao-fim-de-18-anos?ref=Hor&#243;scopo_BlocoTopoPagina" title="Reencontra irmão ao fim de 18 anos">
                            Reencontra irmão ao fim de 18 anos
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/policia-australiana-detem-sete-suspeitos-de-planearem-ataques-no-dia-de-natal?ref=Hor&#243;scopo_BlocoTopoPagina" title="Polícia australiana detém sete suspeitos de planearem ataques no dia de Natal">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_22_23_44_51_584593.jpg" class="img-heightResponsive" alt="Polícia australiana detém sete suspeitos de planearem ataques no dia de Natal" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/policia-australiana-detem-sete-suspeitos-de-planearem-ataques-no-dia-de-natal?ref=Hor&#243;scopo_BlocoTopoPagina" title="Polícia australiana detém sete suspeitos de planearem ataques no dia de Natal">
                            Polícia australiana detém sete suspeitos de planearem ataques no dia de Natal
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Economia;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/economia/detalhe/aeroportos-em-greve-no-natal?ref=Hor&#243;scopo_BlocoTopoPagina" title="Aeroportos em greve no Natal ">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_22_23_04_13_584581.jpg" class="img-heightResponsive" alt="Aeroportos em greve no Natal " />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/economia/detalhe/aeroportos-em-greve-no-natal?ref=Hor&#243;scopo_BlocoTopoPagina" title="Aeroportos em greve no Natal ">
                            Aeroportos em greve no Natal 
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Fotogalerias;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/multimedia/fotogalerias/detalhe/primeira-estrada-de-paineis-solares-do-mundo-inaugurada-em-franca?ref=Hor&#243;scopo_BlocoTopoPagina" title="Primeira estrada de painéis solares do mundo inaugurada em França">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_22_15_59_35_584442.jpg" class="img-heightResponsive" alt="Primeira estrada de painéis solares do mundo inaugurada em França" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/multimedia/fotogalerias/detalhe/primeira-estrada-de-paineis-solares-do-mundo-inaugurada-em-franca?ref=Hor&#243;scopo_BlocoTopoPagina" title="Primeira estrada de painéis solares do mundo inaugurada em França">
                            Primeira estrada de painéis solares do mundo inaugurada em França
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/incendio-em-aviao-no-aeroporto-do-porto?ref=Hor&#243;scopo_BlocoTopoPagina" title="Avião aterra de emergência no aeroporto do Porto">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_22_18_43_56_584517.png" class="img-heightResponsive" alt="Avião aterra de emergência no aeroporto do Porto" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/incendio-em-aviao-no-aeroporto-do-porto?ref=Hor&#243;scopo_BlocoTopoPagina" title="Avião aterra de emergência no aeroporto do Porto">
                            Avião aterra de emergência no aeroporto do Porto
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Leonardo Ralha;
                    </h2>
                    <h3>
                        <a href="http://www.cmjornal.pt/opiniao/colunistas/leonardo-ralha/detalhe/de-herodes-para-pilatos?ref=Hor&#243;scopo_BlocoTopoPagina" title="De Herodes para Pilatos">
                            De Herodes para Pilatos
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/detidos-por-abusarem-das-enteadas?ref=Hor&#243;scopo_BlocoTopoPagina" title="Detidos por abusarem das enteadas">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_23_00_39_47_584604.jpg" class="img-heightResponsive" alt="Detidos por abusarem das enteadas" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/detidos-por-abusarem-das-enteadas?ref=Hor&#243;scopo_BlocoTopoPagina" title="Detidos por abusarem das enteadas">
                            Detidos por abusarem das enteadas
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/idoso-morre-em-vala-de-rega-em-coimbra?ref=Hor&#243;scopo_BlocoTopoPagina" title="Idoso morre em vala de rega em Coimbra">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_22_20_35_41_584547.jpg" class="img-heightResponsive" alt="Idoso morre em vala de rega em Coimbra" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/idoso-morre-em-vala-de-rega-em-coimbra?ref=Hor&#243;scopo_BlocoTopoPagina" title="Idoso morre em vala de rega em Coimbra">
                            Idoso morre em vala de rega em Coimbra
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/impressoes-digitais-do-terrorista-de-berlim-encontradas-no-camiao?ref=Hor&#243;scopo_BlocoTopoPagina" title="Impressões digitais de suspeito em fuga encontradas no camião">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_21_16_59_55_584179.jpg" class="img-heightResponsive" alt="Impressões digitais de suspeito em fuga encontradas no camião" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/impressoes-digitais-do-terrorista-de-berlim-encontradas-no-camiao?ref=Hor&#243;scopo_BlocoTopoPagina" title="Impressões digitais de suspeito em fuga encontradas no camião">
                            Impressões digitais de suspeito em fuga encontradas no camião
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Fotogalerias;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/multimedia/fotogalerias/detalhe/saiba-se-o-seu-carro-esta-lista-dos-que-mais-gastam?ref=Hor&#243;scopo_BlocoTopoPagina" title="Saiba se o seu carro está na lista dos que mais gastam">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_22_12_48_08_584374.jpg" class="img-heightResponsive" alt="Saiba se o seu carro está na lista dos que mais gastam" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/multimedia/fotogalerias/detalhe/saiba-se-o-seu-carro-esta-lista-dos-que-mais-gastam?ref=Hor&#243;scopo_BlocoTopoPagina" title="Saiba se o seu carro está na lista dos que mais gastam">
                            Saiba se o seu carro está na lista dos que mais gastam
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/policia-presa-por-sexo-com-vitima-de-violacao?ref=Hor&#243;scopo_BlocoTopoPagina" title="Polícia presa por sexo com vítima de violação">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_22_14_22_43_584413.jpg" class="img-heightResponsive" alt="Polícia presa por sexo com vítima de violação" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/policia-presa-por-sexo-com-vitima-de-violacao?ref=Hor&#243;scopo_BlocoTopoPagina" title="Polícia presa por sexo com vítima de violação">
                            Polícia presa por sexo com vítima de violação
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/entregou-se-o-homem-que-tentou-matar-a-mulher-a-facada?ref=Hor&#243;scopo_BlocoTopoPagina" title="Entregou-se o homem que tentou matar a mulher à facada">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_21_23_12_14_584287.jpg" class="img-heightResponsive" alt="Entregou-se o homem que tentou matar a mulher à facada" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/entregou-se-o-homem-que-tentou-matar-a-mulher-a-facada?ref=Hor&#243;scopo_BlocoTopoPagina" title="Entregou-se o homem que tentou matar a mulher à facada">
                            Entregou-se o homem que tentou matar a mulher à facada
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/aviao-suico-falha-tres-aterragens-na-madeira?ref=Hor&#243;scopo_BlocoTopoPagina" title="Avião falha três aterragens na Madeira. Veja o vídeo">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_21_19_29_39_584206.jpg" class="img-heightResponsive" alt="Avião falha três aterragens na Madeira. Veja o vídeo" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/aviao-suico-falha-tres-aterragens-na-madeira?ref=Hor&#243;scopo_BlocoTopoPagina" title="Avião falha três aterragens na Madeira. Veja o vídeo">
                            Avião falha três aterragens na Madeira. Veja o vídeo
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/fogo-em-predio-de-33-andares-em-nova-iorque-faz-pelo-menos-seis-feridos?ref=Hor&#243;scopo_BlocoTopoPagina" title="Fogo em prédio de 33 andares faz pelo menos 18 feridos">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_22_23_19_01_584587.jpg" class="img-heightResponsive" alt="Fogo em prédio de 33 andares faz pelo menos 18 feridos" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/fogo-em-predio-de-33-andares-em-nova-iorque-faz-pelo-menos-seis-feridos?ref=Hor&#243;scopo_BlocoTopoPagina" title="Fogo em prédio de 33 andares faz pelo menos 18 feridos">
                            Fogo em prédio de 33 andares faz pelo menos 18 feridos
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/advogado-joao-abrantes-serra-constituido-arguido-na-operacao-marques?ref=Hor&#243;scopo_BlocoTopoPagina" title="Advogado João Abrantes Serra constituído arguido na Operação Marquês">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_22_17_41_25_584496.jpg" class="img-heightResponsive" alt="Advogado João Abrantes Serra constituído arguido na Operação Marquês" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/advogado-joao-abrantes-serra-constituido-arguido-na-operacao-marques?ref=Hor&#243;scopo_BlocoTopoPagina" title="Advogado João Abrantes Serra constituído arguido na Operação Marquês">
                            Advogado João Abrantes Serra constituído arguido na Operação Marquês
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/recebe-70-euros-depois-de-31-anos-inocente-na-prisao?ref=Hor&#243;scopo_BlocoTopoPagina" title="Recebe 70 euros depois de 31 anos inocente na prisão">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_22_14_58_40_584419.jpg" class="img-heightResponsive" alt="Recebe 70 euros depois de 31 anos inocente na prisão" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/recebe-70-euros-depois-de-31-anos-inocente-na-prisao?ref=Hor&#243;scopo_BlocoTopoPagina" title="Recebe 70 euros depois de 31 anos inocente na prisão">
                            Recebe 70 euros depois de 31 anos inocente na prisão
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/presidente-da-republica-concedeu-seis-indultos-por-razoes-humanitarias?ref=Hor&#243;scopo_BlocoTopoPagina" title="Marcelo concedeu seis indultos por "razões humanitárias"">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_22_16_34_19_584457.jpg" class="img-heightResponsive" alt="Marcelo concedeu seis indultos por "razões humanitárias"" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/presidente-da-republica-concedeu-seis-indultos-por-razoes-humanitarias?ref=Hor&#243;scopo_BlocoTopoPagina" title="Marcelo concedeu seis indultos por "razões humanitárias"">
                            Marcelo concedeu seis indultos por "razões humanitárias"
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/20161222_1853_exercito-sirio-retoma-controlo-total-de-apelo?ref=Hor&#243;scopo_BlocoTopoPagina" title="Exército sírio retoma controlo total de Apelo">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_22_18_51_52_584521.jpg" class="img-heightResponsive" alt="Exército sírio retoma controlo total de Apelo" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/20161222_1853_exercito-sirio-retoma-controlo-total-de-apelo?ref=Hor&#243;scopo_BlocoTopoPagina" title="Exército sírio retoma controlo total de Apelo">
                            Exército sírio retoma controlo total de Apelo
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Tv Media;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/tv-media/detalhe/cabecada-de-wilson--custa-20-mil-euros-a-tvi?ref=Hor&#243;scopo_BlocoTopoPagina" title="Cabeçada de Wilson  custa 20 mil euros à TVI ">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_21_22_40_08_584222.jpg" class="img-heightResponsive" alt="Cabeçada de Wilson  custa 20 mil euros à TVI " />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/tv-media/detalhe/cabecada-de-wilson--custa-20-mil-euros-a-tvi?ref=Hor&#243;scopo_BlocoTopoPagina" title="Cabeçada de Wilson  custa 20 mil euros à TVI ">
                            Cabeçada de Wilson  custa 20 mil euros à TVI 
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/filha-de-trump-insultada-em-aviao?ref=Hor&#243;scopo_BlocoTopoPagina" title="Filha de Trump insultada em avião">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_22_15_57_35_584437.jpg" class="img-heightResponsive" alt="Filha de Trump insultada em avião" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/filha-de-trump-insultada-em-aviao?ref=Hor&#243;scopo_BlocoTopoPagina" title="Filha de Trump insultada em avião">
                            Filha de Trump insultada em avião
                        </a>
                    </h3>
                </article>

    </div>
</section>
<section class="mainArtigo">
    <h2 class="sr-only">Notícia</h2>
    <div class="containerDetalhe">
        <div class="row">
            <input type="hidden" name="hdnContentTypeNoticia" id="hdnContentTypeNoticia" value="Noticia"><div class="col-xs-12">
  <h2>CARNEIRO</h2><span class="lead">CARTA XX O JULGAMENTO</span><div class="traceNews"></div>
  <div class="artigoUtils"><span class="autor_data"><span class="data">00:01</span></span><ul class="detalheSocialShares detalheSocialSharesToTop">
      <li><span class="partilheTit">partilhe</span></li>
      <li class="socialShare"><a href="javascript:;" class="socialInf Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/mais-cm/horoscopo/detalhe/20161216_0136_carneiro" data-contentid="842243"><span class="icon-facebook"></span><span class="shareNumber">0</span></a></li>
      <li class="socialShare"><a href="javascript:;" class="socialInf Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/mais-cm/horoscopo/detalhe/20161216_0136_carneiro" data-contentid="842243"><span class="icon-twitter"></span></a></li>
      <li class="socialShare visible-xs"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Inicio"><span class="icon-whatsapp_"></span></a></li>
      <li class="socialShare hidden-xs"><a href="javascript:;" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
      <li class="socialSep"><span class="partilharSep"></span></li>
      <li class="addFav hidden-xs"><a href="javascript:void(0)" title="Adicionar aos favoritos" class="Infad" data-local="Inicio" data-url="/mais-cm/horoscopo/detalhe/20161216_0136_carneiro" data-contentid="842243"><span class="icon-star"></span></a></li>
      <li class="comentar hidden-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/mais-cm/horoscopo/detalhe/20161216_0136_carneiro#comments" class="JumpToComments" title="0 comentários"><span class="numCom">0</span><span class="icon-baloon_fill"></span></a></li>
      <li class="visible-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/mais-cm/horoscopo/detalhe/20161216_0136_carneiro" data-title="CARNEIRO" data-img="" title="0 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-mais">+</a></li>
      <li class="hidden-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/mais-cm/horoscopo/detalhe/20161216_0136_carneiro" data-title="CARNEIRO" data-img="" title="0 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-share"></a></li>
      <li class="hidden-xs"><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-local="Inicio" data-toggle="modal" data-target="#printModal"></a></li>
    </ul>
  </div>
  <div class="traceNews"></div>
</div>
<div class="clearfix espacoSep"></div>
<div class="col-md-8 col-xs-12 changeBar">
  <div class="textoDetalhe textoDetalheNovasPartilhas">
    <div id="fixar_utilities"></div>
    <div id="NovasPartilhas" class="PartilhasVertical hidden-sm hidden-xs">
      <ul class="detalheSocialShares">
        <li class="socialShare facebookMargin"><a href="javascript:;" class="Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/mais-cm/horoscopo/detalhe/20161216_0136_carneiro" data-contentid="842243"><span class="icon-facebook"></span><span class="shareNumber">0</span></a></li>
        <li class="socialShare twitterMargin"><a href="javascript:;" class="Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/mais-cm/horoscopo/detalhe/20161216_0136_carneiro" data-contentid="842243"><span class="icon-twitter"></span></a></li>
        <li class="socialShare"><a href="javascript:;" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
        <li class="addFav"><a href="javascript:void(0)" title="Adicionar aos favoritos" class="Infad" data-local="Inicio" data-url="/mais-cm/horoscopo/detalhe/20161216_0136_carneiro" data-contentid="842243"><span class="icon-star"></span></a></li>
        <li class="comentar"><a href="javascript:void(0)" data-local="Inicio" data-url="/mais-cm/horoscopo/detalhe/20161216_0136_carneiro#comments" class="JumpToComments" title="0 comentários"><span class="numCom">0</span><span class="icon-baloon_fill"></span></a></li>
        <li><a href="javascript:void(0)" data-local="Inicio" data-url="/mais-cm/horoscopo/detalhe/20161216_0136_carneiro" data-title="CARNEIRO" data-img="" title="0 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-share"></a></li>
        <li><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-local="Inicio" data-toggle="modal" data-target="#printModal"></a></li>
      </ul>
    </div><span>Pode tomar decis&otilde;es; ter&aacute; provas concretas do que sentem por si. Conjuntura de palpites e actua&ccedil;&otilde;es totalmente certeiras.</span><div id='relacContainer'></div><div id="emotionsvote" class="col-xs-12 changeBar emotions" style="display:none">
      <div class="sep"></div><span class="context">O que achou desta notícia?</span><ul class="emojisvote">
        <li class="emotion_zangado">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_triste">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_baralhado">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_maroto">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_feliz">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
      </ul>
      <div class="clearfix"></div>
      <div class="percentagemNivel">
        <ul>
          <li><span class="nivel_insatisfeito">Muito insatisfeito</span></li>
          <li></li>
          <li></li>
          <li></li>
          <li><span class="nivel_satisfeito">Muito satisfeito</span></li>
        </ul>
      </div>
    </div>
    <div id="emojisResult" class="modal fade" role="dialog" style="display: none;">
      <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
          <div class="modal-body">
            <h3>Obrigado pelo seu contributo.</h3>
            <div class="traceNews"></div>
            <div class="emotions">
              <ul>
                <li class="emotion_zangado">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_triste">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_baralhado">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_maroto">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_feliz">
                  <div class="nivel" style="height:0%;"></div>
                </li>
              </ul>
              <div class="clearfix"></div>
              <div class="percentagemNivel">
                <ul>
                  <li><span class="nivel_insatisfeito">Muito insatisfeito</span></li>
                  <li></li>
                  <li></li>
                  <li></li>
                  <li><span class="nivel_satisfeito">Muito satisfeito</span></li>
                </ul>
              </div>
            </div>
            <div class="traceNews"></div>
            <div class="clearfix"></div>
            <div class="mainPub mrecPrincipal"><script>
                  googletag.cmd.push(function () {
                  googletag.defineSlot('/4196/CORREIODAMANHA_WEBSITE/EMOJIS_FANCY', [[300, 250], [300, 600]], 'div-gpt-ad-1379692092145-0-emojis').addService(googletag.pubads());
                  });
                </script><p>pub</p>
              <div id="div-gpt-ad-1379692092145-0-emojis"><script type="text/javascript">
                    if (in_version == "pc") {
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1379692092145-0-emojis');});
                    }
                  </script></div>
            </div><a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a></div>
        </div>
      </div>
    </div>
  </div>
  <div class="scrollComent"></div>
</div>
<div class="col-md-4 col-xs-12 lateralDetalhe">
  <div class="mainPub mrecPrincipal">
    <p>pub</p>
    <div id="div-gpt-ad-1379692092145-0"><script type="text/javascript">
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1379692092145-0'); });
          </script></div>
  </div>
  <div class="tops">
    <ul class="nav nav-tabs">
      <li class="active"><a data-toggle="tab" href="#vistas"><span class="section_shapes"><span class="shapeTit">+ Vistas do dia</span></span></a></li>
      <li><a data-toggle="tab" href="#vistas_section"><span class="section_shapes"><span class="shapeTit">
                  + Vistas de Horóscopo</span></span></a></li>
    </ul>
    <div class="tab-content">
      <div id="vistas" class="tab-pane fade in active">
        <div class="ultimas_noticias cof-panel-container" data-page="/Home/GetWidget/GlobalAjax/Mais%20Lidas%20Site"></div>
      </div>
      <div id="vistas_section" class="tab-pane fade">
        <div class="ultimas_noticias cof-panel-container" data-page="/mais-cm/horoscopo/GetWidget/GlobalAjax/Mais%20Vistos%20Canal%20-%20Detalhe"></div>
      </div>
      <div class="manchetes_shade"></div>
    </div>
  </div>
  <div class="tops palavrasChave">
    <ul class="nav nav-tabs">
      <li class="active"><a data-toggle="tab" href="#saibamais"><span class="section_shapes"><span class="shapeTit">Saiba mais</span></span></a></li>
      <li><a data-toggle="tab" href="#alertas"><span class="section_shapes"><span class="shapeTit">Adicionar alertas</span></span></a></li>
    </ul>
    <div class="tab-content">
      <div id="saibamais" class="tab-pane fade in active">
        <div class="ultimas_noticias"><a class='detalheTags' title='MAYA' href='/maissobre/maya?ref=DET_sabermais'><span>&#8226;</span>MAYA</a><a class='detalheTags' title='SIGNOS' href='/maissobre/signos?ref=DET_sabermais'><span>&#8226;</span>SIGNOS</a><a class='detalheTags' title='HORÓSCOPOS' href='/maissobre/horoscopos?ref=DET_sabermais'><span>&#8226;</span>HORÓSCOPOS</a></div>
      </div>
      <div id="alertas" class="tab-pane fade">
        <div class="ultimas_noticias"><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="MAYA" onclick="javascript:void(0)"><span>&#8226;</span>MAYA</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="SIGNOS" onclick="javascript:void(0)"><span>&#8226;</span>SIGNOS</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="HOROSCOPOS" onclick="javascript:void(0)"><span>&#8226;</span>HORÓSCOPOS</a></div>
      </div>
    </div>
  </div>
  <div class="mainPub mrecPrincipal">
    <p>pub</p><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8745822827234693" data-ad-slot="3934832980"></ins><script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div>
</div>
            <div class="col-md-8 col-xs-12 changeBar">
                

    <div class="relacionadasDetalhe" id="fistBlockOut">
        <a href="javascript:;" title="Notícias recomendadas" class="section_shapes_link onTop">
            <span class="section_shapes_vermelho">
                <span class="shapeTit">Notícias recomendadas</span>
            </span>
        </a>
        <div class="clearfix espacoSep_small"></div>
        <div class="row">

                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Portugal</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/padre-que-enviava-fotos-de-penis-a-menores-denunciado-por-colega?ref=DET_recomendadas" title="Padre condenado por abusos denunciado por colega">
                                    <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_552x364$2016_12_22_19_30_06_584534.jpg" class="img-responsive" alt="Padre condenado por abusos denunciado por colega" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/padre-que-enviava-fotos-de-penis-a-menores-denunciado-por-colega?ref=DET_recomendadas" title="Padre condenado por abusos denunciado por colega">
                                    Padre condenado por abusos denunciado por colega
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Famosos</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/famosos/detalhe/cristiano-ronaldo-janta-peixe-em-lisboa?ref=DET_recomendadas" title="Ronaldo mata saudades de bom peixe em Lisboa">
                                    <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_552x364$2016_12_22_22_26_23_584565.jpg" class="img-responsive" alt="Ronaldo mata saudades de bom peixe em Lisboa" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/famosos/detalhe/cristiano-ronaldo-janta-peixe-em-lisboa?ref=DET_recomendadas" title="Ronaldo mata saudades de bom peixe em Lisboa">
                                    Ronaldo mata saudades de bom peixe em Lisboa
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Famosos</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/famosos/detalhe/fernanda-serrano-sensual-aos-43-anos?ref=DET_recomendadas" title="Fernanda Serrano sensual em fotos ousadas">
                                    <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_552x364$2016_12_22_22_18_03_584562.jpg" class="img-responsive" alt="Fernanda Serrano sensual em fotos ousadas" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/famosos/detalhe/fernanda-serrano-sensual-aos-43-anos?ref=DET_recomendadas" title="Fernanda Serrano sensual em fotos ousadas">
                                    Fernanda Serrano sensual em fotos ousadas
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                    <div class="clearfix"></div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Futebol</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/salvar-o-natal-nos-descontos?ref=DET_recomendadas" title="Bas Dost salva Jesus">
                                    <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_552x364$2016_12_23_00_41_41_584605.jpg" class="img-responsive" alt="Bas Dost salva Jesus" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/salvar-o-natal-nos-descontos?ref=DET_recomendadas" title="Bas Dost salva Jesus">
                                    Bas Dost salva Jesus
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Cm ao Minuto</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/matam-homem--a-facada-e-atiram-corpo-para-poco?ref=DET_recomendadas" title="Matam homem  à facada e atiram corpo para poço">
                                    <img src="http://cdn.cmjornal.xl.pt/images/2016-10/img_552x364$2016_10_31_01_05_20_572992.jpg" class="img-responsive" alt="Matam homem  à facada e atiram corpo para poço" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/matam-homem--a-facada-e-atiram-corpo-para-poco?ref=DET_recomendadas" title="Matam homem  &#224; facada e atiram corpo para po&#231;o">
                                    Matam homem  à facada e atiram corpo para poço
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Sociedade</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/sociedade/detalhe/greve-de-inem-as-horas-extras-deixa-socorro-em-risco?ref=DET_recomendadas" title="Greve a horas extras no INEM deixa socorro em risco">
                                    <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_552x364$2016_12_22_23_13_44_584584.jpg" class="img-responsive" alt="Greve a horas extras no INEM deixa socorro em risco" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/sociedade/detalhe/greve-de-inem-as-horas-extras-deixa-socorro-em-risco?ref=DET_recomendadas" title="Greve a horas extras no INEM deixa socorro em risco">
                                    Greve a horas extras no INEM deixa socorro em risco
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                    <div class="clearfix"></div>
        </div>
    </div>

            </div>

            <div class="col-md-8 col-xs-12 changeBar">
                
                <div class="clearfix"></div>
                <section class="newsletter" id="newsletter_block">
    <h2 class="sr-only">Subscrever newsletter</h2>
    <div class="traceNews"></div>
    <div class="newsInfo">
        <span class="newsInfo_01">newsletter Diária</span>
        <span class="lead">Resumo das principais notícias do dia, de Portugal e do Mundo.</span>
        <span class="newsInfo_02">(Enviada diariamente, às 9h e às 18h)</span>
    </div>
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
    <div class="newsSubs">


<form action="/subscrevernewsletters/formfullwidthsubmitted/" class="form-inline" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block" id="form0" method="post" role="form"><input class="form-control" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="O seu email" type="text" value="" />            <button type="submit" class="btnSubmitFormNewsletterFullWidth" style="right: 5px;position: relative;">Subscrever</button>
<span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span></form>    </div>
    <div class="traceNews hidden-sm hidden-xs"></div>
</section>
<div class="clear"></div>
<script>
    deferCall(function () {
        $('.btnSubmitFormNewsletterFullWidth').on('click', function () {
            COF.contagens.EventOnGoogleAnalytics('event', 'Newsletter', 'SubscreverNewsletters/Obrigado_caixa_cmgeral');
        });
    });

</script>

                    <div class="clearfix espacoSep_small"></div>
                    <div class="relative">
                        <a href="/mais-cm/horoscopo/detalhe/20161216_0137_touro" title="Próxima notícia - TOURO" class="section_shapes_link">
                            <span class="bt_shapes_vermelho">
                                <span class="shapeTit">Próxima notícia</span>
                            </span>
                        </a>
                    </div>
                    <div class="clearfix espacoSep"></div>

            </div>
        </div>
    </div>
</section>



<div class="clearfix"></div>



<div class="clearfix espacoSep_small"></div>

<section class="otherArtigo"><h2 class="sr-only">Mais notícias</h2>
  <div class="containerDetalhe">
    <div class="row outrasDetalhe">
      <div class="col-md-8 col-xs-12">
        <div class="ultimas_LD"><a href="/mais-cm/horoscopo" title="Mais notícias de Horóscopo" class="section_shapes_link onTop"><span class="section_shapes_preto"><span class="shapeTit">
                    Mais notícias de Horóscopo</span></span></a><div class="clearfix espacoSep"></div>
          <div class="row"><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Horóscopo</h2>
              <h3><a href="/mais-cm/horoscopo/detalhe/20161216_0143_peixes?Ref=DET_noticiasceccao" title="PEIXES">PEIXES</a></h3><span class="lead">CARTA XVII A ESTRELA</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Horóscopo</h2>
              <h3><a href="/mais-cm/horoscopo/detalhe/20161216_0142_aquario?Ref=DET_noticiasceccao" title="AQUÁRIO">AQUÁRIO</a></h3><span class="lead">CARTA XII O DEPENDURADO</span></article><div class="clearfix"></div><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Horóscopo</h2>
              <h3><a href="/mais-cm/horoscopo/detalhe/20161216_0142_capricornio?Ref=DET_noticiasceccao" title="CAPRICÓRNIO">CAPRICÓRNIO</a></h3><span class="lead">CARTA III A IMPERATRIZ</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Horóscopo</h2>
              <h3><a href="/mais-cm/horoscopo/detalhe/20161216_0141_sagitario?Ref=DET_noticiasceccao" title="SAGITÁRIO">SAGITÁRIO</a></h3><span class="lead">CARTA XIX O SOL</span></article><div class="clearfix"></div><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Horóscopo</h2>
              <h3><a href="/mais-cm/horoscopo/detalhe/20161216_0141_escorpiao?Ref=DET_noticiasceccao" title="ESCORPIÃO">ESCORPIÃO</a></h3><span class="lead">CARTA X A RODA DA FORTUNA</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Horóscopo</h2>
              <h3><a href="/mais-cm/horoscopo/detalhe/20161216_0140_balanca?Ref=DET_noticiasceccao" title="BALANÇA">BALANÇA</a></h3><span class="lead">CARTA XVIII A LUA</span></article><div class="clearfix"></div><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Horóscopo</h2>
              <h3><a href="/mais-cm/horoscopo/detalhe/20161216_0140_virgem?Ref=DET_noticiasceccao" title="VIRGEM">VIRGEM</a></h3><span class="lead">CARTA XVI A TORRE</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Horóscopo</h2>
              <h3><a href="/mais-cm/horoscopo/detalhe/20161216_0139_leao?Ref=DET_noticiasceccao" title="LEÃO">LEÃO</a></h3><span class="lead">CARTA XI A FORÇA</span></article><div class="clearfix"></div>
          </div>
        </div>
      </div>
      <div class="col-md-4 col-xs-12">
        <div class="mainPub mrecPrincipal col-md-12 col-sm-6 col-xs-12">
          <p>pub</p><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8745822827234693" data-ad-slot="3934832980"></ins><script>
                (adsbygoogle = window.adsbygoogle || []).push({});
              </script></div>
        <div class="cof-panel-container col-md-12 col-sm-6 col-xs-12" data-page="/Home/GetWidget/Lateral/CM%20ao%20Minuto"></div>
      </div>
    </div>
  </div></section>


<div id="sendBymail" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <div id="sendBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
<form action="/enviaramigo/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#sendBymailFormContainer" id="form1" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle" name="Title" type="hidden" value="" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl" name="Url" type="hidden" value="" />        <figure id="modalSendByEmail_Image">

        </figure>
        <div class="traceNews"></div>
        <h3>Enviar o artigo: <span id="modalSendByEmail_Title"></span></h3>
        <div class="traceNews"></div>
        <div class="inputsAfter" style="display: block;">
            <div class="localidade">
                <label for="ownemail">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="ownemail" name="OwnEmail" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix visible-xs"></div>
            <div class="email">
                <label for="ownname">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="ownname" name="OwnName" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix"></div>
            <label for="commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="commentText" maxlength="350" name="Message" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>
            <label for="destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
            <input class="nome" data-val="true" data-val-required="* Tem de inserir um o mais destinatários." id="friendemail" name="Receivers" type="text" value="" />
            <span class="field-validation-valid" data-valmsg-for="Receivers" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Title" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Url" data-valmsg-replace="true"></span>

            <button type="submit" class="submitFormBtn" style="display:none;">Enviar</button>
            <a href="javascript:;" onclick="$('.submitFormBtn').click();" class="bt_login-logout" style="margin:15px 0 0 0;">Enviar</a>
            <div class="clearfix"></div>
        </div>
        <script>
            var sendFriendConfig = function () {
                $('#hdnAmigoUrl').val(window.location.href);
                $('#hdnAmigoTitle').val($(document).find('meta[property="og:title"]').attr('content'));
                $('#modalSendByEmail_Title').text($(document).find('meta[property="og:title"]').attr('content'));

                if ($(document).find('meta[property="og:image"]') != null) {

                    var imgUrl = $(document).find('meta[property="og:image"]').attr('content');

                    $('#modalSendByEmail_Image').append('<img src="' + imgUrl + '" alt="' + $(document).find('meta[property="og:title"]').attr('content') + '"/>');
                }
                else {
                    $('#modalSendByEmail_Image').remove();
                }

            };
            if (window.$) {
                $(function () { sendFriendConfig(); });
            }
            else {
                deferCall(sendFriendConfig);
            }

        </script>
</form></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>

</div>


<div id="fullscreenModal" class="modal fade" role="dialog" style="background-color:#242F33;">
    <div class="modal-dialog modal-lg" style="width:100%;height:100%;margin:0;padding:0;">
        <div class="modal-content" style="height:auto;min-height:100%;border-radius:0;background-color:#242F33;">
            <div class="modal-body">
                <div style="margin:0 auto;width:50px;padding-top:100px;position:relative;z-index:999;" id="fullscreenModalLoading">
                    <img src="/Img/ajax-loader.gif" />
                </div>
            </div>
        </div>
    </div>
</div>

<div id="resultadoVotacao" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                <img src="/img/ajax-loader.gif" style="width: 55px;margin-top: 21%;margin-left: auto;margin-right: auto;display: block;" />
            </div>

        </div>
    </div>
</div>

<div id="fazerLogin" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder votar nesta pergunta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>

        </div>
    </div>
</div>


    
    <script type="text/javascript" src="http://www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "http://www.cmjornal.pt/hits"]);
    </script>

    <div id="genericModal" class="modal fade" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">
            <div class="modal-body">
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>
    <div id="shareThisModal" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <figure id="modalshare_Image">
                    
                </figure>
                <h2 id="modalshare_Title"></h2>
                <div class="traceNews"></div>
                <h3>Partilhar</h3>
                <ul>
                    <li><a href="javascript:;" title="Facebook" class="Inffb modalshare" data-local="Caixa"><span class="icon-facebook"></span></a></li>
                    <li><a href="javascript:;" title="Twitter" class="Inftw modalshare" data-local="Caixa"><span class="icon-twitter"></span></a></li>
                    <li><a href="javascript:;" title="Google +" class="Infgp modalshare" data-local="Caixa"><span class="icon-google_plus"></span></a></li>
                    <li class="whats hidden-lg hidden-md hidden-sm"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Caixa"><span class="icon-whatsapp"></span></a></li>
                    <li><a href="javascript:;" title="Linkedin" class="Infli modalshare" data-local="Caixa"><span class="icon-linkedin"></span></a></li>
                    <li><a href="javascript:;" title="Pinterest" class="Infpin modalshare" data-local="Caixa"><span class="icon-pinterest"></span></a></li>
                    <li style="visibility:hidden"><a href="javascript:;" title="Email" class="Infem" data-toggle="modal" data-target="#sendBymail" data-local="Caixa"><span class="icon-envelope"></span></a></li>
                </ul>
                <div class="clearfix"></div>
                <div class="linkShare">
                    <span class="glyphicon glyphicon-link"></span> <input type="text" id="modalshare_Link" value="">
                </div>
                <div class="traceNews"></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>

        </div>
    </div>
</div>

<script>

    function getAbsUrl(url)
    {
        var abs = COF.config.SITE_BASE_URL.PROD;
        if (url == "PROD")
        {
            abs = COF.config.SITE_BASE_URL.PROD;
        }
        else if (url == "DEV")
        {
            COF.config.SITE_BASE_URL.DEV
        }
        else if (url == "STG")
        {
            COF.config.SITE_BASE_URL.STG
        }
        return abs;

    }

    deferCall(function () {
        $('#shareThisModal').on('show.bs.modal', function (e) {
            $('#modalshare_Image').empty();
            $('.Infem').css("visibility", "hidden");

            var sender = $(e.relatedTarget);

            var absUrl = getAbsUrl(COF.config.environment()) + sender.data("url");

            $('.modalshare').attr('data-url', absUrl);

            $('#modalshare_Link').val(absUrl);
            $('#modalshare_Title').text(sender.data("title"));

            if (sender.data("img") != null ){

                var imgUrl = sender.data("img");

                $('.Infpin.modalshare').attr('data-media', sender.data("img"));

                $('#modalshare_Image').append('<img src="' + imgUrl + '" alt="' + sender.data("title") + '"/>');

                $('#modalshare_Image').show();
                $('.Infpin.modalshare').show();
                if (window.location.href.indexOf("/detalhe/") != -1)
                {
                    $('.Infem').css("visibility", "visible");
                }
            }
            else {
                $('#modalshare_Image').hide();
                $('.Infpin.modalshare').hide();
                $('.Infem').css("visibility", "hidden");
            }
            var local = sender.attr('data-local');
            if (typeof local != 'undefined') {
                ga('send', 'event', 'User', "Caixa Partilhas", local);
            }
         
        });

              
    })
</script>

    <a href="javascript:void(0)" id="ic_notificacoes" style="display:none">
    <span class="icon"></span>
    <span class="msg-notification">Subscrever notificações</span>
</a>

<div class="notificacao" style="display:none">
    <img src="/img/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" id="pushCancel" class="cancelar">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" class="continuar">Continuar</a>
    </div>
</div>
    <div style="width:728px;margin:0 auto;" class="footerLeaderBoard" data-pub-type="Tag_NewCM_Leaderboard_Rodape">
    <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:inline-block;width:728px;height:90px"
         data-ad-client="ca-pub-8745822827234693"
         data-ad-slot="6888248740">
    </ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<footer class="rodape">
    <section class="bg_cinza03 relative">
        <div class="container">
            <div class="row">
                <h2 class="sr-only">Morada</h2>
                <div class="opiniao_shadeTopo"></div>
                <h2><a href="/" title="Correio da Manhã"><span class="icon-logo_cm"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span></a></h2>
                <div class="col-md-3 col-sm-2 hidden-xs"></div>
                <div class="col-md-5 col-sm-6 col-xs-12 morada">
                    <span> Redação, Administração e Publicidade</span>
                    <address>Rua Luciana Stegagno Picchio, Nº 3. 1549-023 Lisboa PORTUGAL</address>
                </div>
                <div class="col-md-3 col-sm-4 col-xs-8 downloadApp">
                    <span class="txt">Faça o download gratuito</span>

                    <a href="/AppsCM" title="Aplicação do CM" class="section_shapes_link">
                        <span class="section_shapes_vermelho">
                            <span class="shapeTit">Aplicação do CM</span>
                        </span>
                    </a>
                </div>
                <div class="col-md-1 col-xs-4 hidden-sm"><a href="http://www.cofina.pt/" target="_blank" title="Cofina Media"><img src="/Img/lg_cofina.png" class="lgCofina" alt="Cofina Media"></a></div>
            </div>
        </div>
    </section>
    
    <section class="bg_preto"><h2 class="sr-only">Mapa do Site</h2>
  <div class="container">
    <div class="row">
      <div class="col-xs-12 siteMap">
        <div class="siteMap_item">
          <h3><a href="/exclusivos?ref=RodapePag" title="Exclusivos"><span class="glyphicon glyphicon-chevron-right"></span>Exclusivos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cm-ao-minuto?ref=RodapePag" title="Cm ao Minuto"><span class="glyphicon glyphicon-chevron-right"></span>Cm ao Minuto</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/portugal?ref=RodapePag" title="Portugal"><span class="glyphicon glyphicon-chevron-right"></span>Portugal</a></h3>
          <ul>
            <li><a href="/portugal/cidades?ref=RodapePag" title="Cidades">Cidades</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/sociedade?ref=RodapePag" title="Sociedade"><span class="glyphicon glyphicon-chevron-right"></span>Sociedade</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/desporto?ref=RodapePag" title="Desporto"><span class="glyphicon glyphicon-chevron-right"></span>Desporto</a></h3>
          <ul>
            <li><a href="/desporto/futebol?ref=RodapePag" title="Futebol">Futebol</a></li>
            <li><a href="/desporto/modalidades?ref=RodapePag" title="Modalidades">Modalidades</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/politica?ref=RodapePag" title="Política"><span class="glyphicon glyphicon-chevron-right"></span>Política</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/economia?ref=RodapePag" title="Economia"><span class="glyphicon glyphicon-chevron-right"></span>Economia</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/opiniao?ref=RodapePag" title="Opinião"><span class="glyphicon glyphicon-chevron-right"></span>Opinião</a></h3>
          <ul>
            <li><a href="/opiniao/colunistas?ref=RodapePag" title="Colunistas">Colunistas</a></li>
            <li><a href="/opiniao/olhar-cm?ref=RodapePag" title="Olhar CM">Olhar CM</a></li>
            <li><a href="/opiniao/editoriais?ref=RodapePag" title="Editoriais">Editoriais</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/mundo?ref=RodapePag" title="Mundo"><span class="glyphicon glyphicon-chevron-right"></span>Mundo</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/insolitos?ref=RodapePag" title="Insólitos"><span class="glyphicon glyphicon-chevron-right"></span>Insólitos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cultura?ref=RodapePag" title="Cultura"><span class="glyphicon glyphicon-chevron-right"></span>Cultura</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/tv-media?ref=RodapePag" title="Tv Media"><span class="glyphicon glyphicon-chevron-right"></span>Tv Media</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/tecnologia?ref=RodapePag" title="Tecnologia"><span class="glyphicon glyphicon-chevron-right"></span>Tecnologia</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/famosos?ref=RodapePag" title="Famosos"><span class="glyphicon glyphicon-chevron-right"></span>Famosos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/boa-vida?ref=RodapePag" title="Boa Vida"><span class="glyphicon glyphicon-chevron-right"></span>Boa Vida</a></h3>
          <ul>
            <li><a href="/boa-vida/tendencias?ref=RodapePag" title="Tendências">Tendências</a></li>
            <li><a href="/boa-vida/sabores?ref=RodapePag" title="Sabores">Sabores</a></li>
            <li><a href="/boa-vida/restaurantes?ref=RodapePag" title="Restaurantes">Restaurantes</a></li>
            <li><a href="/boa-vida/receitas?ref=RodapePag" title="Receitas">Receitas</a></li>
            <li><a href="/boa-vida/destinos?ref=RodapePag" title="Destinos">Destinos</a></li>
            <li><a href="/boa-vida/em-forma?ref=RodapePag" title="Em Forma">Em Forma</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/multimedia?ref=RodapePag" title="Multimédia"><span class="glyphicon glyphicon-chevron-right"></span>Multimédia</a></h3>
          <ul>
            <li><a href="/multimedia/videos?ref=RodapePag" title="Vídeos">Vídeos</a></li>
            <li><a href="/multimedia/fotogalerias?ref=RodapePag" title="Fotogalerias">Fotogalerias</a></li>
            <li><a href="/multimedia/graficos?ref=RodapePag" title="Gráficos">Gráficos</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/flash-vidas?ref=RodapePag" title="Flash!Vidas"><span class="glyphicon glyphicon-chevron-right"></span>Flash!Vidas</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cmtv?ref=RodapePag" title="CMTV"><span class="glyphicon glyphicon-chevron-right"></span>CMTV</a></h3>
          <ul>
            <li><a href="/cmtv/programas?ref=RodapePag" title="Programas">Programas</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/mais-cm?ref=RodapePag" title="Mais CM"><span class="glyphicon glyphicon-chevron-right"></span>Mais CM</a></h3>
          <ul>
            <li><a href="/mais-cm/capas?ref=RodapePag" title="Capas">Capas</a></li>
            <li><a href="/mais-cm/domingo?ref=RodapePag" title="Domingo">Domingo</a></li>
            <li><a href="http://assinaturas.cmjornal.xl.pt?source=header" title="Assinaturas Digitais" target="_blank">Assinaturas Digitais</a></li>
            <li><a href="/mais-cm/perguntas-cm?ref=RodapePag" title="Perguntas CM">Perguntas CM</a></li>
            <li><a href="/mais-cm/eu-reporter-cm?ref=RodapePag" title="Eu Repórter CM">Eu Repórter CM</a></li>
            <li><a href="/mais-cm/horoscopo?ref=RodapePag" title="Horóscopo">Horóscopo</a></li>
            <li><a href="/mais-cm/memoria-cm?ref=RodapePag" title="Memória CM">Memória CM</a></li>
            <li><a href="/mais-cm/obituario?ref=RodapePag" title="Obituário">Obituário</a></li>
            <li><a href="/mais-cm/especiais?ref=RodapePag" title="Especiais">Especiais</a></li>
            <li><a href="/mais-cm/direito-de-resposta?ref=RodapePag" title="Direito de Resposta">Direito de Resposta</a></li>
            <li><a href="http://www.cmjornal.xl.pt/mais_cm/lei_da_transparencia/detalhe/estatuto_editorial.html" title="Lei da Transparência" target="_blank">Lei da Transparência</a></li>
            <li><a href="http://www.cmjornal.xl.pt/mais_cm/historia_do_cm/detalhe/historia_do_cm.html" title="História do CM" target="_blank">História do CM</a></li>
            <li><a href="/mais-cm/ficha-tecnica?ref=RodapePag" title="Ficha Técnica">Ficha Técnica</a></li>
            <li><a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html" title="Contacte-nos" target="_blank">Contacte-nos</a></li>
            <li><a href="/mais-cm/marcas?ref=RodapePag" title="Marcas">Marcas</a></li>
            <li><a href="/mais-cm/promocoes?ref=RodapePag" title="Promoções">Promoções</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand" title="Descontos" target="_blank">Descontos</a></li>
          </ul>
        </div>
        <div class="siteMap_item siga-nos">
          <h3><a href="https://www.facebook.com/cmjornal" target="_blank" title="Siga-nos"><span class="glyphicon glyphicon-chevron-right"></span>Siga-nos
                </a></h3><a href="https://www.facebook.com/cmjornal" target="_blank" class="siga icon-facebook" title="Facebook"></a><a href="https://twitter.com/cmjornal" target="_blank" class="siga icon-twitter" title="Twitter"></a><a href="/rss" target="_blank" class="siga icon-rss" title="RSS"></a></div>
      </div>
    </div>
  </div></section>
    
    <section class="noticiasCofina"><h2 class="sr-only">Notícias Rede Cofina media</h2><div class="container"><div class="row"><div class="col-md-12"><div class="cofnews noticiasRec"><img src="/img/lg_rec.png" alt="Record" /><ul>
    <li><span></span><a href="http://www.record.xl.pt/modalidades/basquetebol/detalhe/benfica-de-lisboa-em-situacao-rara.html" title=" - Benfica de Lisboa em situação... rara" alt=" - Benfica de Lisboa em situação... rara" target="_blank">Benfica de Lisboa em situação... rara</a></li>
    <li><span></span><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/manchester-united-esteve-a-espiar.html" title=" - Manchester United esteve a espiar" alt=" - Manchester United esteve a espiar" target="_blank">Manchester United esteve a espiar</a></li>
    <li><span></span><a href="http://www.record.xl.pt/modalidades/surf/detalhe/frederico-morais-e-tempo-de-colocar-os-pes-na-terra.html" title=" - Frederico Morais: «&quot;É tempo de colocar os pés na terra»" alt=" - Frederico Morais: «&quot;É tempo de colocar os pés na terra»" target="_blank">Frederico Morais: «"É tempo de colocar os pés na terra»</a></li>
    <li><span></span><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/futuro-acautelado-com-kalaica.html" title=" - Futuro acautelado com Kalaica" alt=" - Futuro acautelado com Kalaica" target="_blank">Futuro acautelado com Kalaica</a></li>
    <li><span></span><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/os-casos-do-belenenses-sporting-arbitro-seguro-e-positivo-ate-ao-penalti.html" title=" - Os casos do Belenenses-Sporting: Árbitro seguro e positivo até ao... penálti" alt=" - Os casos do Belenenses-Sporting: Árbitro seguro e positivo até ao... penálti" target="_blank">Os casos do Belenenses-Sporting: Árbitro seguro e positivo até ao... penálti</a></li>
  </ul></div><div class="cofnews noticiasNeg"><img src="/img/lg_neg.png" alt="Negócios" /><ul>
    <li><span></span><a href="http://www.jornaldenegocios.pt/empresas/banca---financas/detalhe/tranquilidade-e-acoreana-unem-se-e-cortam-pessoal" title=" - Tranquilidade e Açoreana unem-se e cortam pessoal" alt=" - Tranquilidade e Açoreana unem-se e cortam pessoal" target="_blank">Tranquilidade e Açoreana unem-se e cortam pessoal</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/economia/detalhe/o-que-e-que-portugal-nao-tem-para-atrair-a-city" title=" - O que é que Portugal (não) tem para atrair a City?" alt=" - O que é que Portugal (não) tem para atrair a City?" target="_blank">O que é que Portugal (não) tem para atrair a City?</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/economia/europa/uniao-europeia/detalhe/lisboa-passa-ao-lado-da-disputa-pelo-negocio-da-city" title=" - Lisboa passa ao lado da disputa pelo negócio da City" alt=" - Lisboa passa ao lado da disputa pelo negócio da City" target="_blank">Lisboa passa ao lado da disputa pelo negócio da City</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/economia/detalhe/frankfurt-paris-e-madrid-concorrem-a-miss-city" title=" - Frankfurt, Paris e Madrid concorrem a &quot;Miss City&quot;" alt=" - Frankfurt, Paris e Madrid concorrem a &quot;Miss City&quot;" target="_blank">Frankfurt, Paris e Madrid concorrem a "Miss City"</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/economia/europa/uniao-europeia/detalhe/imposto-de-selo-e-uma-machadada-na-competitividade-de-lisboa" title=" - Imposto de selo é uma machadada na competitividade de Lisboa" alt=" - Imposto de selo é uma machadada na competitividade de Lisboa" target="_blank">Imposto de selo é uma machadada na competitividade de Lisboa</a></li>
  </ul></div><div class="cofnews noticiasSab"><img src="/img/lg_sab.png" alt="Sábado" /><ul>
    <li><span></span><a href="http://www.sabado.pt/ultima_hora/detalhe/manchester_united_esteve_a_espiar.html" title=" - Manchester United esteve a espiar" alt=" - Manchester United esteve a espiar" target="_blank">Manchester United esteve a espiar</a></li>
    <li><span></span><a href="http://www.sabado.pt/ultima_hora/detalhe/futuro_acautelado_com_kalaica.html" title=" - Futuro acautelado com Kalaica" alt=" - Futuro acautelado com Kalaica" target="_blank">Futuro acautelado com Kalaica</a></li>
    <li><span></span><a href="http://www.sabado.pt/ultima_hora/detalhe/ricardo_ferreira_e_muito_bom_acabar_o_ano_em_3_lugar.html" title=" - Ricardo Ferreira: «É muito bom acabar o ano em 3º lugar»" alt=" - Ricardo Ferreira: «É muito bom acabar o ano em 3º lugar»" target="_blank">Ricardo Ferreira: «É muito bom acabar o ano em 3º lugar»</a></li>
    <li><span></span><a href="http://www.sabado.pt/multimedia/videos/detalhe/hoje_faz_anos_o_homem_que_nos_fez_mais_felizes_em_2016.html" title=" - Hoje faz anos o homem que nos fez mais felizes em 2016 " alt=" - Hoje faz anos o homem que nos fez mais felizes em 2016 " target="_blank">Hoje faz anos o homem que nos fez mais felizes em 2016 </a></li>
    <li><span></span><a href="http://www.sabado.pt/multimedia/fotografias/detalhe/esculpir_o_gelo_na_china.html" title=" - Esculpir o gelo na China" alt=" - Esculpir o gelo na China" target="_blank">Esculpir o gelo na China</a></li>
  </ul></div></div></div></div></section>



    <section class="bg_cinza03 copyright">
        <h2 class="sr-only">Copyright</h2>
        <div class="container">
            <div class="row">
                <p>Copyright © 2016. Todos os direitos reservados. É expressamente proíbida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. - Grupo Cofina. Consulte as <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" >condições legais de utilização</a>.</p>
            </div>
        </div>
    </section>
</footer>



<div class="visible-xs menuFooterMobile">
    <ul>
        <li><a href="/">Home</a></li>
        <li><a href="/cm-ao-minuto">CM Ao Minuto</a></li>
        <li><a href="/portugal">Portugal</a></li>
        <li><a href="/multimedia/videos">Videos</a></li>
    </ul>
</div>

<script type="text/javascript" src="http://cdn.xl.pt/sso/js/CofinaSSOApi.js"></script>
<script type="text/javascript">
    (function () {
        CofinaSSOApi.initWithCheckLogin();
    })();
</script>
<!--
GetContentIdFromFriendlyUr20161216_0136_carneiro_Articles - 0
GetDetailPageWidjet136_Head_SEO + Title_Articles__20161216_0136_carneiro - 0
GetDetailPageWidjet136_Centro_Detalhe_Articles__20161216_0136_carneiro - 0
GetContentNavigation842243_Articles_136_False - 0
GetAreaPageWidjet136_Centro_Destaque + &#218;ltimas__151_ - 1

-->



    <script>$_fields.AreaID = "136";$_fields.AreaName = "HOROSCOPO";$_fields.FriendlyPath = "MAIS-CM/HOROSCOPO";$_fields.ContentTypeName = "ARTICLES";$_fields.ContentID = "842243";$_fields.ContentUrl = "HTTP://WWW.CMJORNAL.PT//MAIS-CM/HOROSCOPO/20161216_0136_CARNEIRO";$_fields.PremiumStatus = "ABERTO";</script>

    <script src="/bundles/scripts?v=WIYGVUuFt58LLfzUkoEguCkF5xwM9LbZBMah_2f6Fas1"></script>

    
    <script src="/bundles/detalhe?v=z0wWekDgjKp4EhAc6AOKcGr_9y3IbhKSRk_Np-pyt6U1"></script>

    <script>
        BindPrint({
            iframeSrc: '/mais-cm/horoscopo/imprimir/20161216_0136_carneiro',
            printID: 'printModal',
            iframeID: 'printIframe',
            contentsContainerID: 'cof-print-container',
            loadingID: 'cof-print-loading'
        });

        var premium = premium || (function () {

            var $messages = $('#PremiumMessages');

            function bind() {

                $('#ValidateCode').on('click', function () {

                    Messages('');
                    COF.loading($('#PremiumLoading'));

                    var code = $('#InputCode').val();

                    if (code == '') {
                        COF.loading($('#PremiumLoading'));
                        Messages('Código Inválido', true);
                        return false;
                    }

                    var data = {
                        code: code,
                        contentID: COF.content.contentID
                    };

                    COF.ajax.get(COF.routes.VALIDATE_CODE, data)
                        .then(function (response) {
                            COF.loading($('#PremiumLoading'));

                            if (response == '') {
                                Messages('Código Inválido', true);
                            } else {
                                Messages('O seu código foi validado com sucesso. Por favor aguarde...');

                                setTimeout(function () {
                                    location.reload();
                                }, 1000);

                            }
                        });

                });

            }

            function Messages(message, isError) {

                if (isError === true) {
                    $messages.text(message).css('color', 'red');
                } else {
                    $messages.text(message).css('color', '');
                }
            }

            bind()
        })();
    </script>


    <script>
        COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'View', '', COF.content.contentUrl);
    </script>

        <script type='text/javascript'>

    
        
        COF.contagens.InitGoogleAnalyticsOnLoad('UA-154015-6');
        COF.contagens.PageViewOnGoogleAnalytics('/mais-cm/horoscopo/detalhe/20161216_0136_carneiro?act=0&est=Aberto');
        
                
        var _paq = _paq || [];
        COF.contagens.InitPiwikOnLoad('4', 'cmjornal.pt');
        COF.contagens.EventOnPiwik('/site/mais-cm/horoscopo/20161216_0136_carneiro/PIWIK_TYPE/Externo/0/', '/site/2016/12/23/mais-cm/horoscopo/20161216_0136_carneiro/PIWIK_TYPE/Externo/0/', 'Noticia');
        
                
        var _sf_async_config = {};
        _sf_async_config.uid = 61551;
        _sf_async_config.domain = 'cmjornal.xl.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = '/mais-cm/horoscopo';
        _sf_async_config.authors = '';
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () { oldonload(); loadChartbeat(); };

        })();
        
    </script>
    
        <script language="javascript">
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'Correiodamanha';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
        </script>
        
        <script type="text/javascript">
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('correiodamanha', 4, 'Label');
            };
        </script>
        
        <script type="text/javascript">
            (function () {
                var wsc = document.createElement('script');
                wsc.type = 'text/javascript';
                wsc.onload = function () {
                    window.wex_callback();
                    wex.send();
                };
                wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wsc, s);
            })();
        </script>
        
    
    
        <noscript>
            <img src="http://analytics.xl.pt/piwik.php?idsite=4" style="border: 0;" alt="Analytics" />
        </noscript>
    
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=23&inst=EU&tagid=2637153601&src.rand=[Timestamp]&src.ID=CorreioManha" alt=""/>
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=128790429&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22545" alt=""/>

    
    <script type="text/javascript" src="http://cof.tracking.priberam.pt/pbasitetracker/pbasitetracker.min.js"></script>
    <script type="text/javascript">

        PbaSiteTracker.Init({ siteID: "CM", suid: "1" });

        PbaSiteTracker.trackPage();
        PbaSiteTracker.trackLinks();
    </script>


    
<div id="cookiesDiv" class="cookies" style="display: none">
    <div class="cookiesMain">
        Este website utiliza cookies que asseguram funcionalidades para uma melhor navegação. Ao continuar a navegar, está a concordar com a utilização de cookies e com os termos e condições de privacidade<br>
        <a href="/politica-cookies" class="moreAbout" target="_blank">Saiba mais sobre cookies</a>
        <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" class="moreAbout">Termos e condições de Privacidade.</a>
        <a href="javascript:void(0)" class="close glyphicon glyphicon-remove-circle" onclick="this.parentNode.parentNode.style.display='none'"></a>
    </div>
    <script type="text/javascript">
            if (COF.cookies.get("avisoCookies_CM") == null) {
                document.getElementById("cookiesDiv").style.display = "block";
                COF.cookies.set("avisoCookies_CM", "1", 365);
            }
    </script>
</div>

        <div id="AndroidContainer" style="display:none">
        

        <style type="text/css">
            .layerBody {
                margin-left: 0px;
                margin-top: 0px;
                margin-right: 0px;
                margin-bottom: 0px;
            }

            .layerAndroid {
                width: 300px;
                height: 167px;
                background: url(/Img/fundoAndroid.png) center no-repeat scroll;
                padding: 10px;
                position: fixed;
                bottom: 0;
                left: 50%;
                margin-left: -150px;
                -webkit-box-sizing: border-box;
                -moz-box-sizing: border-box;
                box-sizing: border-box;
                z-index: 123456789;
            }

            .position {
                position: relative;
            }

                .position .closeAtalhosLayer {
                    position: absolute;
                    right: -10px;
                    top: -10px;
                    width: 26px;
                    height: 20px;
                    display: block;
                }

            .texto01 {
                display: block;
                font-family: 'Titillium Web', sans-serif;
                font-style: normal;
                font-weight: 600;
                color: #FFF;
                line-height: 1;
                font-size: 16px;
                margin-bottom: 10px;
                margin-right: 10px;
            }

            .texto02 {
                display: block;
                font-family: 'Titillium Web', sans-serif;
                font-style: normal;
                font-weight: 400;
                color: #FFF;
                line-height: 1;
                font-size: 13px;
                padding-right: 60px;
            }

            .dontShow {
                width: 100%;
                border-top: 1px solid #666666;
                padding-top: 4px;
                overflow: hidden;
                font-family: 'Titillium Web', sans-serif;
                font-style: normal;
                font-weight: 600;
                color: #ccc;
                font-size: 12px;
                margin-top: 10px;
                line-height: 18px;
            }

            .check {
                float: left;
                margin: 0 8px 0 0 !important;
                padding: 0;
                width: 20px;
                height: 20px;
                border: 0;
            }
        </style>



        <div class="layerBody">
            <div class="layerAndroid">
                <div class="position">
                    <a href="javascript:void(0)" class="closeAtalhosLayer"></a>
                    <span class="texto01">Mais fácil aceder: adicione atalho no seu écran</span> <span class="texto02">
                        1. Selecione "Menu"<br />
                        <br />
                        2. Selecione "Adicionar atalho"
                    </span>
                    <div class="dontShow">
                        <input name="" type="checkbox" value="" class="check" id="dontShow" />
                        <label for="dontShow">Não voltar a mostrar a mensagem</label>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="IOSContainer" style="display:none">
        
        <style type="text/css">
            .layerBody {
                margin-left: 0px;
                margin-top: 0px;
                margin-right: 0px;
                margin-bottom: 0px;
            }

            .layerIOS {
                width: 300px;
                height: 167px;
                background: url(/Img/fundoIOS.png) center no-repeat scroll;
                padding: 10px;
                position: fixed;
                bottom: 0;
                left: 50%;
                margin-left: -150px;
                -webkit-box-sizing: border-box;
                -moz-box-sizing: border-box;
                box-sizing: border-box;
                z-index: 123456789;
            }

            .position {
                position: relative;
            }

                .position .closeAtalhosLayer {
                    position: absolute;
                    right: -10px;
                    top: -10px;
                    width: 26px;
                    height: 20px;
                    display: block;
                }

            .texto01 {
                display: block;
                font-family: 'Titillium Web', sans-serif;
                font-style: normal;
                font-weight: 600;
                color: #FFF;
                line-height: 1;
                font-size: 16px;
                margin-bottom: 10px;
                margin-right: 10px;
            }

            .texto02 {
                display: block;
                font-family: 'Titillium Web', sans-serif;
                font-style: normal;
                font-weight: 400;
                color: #FFF;
                line-height: 1;
                font-size: 13px;
                padding-right: 60px;
            }

            .dontShow {
                width: 100%;
                border-top: 1px solid #666666;
                padding-top: 4px;
                overflow: hidden;
                font-family: 'Titillium Web', sans-serif;
                font-style: normal;
                font-weight: 600;
                color: #ccc;
                font-size: 12px;
                margin-top: 10px;
                line-height: 18px;
            }

            .check {
                float: left;
                margin: 0 8px 0 0 !important;
                padding: 0;
                width: 20px;
                height: 20px;
                border: 0;
            }
        </style>

        <div class="layerBody">
            <div class="layerIOS">
                <div class="position">
                    <a href="javascript:void(0)" class="closeAtalhosLayer"></a>
                    <span class="texto01">Mais fácil aceder: adicione atalho no seu écran</span>
                    <span class="texto02">
                        1. Toque no ícone de transferência<br>
                        <br>
                        2. Toque no ícone adicionar<br>
                        ao ecrã principal
                    </span>
                    <div class="dontShow">
                        <input name="" type="checkbox" value="" class="check" id="dontShow" />
                        <label for="dontShow">Não voltar a mostrar a mensagem</label>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        function getMobileOperatingSystem() {
            var userAgent = navigator.userAgent || navigator.vendor || window.opera;

            // Windows Phone must come first because its UA also contains "Android"
            if (/windows phone/i.test(userAgent)) {
                return "Windows Phone";
            }

            if (/android/i.test(userAgent)) {
                return "Android";
            }

            // iOS detection from: http://stackoverflow.com/a/9039885/177710
            if (/iPhone/.test(userAgent) && !window.MSStream) {
                return "iOS";
            }

            return "unknown";
        }

        $(document).ready(function () {

            if (!$("#cookiesDiv").is(":visible")) {

                var device = getMobileOperatingSystem();
                var cookie = COF.cookies.get("layerAtalho_CookieCM");
                var cookieCAP = COF.cookies.get("layerAtalho_Cookie_CM_CAP");
                var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

                if (device == "Android" && cookie == null && cookieCAP == null) {
                    COF.cookies.set("layerAtalho_Cookie_CM_CAP", "1", 1);
                    document.getElementById("AndroidContainer").style.display = "block";
                    document.getElementById("IOSContainer").remove();
                }
                else if (device == "iOS" && cookie == null && cookieCAP == null && isSafari) {
                    COF.cookies.set("layerAtalho_Cookie_CM_CAP", "1", 1);
                    document.getElementById("IOSContainer").style.display = "block";
                    document.getElementById("AndroidContainer").remove();
                }
                else {
                    document.getElementById("AndroidContainer").remove();
                    document.getElementById("IOSContainer").remove();
                }


                $('.closeAtalhosLayer').click(function () {
                    if ($('#dontShow').is(":checked")) {
                        COF.cookies.set("layerAtalho_CookieCM", "1", 365);
                    }
                    $('.layerBody').hide();
                })

                $('#dontShow').click(function () {
                    $('.closeAtalhosLayer').click();
                })
            }
        });


    </script>


</body>
</html>
