<!DOCTYPE html>
<html lang="en">
<head>
    
    <title>Bella Thorne - Fotogalerias - Correio da Manhã</title>
<meta property="og:title" content="Bella Thorne" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cmjornal" />
<meta name="twitter:title" content="Bella Thorne" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cmjornal.pt/multimedia/fotogalerias/detalhe/bella-thorne" />
<meta name="twitter:description" content="Bella Thorne" />
<meta property="og:image" content="http://cdn.cmjornal.pt/images/2017-12/img_770x433$2017_12_28_19_03_52_696410.png" />
<link rel="image_src" href="http://cdn.cmjornal.pt/images/2017-12/img_770x433$2017_12_28_19_03_52_696410.png" />
<meta name="twitter:image" content="http://cdn.cmjornal.pt/images/2017-12/img_770x433$2017_12_28_19_03_52_696410.png" />
<link rel="canonical" href="http://www.cmjornal.pt/multimedia/fotogalerias/detalhe/bella-thorne" />
<script type="application/ld+json">
      
{
"@type": "NewsArticle",
"headline": "Bella Thorne",
"articleSection": "Fotogalerias",
"image": {
"@type": "ImageObject",
"url": "http://cdn.cmjornal.pt/images/",
"width": 770,
"height": 433},
"mainEntityOfPage": {
"@type": "URL",
"@id": "http://www.cmjornal.pt/multimedia/fotogalerias/detalhe/bella-thorne"},
"@context": "http://schema.org",
"dateCreated": "",
"datePublished": "",
"dateModified": "",
"author": null,
"creator": null,
"publisher": {
"@type": "Organization",
"name": "Correio da Manhã",
"logo": {
"@type": "ImageObject",
"url": "http://www.cmjornal.pt/img/cm_logo.png",
"width": 180,
"height": 55}
},
"description": "",
"keywords": ["", "type: news"],
"inLanguage": "pt_pt",
"thumbnailUrl": "http://cdn.cmjornal.pt/images/2017-12/img_100x100$2017_12_28_19_03_52_696410.png",
"url": "http://cdn.cmjornal.pt/images/2017-12/img_770x433$2017_12_28_19_03_52_696410.png"
}

    </script>
<script>
      var keywordForPub = '';
    </script>
<input id="hdnDate" name="hdnDate" type="hidden" value="2017/12/28" />
<input id="hdnFriendlyUrl" name="hdnFriendlyUrl" type="hidden" value="bella-thorne" />
<input id="hdnIsPremium" name="hdnIsPremium" type="hidden" value="0" />
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
    <meta property="fb:pages" content="469974510474" />

    <!--favicons-->
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/img/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/img/favicons/manifest.json">
    <link rel="mask-icon" href="/img/favicons/safari-pinned-tab.svg?v=6" color="#ed1c24">
    <link rel="shortcut icon" href="/favicon.ico?v=7">
    <meta name="msapplication-TileColor" content="#ed1c24">
    <meta name="msapplication-TileImage" content="/img/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <!--endfavicons-->

    <meta name="apple-itunes-app" content="app-id=455241749" />
    <meta name="google-play-app" content="app-id=pt.cofina.cmandroid" />
    <link rel="android-touch-icon" href="/img/favicons/android-chrome-192x192.png" />

    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 61551;
        _sf_async_config.domain = 'cmjornal.xl.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.path = window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



    <script type="text/javascript">
        var in_version = in_version || 'pc';
        var showRegularMrec = false;
        var _nopub = false;

        function deferCall(method) {
            if (window.jQuery && window.COF && window.COF.config && window.COF.config.AjaxContainers)
                method();
            else
                setTimeout(function () { deferCall(method) }, 50);
        }

        function executeAferObjectLoaded(testObjectName,method){
            if(typeof window[testObjectName] !== 'undefined'){
                method();
            }
            else{
                setTimeout(function () { executeAferObjectLoaded(testObjectName,method) }, 50);
            }
        }
    </script>
    <link href="/Content/css?v=7ax6saRyoW9BwTExhwfKWKJwMjFZoRZvqcIsRuTn8II1" rel="stylesheet"/>

    <script src="/bundles/header_scripts?v=2rdFCoCoY4Vv0zzmND3HCaCelY17RxJiIEgFxtgbzuE1"></script>

    <script src="/bundles/header_scripts_videos?v=hkxv6Sal9wa7Duv5XLpRLdv3153jwAdEUd6uMY0TNQE1"></script>



    

    <link href="/Content/multimedia?v=PMXWDQqPAGF2nEhU9UTbBGIjNUIw94w62TSYJVTeM8U1" rel="stylesheet"/>



    <!--[if IE]>
        <link href="/Content/css-ie?v=s76RDIsT_x9bG0iD4n5RMRie-OeGQiuJSMyzc1AJ1hk1" rel="stylesheet"/>

    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/bundles/scripts-ie?v=b8dDA9rNpGZai62zO2JTgjujP_YQEnTyQRLLEOHSRz01"></script>

    <![endif]-->

    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215108628927436',
                xfbml: true,
                version: 'v2.6'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        var $_fields = {};

    </script>

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '211806875838166');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=211806875838166&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Facebook Pixel Code -->

    <script>
        fbq('track', 'ViewContent');
    </script>

    




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>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</script>







        <script src="https://cdn.optimizely.com/js/8220977553.js"></script>

</head>
<body class="detalhe multimedia video detalheFotos">

    
    <script async src='https://cdn.onthe.io/io.js/I30hhy2c317d'></script>

        <script type='text/javascript'>
        
        
        COF.contagens.InitNetscopeOnLoad('B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17');
        COF.contagens.EventOnNetscope('multimedia');
        
    </script>


    

    <div class="pubOop" style="min-height:22px">
        <div id="div-gpt-ad-1469101854823-0" data-pub-type="Tag_NewCM_Homepage_OOP">
            
        </div>
    </div>


    <div id="addFavModal01_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                A notícia foi guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal02_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Esta notícia já foi anteriormente guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<div id="addAlertaModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<header class="navbar-fixed-top">
    <div class="container">
        <div class="row">
            <div class="barra_cofina">
                    <iframe src="//barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" frameborder="0" scrolling="no" width="100%" height="44px" style="width:100%;height:44px;"></iframe>
            </div>
            
            <div id="livestreamTopContainer" style="display:none;"></div>
            <div class="header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu" aria-expanded="false">
                    <span class="sr-only">Menu</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div id="mainMenu" class="collapse" aria-expanded="false" style="max-height: 167px; height: 0px;">
                    <section class="mainNavContain">
                        <h2 class="sr-only">Menu de navegação</h2>
                            <div class="menuMobile visible-xs">
                                    <div class="login-logout">
                                        <span class="icon-user"></span>
                                        <span>&#160;</span>
                                        <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login" class="bt_login-logout">Login</a>
                                    </div>

                                <div class="menuPesquisa">
<form action="/pesquisa/" method="get">                                        <input type="text" placeholder="Pesquisar..." name="q">
                                        <button class="icon-lupa"></button>
</form>                                </div>
                            </div>
                        <ul class="mainNav">
  <li class=""><span><a href="/exclusivos?ref=Menu_header" data-url="/exclusivos/menuhighlights" title="Exclusivos">Exclusivos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cm-ao-minuto?ref=Menu_header" data-url="/cm-ao-minuto/menuhighlights" title="Cm ao Minuto">Cm ao Minuto</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/portugal?ref=Menu_header" data-url="/portugal/menuhighlights" title="Portugal">Portugal</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/portugal/cidades?ref=Menu_header" title="Cidades">Cidades</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/sociedade?ref=Menu_header" data-url="/sociedade/menuhighlights" title="Sociedade">Sociedade</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/desporto?ref=Menu_header" data-url="/desporto/menuhighlights" title="Desporto">Desporto</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/futebol?ref=Menu_header" title="Futebol">Futebol</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/modalidades?ref=Menu_header" title="Modalidades">Modalidades</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/taca-das-confederacoes?ref=Menu_header" title="Taça das Confederações">Taça das Confederações</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/politica?ref=Menu_header" data-url="/politica/menuhighlights" title="Política">Política</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/economia?ref=Menu_header" data-url="/economia/menuhighlights" title="Economia">Economia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/opiniao?ref=Menu_header" data-url="/opiniao/menuhighlights" title="Opinião">Opinião</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/colunistas?ref=Menu_header" title="Colunistas">Colunistas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/olhar-cm?ref=Menu_header" title="Olhar CM">Olhar CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/editoriais?ref=Menu_header" title="Editoriais">Editoriais</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/mundo?ref=Menu_header" data-url="/mundo/menuhighlights" title="Mundo">Mundo</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/insolitos?ref=Menu_header" data-url="/insolitos/menuhighlights" title="Insólitos">Insólitos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cultura?ref=Menu_header" data-url="/cultura/menuhighlights" title="Cultura">Cultura</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tv-media?ref=Menu_header" data-url="/tv-media/menuhighlights" title="Tv Media">Tv Media</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tecnologia?ref=Menu_header" data-url="/tecnologia/menuhighlights" title="Tecnologia">Tecnologia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/famosos?ref=Menu_header" data-url="/famosos/menuhighlights" title="Famosos">Famosos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/boa-vida?ref=Menu_header" data-url="/boa-vida/menuhighlights" title="Boa Vida">Boa Vida</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/tendencias?ref=Menu_header" title="Tendências">Tendências</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/sabores?ref=Menu_header" title="Sabores">Sabores</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/restaurantes?ref=Menu_header" title="Restaurantes">Restaurantes</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/receitas?ref=Menu_header" title="Receitas">Receitas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/destinos?ref=Menu_header" title="Destinos">Destinos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/em-forma?ref=Menu_header" title="Em Forma">Em Forma</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/sabe-bem?ref=Menu_header" title="Sabe Bem">Sabe Bem</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/multimedia?ref=Menu_header" data-url="/multimedia/menuhighlights" title="Multimédia">Multimédia</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/videos?ref=Menu_header" title="Vídeos">Vídeos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/fotogalerias?ref=Menu_header" title="Fotogalerias">Fotogalerias</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/graficos?ref=Menu_header" title="Gráficos">Gráficos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/cm-interativo?ref=Menu_header" title="CM Interativo">CM Interativo</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/flash-vidas?ref=Menu_header" data-url="/flash-vidas/menuhighlights" title="Flash!Vidas">Flash!Vidas</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/cmtv?ref=Menu_header" data-url="/cmtv/menuhighlights" title="CMTV">CMTV</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/cmtv/programas?ref=Menu_header" title="Programas">Programas</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/mais-cm?ref=Menu_header" data-url="/mais-cm/menuhighlights" title="Mais CM">Mais CM</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/capas?ref=Menu_header" title="Capas">Capas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/domingo?ref=Menu_header" title="Domingo">Domingo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha" title="Assinaturas Digitais" target="_blank">Assinaturas Digitais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/perguntas-cm?ref=Menu_header" title="Perguntas CM">Perguntas CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/eu-reporter-cm?ref=Menu_header" title="Eu Repórter CM">Eu Repórter CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/horoscopo?ref=Menu_header" title="Horóscopo">Horóscopo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/memoria-cm?ref=Menu_header" title="Memória CM">Memória CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/obituario?ref=Menu_header" title="Obituário">Obituário</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/especiais?ref=Menu_header" title="Especiais">Especiais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/direito-de-resposta?ref=Menu_header" title="Direito de Resposta">Direito de Resposta</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial" title="Lei da Transparência" target="_blank">Lei da Transparência</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm" title="História do CM" target="_blank">História do CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/ficha-tecnica?ref=Menu_header" title="Ficha Técnica">Ficha Técnica</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html" title="Contacte-nos" target="_blank">Contacte-nos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/marcas?ref=Menu_header" title="Marcas">Marcas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/promocoes?ref=Menu_header" title="Promoções">Promoções</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand" title="Descontos" target="_blank">Descontos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/c-studio?ref=Menu_header" title="C Studio">C Studio</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/mais-cidadania?ref=Menu_header" title="Mais Cidadania">Mais Cidadania</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/mais-cm/c-studio?ref=Menu_header" data-url="/mais-cm/c-studio/menuhighlights" title="C Studio">C Studio</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li><span><a href="http://www.classificadoscm.pt" target="_blank" title="Classificados">Classificados</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques"></div>
    <div class="mainMenu_ultimas"></div>
  </li>
</ul>
                    </section>
                </div>
                <h1>
                    <a href="/" title="Correio da Manhã">
                        <span class="icon-logo_cm_small"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span>
                    </a>
                </h1>
                            <h2>
                                <a href="/multimedia" title="multimedia"> Multim&#233;dia</a>
                            </h2>
                                <h3 class="cof-content-title-container"></h3>
                <ul class="header_utils hidden-xs">
                    <li class="hidden-xs">
                        <a href="javascript:;" title="Pesquisar">
                            <span class="icon-lupa topSearch"></span>
                            <span class="sr-only sr-only-focusable">Pesquisar</span>
                        </a>
                        <div class="pesquisa_hidden">
                            <div class="relative">
<form action="/pesquisa/" method="get">                                    <input type="text" placeholder="Pesquisar..." name="q">
                                    <button>ok</button>
                                    <span class="glyphicon glyphicon-remove-circle fechar_pesquisa"></span>
</form>                            </div>
                        </div>
                    </li>
                    <li class="hidden-xs">
                            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login/Logout"><span class="icon-user"></span><span class="sr-only sr-only-focusable">Login/Logout</span></a>
                    </li>
                    <li><a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&amp;utm_source=Geral_Header" title="Assine" class="bt_assine_header" target="_blank">Assine</a></li>
                </ul>
                <div class="header_shade"></div>
            </div>
            
        </div>
    </div>
</header>

    <input type="hidden" id="hdnAreaID" value="12"/><input type="hidden" id="hdnAreaName" value="multimedia"/><input type="hidden" id="hdnFriendlyPath" value="multimedia"/><input type="hidden" id="hdnContentTypeName" value="Multimedia"/><input type="hidden" id="hdnContentID" value="84347"/><input type="hidden" id="hdnContentUrl" value="http://www.cmjornal.pt/multimedia/detalhe/bella-thorne"/><input type="hidden" id="hdnPremiumStatus" value="Aberto"/>


    


<section class="subCanais_bar">
    <h2 class="sr-only">Sub-categorias</h2>
    <div class="container">
        <div class="row">
                <div class="foco_item">
        <div class="new_news">
            <a href="/cm-ao-minuto?ref=Multim&#233;dia_BarraSup" class="icon-rss" title="">

            </a>
        </div>
            <nav>
                <ul>
                        <li>
                                <a href="/multimedia/fotogalerias?ref=Multim&#233;dia_BarraSup" class="" title="fotogalerias">
                                        <span class="icon-photo"></span>
                                    Fotogalerias
                                </a>
                        </li>
                        <li>
                                <a href="/multimedia/videos?ref=Multim&#233;dia_BarraSup" class="" title="videos">
                                        <span class="icon-video"></span>
                                    V&#237;deos
                                </a>
                        </li>
                        <li>
                                <a href="/multimedia/graficos?ref=Multim&#233;dia_BarraSup" class="" title="graficos">
                                        <span class="icon-pencil"></span>
                                    Gr&#225;ficos
                                </a>
                        </li>
                        <li>
                                <a href="/multimedia/cm-interativo?ref=Multim&#233;dia_BarraSup" class="" title="cm-interativo">
                                        <span class=""></span>
                                    CM Interativo
                                </a>
                        </li>
                </ul>
            </nav>
    </div>

            <div class="clearfix espacoSep_small visible-sm"></div>
                <div class="filterType">
        <span class="filter_txt">Filtrar por: </span>
        <div class="clearfix visible-xs"></div>
        <div class="dropdown">
            <button class="btn btn_filterType dropdown-toggle" type="button" id="filtro_categoria" data-toggle="dropdown">
                <span class="valorDrop" id="multimediaSelectedTheme">Escolha</span>
                <span class="icon-arrow_down"></span>
            </button>
            <ul id="multimediaTheme" class="dropdown-menu" role="menu" aria-labelledby="filtro_categoria">
                <li data-area-id="56" role="presentation"><a role="menuitem" href="/multimedia/Theme?q=56">Desporto</a></li><li data-area-id="234" role="presentation"><a role="menuitem" href="/multimedia/Theme?q=234">Famosos</a></li><li data-area-id="55" role="presentation"><a role="menuitem" href="/multimedia/Theme?q=55">Mundo</a></li><li data-area-id="65" role="presentation"><a role="menuitem" href="/multimedia/Theme?q=65">Portugal</a></li>
            </ul>


        </div>
        <div class="dropdown">
            <button class="btn btn_filterType dropdown-toggle" type="button" id="filtro_tipo" data-toggle="dropdown">
                <span class="valorDrop">
Os Mais...                </span>
                <span class="icon-arrow_down"></span>
            </button>
            <ul class="dropdown-menu dropLast" role="menu" aria-labelledby="filtro_tipo">
                <li role="presentation"><a role="menuitem" href="/multimedia/MostRecent">... recentes</a></li>
                <li role="presentation"><a role="menuitem" href="/multimedia/MostViewed">... vistos</a></li>
                
            </ul>
        </div>
    </div>

        </div>
    </div>
</section>
<section class="mainArtigo mainMultimedia">
    <h2 class="sr-only">Notícia</h2>
    <div class="containerDetalhe">
        <div class="row">
            <div class="col-md-8">
                <input type="hidden" name="hdnContentTypeNoticia" id="hdnContentTypeNoticia" value="Fotogaleria"><div class="video_destaque">
  <div id="galleria_fotos"><a href="//cdn.cmjornal.pt/images/2017-12/img_757x498$2017_12_28_19_03_52_696410_im_636500846562414095.png"><img src="//cdn.cmjornal.pt/images/2017-12/img_757x498$2017_12_28_19_03_52_696410_im_636500846562414095.png" data-thumbnail="//cdn.cmjornal.pt/images/2017-12/img_60x40$2017_12_28_19_03_52_696410.png" data-big="//cdn.cmjornal.pt/images/2017-12/img_757x498$2017_12_28_19_03_52_696410_im_636500846562414095.png" data-title="A polémica atriz Bella Thorne tem levantado várias bandeiras feministas. Desde o movimento pela ‘libertação’ do mamilo à luta contra o ideal da mulher ‘perfeita’, a atriz não se coíbe de se mostrar sem maquilhagem, despida, com a depilação por fazer. Foi uma das primeiras a manifestar-se contra o hábito dos homens de se sentarem com pernas abertas nos transportes públicos e, por isso, mostra que as mulheres são capazes de fazer o mesmo.&#xD;&#xA;O hábito masculino de ir nos transportes públicos com as pernas excessivamente abertas foi apelidado nos EUA de ‘manspreading’. Vozes femininas depressa se levantaram contra a prática e foi criado um movimento de resposta: o ‘womanspreading’.&#xD;&#xA;&#xD;&#xA;A ideia é mostrar que as mulheres ocupam lugar igual ao dos homens (literalmente) ao mesmo tempo que mostra a rotura com a etiqueta, que diz que as senhoras não se devem sentar de pernas abertas. Já são milhares de fotografias com mulheres de pernas abertas, depois de várias figuras públicas terem ‘aderido’ ao movimento." data-description=""></a></div>
</div>
<h1><a href="/multimedia/fotogalerias/detalhe/bella-thorne" style="color:inherit;text-decoration:none;">Bella Thorne</a></h1><span class="lead"><a href="/multimedia/fotogalerias/detalhe/bella-thorne" style="color:inherit;text-decoration:none;"></a></span><div class="traceNews"></div>
<div class="artigoUtils"><span class="autor_data"><span class="data">19:05</span></span><ul class="detalheSocialShares">
    <li><span class="partilheTit">partilhe</span></li>
    <li class="socialShare"><a href="javascript:;" class="socialInf Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/multimedia/fotogalerias/detalhe/bella-thorne" data-contentid="84347"><span class="icon-facebook"></span><span class="shareNumber">0</span></a></li>
    <li class="socialShare"><a href="javascript:;" class="socialInf Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/multimedia/fotogalerias/detalhe/bella-thorne" data-contentid="84347"><span class="icon-twitter"></span></a></li>
    <li class="socialShare"><a href="javascript:;" class="socialInf Infem" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
    <li class="socialSep"><span class="partilharSep"></span></li>
    <li class="addFav"><a href="javascript:void(0)" title="Ler mais tarde" class="Infad" data-local="Inicio" data-url="/multimedia/fotogalerias/detalhe/bella-thorne" data-contentid="84347"><span class="icon-star"></span></a></li>
    <li><a href="javascript:void(0)" data-toggle="modal" data-target="#shareThisModal" class="icon-share" data-url="/multimedia/fotogalerias/detalhe/bella-thorne" data-title="Bella Thorne" data-img="//cdn.cmjornal.pt/images/2017-12/img_492x324$2017_12_28_19_03_52_696410.png" title="0 partilhas"></a></li>
  </ul>
</div>
<div class="traceNews"></div>
<div class="scrollComent"></div>

                <div class="ultimas_LD"><a href="javascript:(void);" title="Últimos" class="section_shapes_link onTop"><span class="section_shapes_cinza_escuro"><span class="shapeTit">Últimos</span></span></a><div class="relatedMedia ultimosDestaques row">
    <div class="col-xs-12 col-sm-4 promoItem"><article><h2 class="sr-only">Fotogalerias</h2><figure><a href="/multimedia/fotogalerias/detalhe/kaia-gerber?ref=multimedia_ultimas" title="Kaia Gerber"><img src="http://cdn.cmjornal.pt/images/2017-12/img_222x147$2017_12_28_19_08_08_696413.jpg" class="img-responsive" alt="Kaia Gerber"></a><div class="tipo_conteudo02_vermelho"><a href="/multimedia/fotogalerias/detalhe/kaia-gerber?ref=multimedia_ultimas" class="icon-photo" title="Kaia Gerber"></a></div></figure><div class="promoItem_text">
          <h3><a href="/multimedia/fotogalerias/detalhe/kaia-gerber?ref=multimedia_ultimas" title="Kaia Gerber">Kaia Gerber</a></h3><span class="lead"></span></div></article></div>
    <div class="col-xs-12 col-sm-4 promoItem"><article><h2 class="sr-only">Fotogalerias</h2><figure><a href="/multimedia/fotogalerias/detalhe/elsa-hosk?ref=multimedia_ultimas" title="Elsa Hosk"><img src="http://cdn.cmjornal.pt/images/2017-12/img_222x147$2017_12_28_19_06_36_696412.png" class="img-responsive" alt="Elsa Hosk"></a><div class="tipo_conteudo02_vermelho"><a href="/multimedia/fotogalerias/detalhe/elsa-hosk?ref=multimedia_ultimas" class="icon-photo" title="Elsa Hosk"></a></div></figure><div class="promoItem_text">
          <h3><a href="/multimedia/fotogalerias/detalhe/elsa-hosk?ref=multimedia_ultimas" title="Elsa Hosk">Elsa Hosk</a></h3><span class="lead"></span></div></article></div>
    <div class="col-xs-12 col-sm-4 promoItem"><article><h2 class="sr-only">Fotogalerias</h2><figure><a href="/multimedia/fotogalerias/detalhe/20171228_1906_emily-ratajkowski?ref=multimedia_ultimas" title="Emily Ratajkowski"><img src="http://cdn.cmjornal.pt/images/2017-12/img_222x147$2017_12_28_18_58_07_696404.jpg" class="img-responsive" alt="Emily Ratajkowski"></a><div class="tipo_conteudo02_vermelho"><a href="/multimedia/fotogalerias/detalhe/20171228_1906_emily-ratajkowski?ref=multimedia_ultimas" class="icon-photo" title="Emily Ratajkowski"></a></div></figure><div class="promoItem_text">
          <h3><a href="/multimedia/fotogalerias/detalhe/20171228_1906_emily-ratajkowski?ref=multimedia_ultimas" title="Emily Ratajkowski">Emily Ratajkowski</a></h3><span class="lead"></span></div></article></div>
    <div class="clearfix"></div>
    <div class="col-xs-12 col-sm-4 promoItem"><article><h2 class="sr-only">Fotogalerias</h2><figure><a href="/multimedia/fotogalerias/detalhe/chrissy-teigen?ref=multimedia_ultimas" title="Chrissy Teigen"><img src="http://cdn.cmjornal.pt/images/2017-12/img_222x147$2017_12_28_19_05_15_696411.jpg" class="img-responsive" alt="Chrissy Teigen"></a><div class="tipo_conteudo02_vermelho"><a href="/multimedia/fotogalerias/detalhe/chrissy-teigen?ref=multimedia_ultimas" class="icon-photo" title="Chrissy Teigen"></a></div></figure><div class="promoItem_text">
          <h3><a href="/multimedia/fotogalerias/detalhe/chrissy-teigen?ref=multimedia_ultimas" title="Chrissy Teigen">Chrissy Teigen</a></h3><span class="lead"></span></div></article></div>
    <div class="col-xs-12 col-sm-4 promoItem"><article><h2 class="sr-only">Fotogalerias</h2><figure><a href="/multimedia/fotogalerias/detalhe/bella-thorne?ref=multimedia_ultimas" title="Bella Thorne"><img src="http://cdn.cmjornal.pt/images/2017-12/img_222x147$2017_12_28_19_03_52_696410.png" class="img-responsive" alt="Bella Thorne"></a><div class="tipo_conteudo02_vermelho"><a href="/multimedia/fotogalerias/detalhe/bella-thorne?ref=multimedia_ultimas" class="icon-photo" title="Bella Thorne"></a></div></figure><div class="promoItem_text">
          <h3><a href="/multimedia/fotogalerias/detalhe/bella-thorne?ref=multimedia_ultimas" title="Bella Thorne">Bella Thorne</a></h3><span class="lead"></span></div></article></div>
    <div class="col-xs-12 col-sm-4 promoItem"><article><h2 class="sr-only">Fotogalerias</h2><figure><a href="/multimedia/fotogalerias/detalhe/kylie-jenner?ref=multimedia_ultimas" title="Kylie Jenner"><img src="http://cdn.cmjornal.pt/images/2017-12/img_222x147$2017_12_28_19_02_46_696409.jpg" class="img-responsive" alt="Kylie Jenner"></a><div class="tipo_conteudo02_vermelho"><a href="/multimedia/fotogalerias/detalhe/kylie-jenner?ref=multimedia_ultimas" class="icon-photo" title="Kylie Jenner"></a></div></figure><div class="promoItem_text">
          <h3><a href="/multimedia/fotogalerias/detalhe/kylie-jenner?ref=multimedia_ultimas" title="Kylie Jenner">Kylie Jenner</a></h3><span class="lead"></span></div></article></div>
    <div class="clearfix"></div>
  </div>
</div>


                

                <div class="espacoSep"></div>


    <div id="ENGAGEYA_WIDGET_93291"></div>
    <script data-cfasync="false">
        (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
        __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93291', pubid: 158565, webid: 135303, wid: 93291 });
    </script>
            </div>
            <div class="mainPub visible-sm visible-xs">
                <p>pub</p>
                <div id="div-gpt-ad-1379692092145-0-tablet">
                    
                </div>
            </div>
            <div class="col-md-4">
                <div class="listaMultimedia_main">
                    <a href="javascript:;" title="Em destaque" class="section_shapes_link onTop"><span class="section_shapes_vermelho"><span class="shapeTit">Em destaque</span></span></a><div class="lista_multimedia"><article data-content-id="84350"><figure class=""><a href="/multimedia/fotogalerias/detalhe/kaia-gerber?ref=multimedia_BarraLat" title="Kaia Gerber"><img src="http://cdn.cmjornal.pt/images/2017-12/img_222x147$2017_12_28_19_08_08_696413.jpg" class="img-responsive" alt="Kaia Gerber"></a></figure><div class="promoItem_text"><span class="multimediaSection"></span><h3><a href="/multimedia/fotogalerias/detalhe/kaia-gerber?ref=multimedia_BarraLat" title="Kaia Gerber">Kaia Gerber</a></h3><span class="related_visualizacoes"></span></div></article><div class="mainPub hidden-sm hidden-xs">
    <p class="pubLabel">pub</p>
    <div id="div-gpt-ad-1379692092145-0"></div>
  </div><article data-content-id="84349"><figure class=""><a href="/multimedia/fotogalerias/detalhe/elsa-hosk?ref=multimedia_BarraLat" title="Elsa Hosk"><img src="http://cdn.cmjornal.pt/images/2017-12/img_222x147$2017_12_28_19_06_36_696412.png" class="img-responsive" alt="Elsa Hosk"></a></figure><div class="promoItem_text"><span class="multimediaSection"></span><h3><a href="/multimedia/fotogalerias/detalhe/elsa-hosk?ref=multimedia_BarraLat" title="Elsa Hosk">Elsa Hosk</a></h3><span class="related_visualizacoes"></span></div></article><article data-content-id="84344"><figure class=""><a href="/multimedia/fotogalerias/detalhe/20171228_1906_emily-ratajkowski?ref=multimedia_BarraLat" title="Emily Ratajkowski"><img src="http://cdn.cmjornal.pt/images/2017-12/img_222x147$2017_12_28_18_58_07_696404.jpg" class="img-responsive" alt="Emily Ratajkowski"></a></figure><div class="promoItem_text"><span class="multimediaSection"></span><h3><a href="/multimedia/fotogalerias/detalhe/20171228_1906_emily-ratajkowski?ref=multimedia_BarraLat" title="Emily Ratajkowski">Emily Ratajkowski</a></h3><span class="related_visualizacoes"></span></div></article><article data-content-id="84348"><figure class=""><a href="/multimedia/fotogalerias/detalhe/chrissy-teigen?ref=multimedia_BarraLat" title="Chrissy Teigen"><img src="http://cdn.cmjornal.pt/images/2017-12/img_222x147$2017_12_28_19_05_15_696411.jpg" class="img-responsive" alt="Chrissy Teigen"></a></figure><div class="promoItem_text"><span class="multimediaSection"></span><h3><a href="/multimedia/fotogalerias/detalhe/chrissy-teigen?ref=multimedia_BarraLat" title="Chrissy Teigen">Chrissy Teigen</a></h3><span class="related_visualizacoes"></span></div></article><article data-content-id="84347"><figure class=""><a href="/multimedia/fotogalerias/detalhe/bella-thorne?ref=multimedia_BarraLat" title="Bella Thorne"><img src="http://cdn.cmjornal.pt/images/2017-12/img_222x147$2017_12_28_19_03_52_696410.png" class="img-responsive" alt="Bella Thorne"></a></figure><div class="promoItem_text"><span class="multimediaSection"></span><h3><a href="/multimedia/fotogalerias/detalhe/bella-thorne?ref=multimedia_BarraLat" title="Bella Thorne">Bella Thorne</a></h3><span class="related_visualizacoes"></span></div></article><article data-content-id="84346"><figure class=""><a href="/multimedia/fotogalerias/detalhe/kylie-jenner?ref=multimedia_BarraLat" title="Kylie Jenner"><img src="http://cdn.cmjornal.pt/images/2017-12/img_222x147$2017_12_28_19_02_46_696409.jpg" class="img-responsive" alt="Kylie Jenner"></a></figure><div class="promoItem_text"><span class="multimediaSection"></span><h3><a href="/multimedia/fotogalerias/detalhe/kylie-jenner?ref=multimedia_BarraLat" title="Kylie Jenner">Kylie Jenner</a></h3><span class="related_visualizacoes"></span></div></article><article data-content-id="84345"><figure class=""><a href="/multimedia/fotogalerias/detalhe/bella-hadid?ref=multimedia_BarraLat" title="Bella Hadid"><img src="http://cdn.cmjornal.pt/images/2017-12/img_222x147$2017_12_28_19_01_29_696405.png" class="img-responsive" alt="Bella Hadid"></a></figure><div class="promoItem_text"><span class="multimediaSection"></span><h3><a href="/multimedia/fotogalerias/detalhe/bella-hadid?ref=multimedia_BarraLat" title="Bella Hadid">Bella Hadid</a></h3><span class="related_visualizacoes"></span></div></article><article data-content-id="84343"><figure class=""><a href="/multimedia/fotogalerias/detalhe/emily-ratajkowski?ref=multimedia_BarraLat" title="Emily Ratajkowski"><img src="http://cdn.cmjornal.pt/images/2017-12/img_222x147$2017_12_28_18_55_56_696403.png" class="img-responsive" alt="Emily Ratajkowski"></a></figure><div class="promoItem_text"><span class="multimediaSection"></span><h3><a href="/multimedia/fotogalerias/detalhe/emily-ratajkowski?ref=multimedia_BarraLat" title="Emily Ratajkowski">Emily Ratajkowski</a></h3><span class="related_visualizacoes"></span></div></article><article data-content-id="84332"><figure class=""><a href="/multimedia/videos/detalhe/reducao-de-juros-ajuda-a-baixar-o-defice?ref=multimedia_BarraLat" title="Redução de juros ajuda a baixar o défice"><img src="http://cdn.cmjornal.pt/images/2017-12/img_222x147$2017_12_28_12_39_18_696324.jpg" class="img-responsive" alt="Redução de juros ajuda a baixar o défice"></a></figure><div class="promoItem_text"><span class="multimediaSection"></span><h3><a href="/multimedia/videos/detalhe/reducao-de-juros-ajuda-a-baixar-o-defice?ref=multimedia_BarraLat" title="Redução de juros ajuda a baixar o défice">Redução de juros ajuda a baixar o défice</a></h3><span class="related_visualizacoes"></span></div></article><article data-content-id="84331"><figure class=""><a href="/multimedia/videos/detalhe/cmtv-foi-conhecer-os-desejos-dos-portugueses-para-2018?ref=multimedia_BarraLat" title="CMTV foi conhecer os desejos dos portugueses para 2018"><img src="http://cdn.cmjornal.pt/images/2017-12/img_222x147$2017_12_28_12_37_17_696323.jpg" class="img-responsive" alt="CMTV foi conhecer os desejos dos portugueses para 2018"></a></figure><div class="promoItem_text"><span class="multimediaSection"></span><h3><a href="/multimedia/videos/detalhe/cmtv-foi-conhecer-os-desejos-dos-portugueses-para-2018?ref=multimedia_BarraLat" title="CMTV foi conhecer os desejos dos portugueses para 2018">CMTV foi conhecer os desejos dos portugueses para 2018</a></h3><span class="related_visualizacoes"></span></div></article></div>
                </div>
            </div>
            <div class="clearfix"></div>
            <div class="col-md-12">
                <div class="ultimas_LD"><a href="javascript:;" title="Internacional" class="section_shapes_link onTop"><span class="section_shapes_vermelho"><span class="shapeTit">Internacional</span></span></a><div class="clearfix espacoSep_small"></div>
  <div class="row">
    <div class="col-md-3 col-xs-6"><article class="destaque_fotoTop"><h2 class="sr-only">Internacional</h2><figure><a href="/multimedia/videos/detalhe/parlamento-britanico-autoriza-governo-a-iniciar-o-brexit?ref=multimedia_Internacional" title="Parlamento britânico autoriza Governo a iniciar o Brexit"><img src="http://cdn.cmjornal.pt/images/2017-02/img_290x190$2017_02_09_13_08_13_598019.jpg" class="img-responsive" alt="Parlamento britânico autoriza Governo a iniciar o Brexit"></a><div class="tipo_conteudo02_vermelho"><a href="/multimedia/videos/detalhe/parlamento-britanico-autoriza-governo-a-iniciar-o-brexit?ref=multimedia_Internacional" class="icon-video" title="Parlamento britânico autoriza Governo a iniciar o Brexit"></a></div></figure><div class="destaque_fotoTop_text">
          <h3><a href="/multimedia/videos/detalhe/parlamento-britanico-autoriza-governo-a-iniciar-o-brexit?ref=multimedia_Internacional" title="Parlamento britânico autoriza Governo a iniciar o Brexit">Parlamento britânico autoriza Governo a iniciar o Brexit</a></h3>
        </div>
        <div class="clearfix"></div></article></div>
    <div class="col-md-3 col-xs-6"><article class="destaque_fotoTop"><h2 class="sr-only">Internacional</h2><figure><a href="/multimedia/videos/detalhe/musical-la-la-land-lidera-os-premios-oscares-com-14-nomeacoes?ref=multimedia_Internacional" title="Musical &quot;La La Land&quot; lidera os prémios Óscares com 14 nomeações"><img src="http://cdn.cmjornal.pt/images/2017-01/img_290x190$2017_01_25_16_06_19_593414.jpg" class="img-responsive" alt="Musical &quot;La La Land&quot; lidera os prémios Óscares com 14 nomeações"></a><div class="tipo_conteudo02_vermelho"><a href="/multimedia/videos/detalhe/musical-la-la-land-lidera-os-premios-oscares-com-14-nomeacoes?ref=multimedia_Internacional" class="icon-video" title="Musical &quot;La La Land&quot; lidera os prémios Óscares com 14 nomeações"></a></div></figure><div class="destaque_fotoTop_text">
          <h3><a href="/multimedia/videos/detalhe/musical-la-la-land-lidera-os-premios-oscares-com-14-nomeacoes?ref=multimedia_Internacional" title="Musical &quot;La La Land&quot; lidera os prémios Óscares com 14 nomeações">Musical "La La Land" lidera os prémios Óscares com 14 nomeações</a></h3>
        </div>
        <div class="clearfix"></div></article></div>
    <div class="clearfix visible-sm visible-xs"></div>
    <div class="col-md-3 col-xs-6"><article class="destaque_fotoTop"><h2 class="sr-only">Internacional</h2><figure><a href="/multimedia/videos/detalhe/pancadaria-em-aviao-obriga-a-aterragem-de-emergencia?ref=multimedia_Internacional" title="Pancadaria em avião obriga a aterragem de emergência"><img src="http://cdn.cmjornal.pt/images/2017-01/img_290x190$2017_01_13_14_26_33_589888.jpg" class="img-responsive" alt="Pancadaria em avião obriga a aterragem de emergência"></a><div class="tipo_conteudo02_vermelho"><a href="/multimedia/videos/detalhe/pancadaria-em-aviao-obriga-a-aterragem-de-emergencia?ref=multimedia_Internacional" class="icon-video" title="Pancadaria em avião obriga a aterragem de emergência"></a></div></figure><div class="destaque_fotoTop_text">
          <h3><a href="/multimedia/videos/detalhe/pancadaria-em-aviao-obriga-a-aterragem-de-emergencia?ref=multimedia_Internacional" title="Pancadaria em avião obriga a aterragem de emergência">Pancadaria em avião obriga a aterragem de emergência</a></h3>
        </div>
        <div class="clearfix"></div></article></div>
    <div class="col-md-3 col-xs-6"><article class="destaque_fotoTop"><h2 class="sr-only">Internacional</h2><figure><a href="/multimedia/fotogalerias/detalhe/divulgadas-fotos-de-assaltantes-de-kim-kardashian?ref=multimedia_Internacional" title="Divulgadas fotos de assaltantes de Kim Kardashian"><img src="http://cdn.cmjornal.pt/images/2017-01/img_290x190$2017_01_08_02_37_36_588247.jpg" class="img-responsive" alt="Divulgadas fotos de assaltantes de Kim Kardashian"></a></figure><div class="destaque_fotoTop_text">
          <h3><a href="/multimedia/fotogalerias/detalhe/divulgadas-fotos-de-assaltantes-de-kim-kardashian?ref=multimedia_Internacional" title="Divulgadas fotos de assaltantes de Kim Kardashian">Divulgadas fotos de assaltantes de Kim Kardashian</a></h3>
        </div>
        <div class="clearfix"></div></article></div>
    <div class="clearfix visible-sm visible-xs"></div>
  </div>
  <div class="clearfix"></div>
</div>
<div class="clearfix"></div><div class="ultimas_LD"><a href="javascript:;" title="Desporto" class="section_shapes_link onTop"><span class="section_shapes_laranja"><span class="shapeTit">Desporto</span></span></a><div class="clearfix espacoSep_small"></div>
  <div class="row">
    <div class="col-md-3 col-xs-6"><article class="destaque_fotoTop"><h2 class="sr-only">Desporto</h2><figure><a href="/multimedia/videos/detalhe/trunfo-de-madeira-rodrigues-custa-3-milhoesano?ref=multimedia_Desporto" title="Trunfo de Madeira Rodrigues custa 3 milhões/ano"><img src="http://cdn.cmjornal.pt/images/2017-03/img_290x190$2017_03_01_14_01_21_604536.jpg" class="img-responsive" alt="Trunfo de Madeira Rodrigues custa 3 milhões/ano"></a><div class="tipo_conteudo02_vermelho"><a href="/multimedia/videos/detalhe/trunfo-de-madeira-rodrigues-custa-3-milhoesano?ref=multimedia_Desporto" class="icon-video" title="Trunfo de Madeira Rodrigues custa 3 milhões/ano"></a></div></figure><div class="destaque_fotoTop_text">
          <h3><a href="/multimedia/videos/detalhe/trunfo-de-madeira-rodrigues-custa-3-milhoesano?ref=multimedia_Desporto" title="Trunfo de Madeira Rodrigues custa 3 milhões/ano">Trunfo de Madeira Rodrigues custa 3 milhões/ano</a></h3>
        </div>
        <div class="clearfix"></div></article></div>
    <div class="col-md-3 col-xs-6"><article class="destaque_fotoTop"><h2 class="sr-only">Desporto</h2><figure><a href="/multimedia/fotogalerias/detalhe/ranieri-e-o-melhor-treinador-do-mundo?ref=multimedia_Desporto" title="Ranieri é o melhor treinador do mundo"><img src="http://cdn.cmjornal.pt/images/2016-04/img_290x190$2016_04_22_22_04_11_530343.jpg" class="img-responsive" alt="Ranieri é o melhor treinador do mundo"></a></figure><div class="destaque_fotoTop_text">
          <h3><a href="/multimedia/fotogalerias/detalhe/ranieri-e-o-melhor-treinador-do-mundo?ref=multimedia_Desporto" title="Ranieri é o melhor treinador do mundo">Ranieri é o melhor treinador do mundo</a></h3>
        </div>
        <div class="clearfix"></div></article></div>
    <div class="clearfix visible-sm visible-xs"></div>
    <div class="col-md-3 col-xs-6"><article class="destaque_fotoTop"><h2 class="sr-only">Desporto</h2><figure><a href="/multimedia/fotogalerias/detalhe/veja-os-looks-de-cr7-e-georgina-rodiguez-na-gala-da-fifa?ref=multimedia_Desporto" title="Confira os looks de CR7 e Georgina Rodríguez na gala da FIFA"><img src="http://cdn.cmjornal.pt/images/2017-01/img_290x190$2017_01_09_18_12_34_588702.jpg" class="img-responsive" alt="Confira os looks de CR7 e Georgina Rodríguez na gala da FIFA"></a></figure><div class="destaque_fotoTop_text">
          <h3><a href="/multimedia/fotogalerias/detalhe/veja-os-looks-de-cr7-e-georgina-rodiguez-na-gala-da-fifa?ref=multimedia_Desporto" title="Confira os looks de CR7 e Georgina Rodríguez na gala da FIFA">Confira os looks de CR7 e Georgina Rodríguez na gala da FIFA</a></h3>
        </div>
        <div class="clearfix"></div></article></div>
    <div class="col-md-3 col-xs-6"><article class="destaque_fotoTop"><h2 class="sr-only">Desporto</h2><figure><a href="/multimedia/fotogalerias/detalhe/conheca-o-11-ideal-da-fifa?ref=multimedia_Desporto" title="Conheça o 11 ideal da FIFA"><img src="http://cdn.cmjornal.pt/images/2017-01/img_290x190$2017_01_09_17_33_10_588693.jpg" class="img-responsive" alt="Conheça o 11 ideal da FIFA"></a></figure><div class="destaque_fotoTop_text">
          <h3><a href="/multimedia/fotogalerias/detalhe/conheca-o-11-ideal-da-fifa?ref=multimedia_Desporto" title="Conheça o 11 ideal da FIFA">Conheça o 11 ideal da FIFA</a></h3>
        </div>
        <div class="clearfix"></div></article></div>
    <div class="clearfix visible-sm visible-xs"></div>
  </div>
  <div class="clearfix"></div>
</div>
<div class="clearfix"></div>
            </div>
        </div>
    </div>
</section>

<div id="shareThisModal" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <figure id="modalshare_Image">

                </figure>
                <h2 id="modalshare_Title"></h2>
                <div class="traceNews"></div>
                <h3>Partilhar</h3>
                <ul>
                    <li><a href="javascript:;" title="Facebook" class="Inffb modalshare" data-local="Caixa"><span class="icon-facebook"></span></a></li>
                    <li><a href="javascript:;" title="Twitter" class="Inftw modalshare" data-local="Caixa"><span class="icon-twitter"></span></a></li>
                    <li><a href="javascript:;" title="Google +" class="Infgp modalshare" data-local="Caixa"><span class="icon-google_plus"></span></a></li>
                    <li class="whats hidden-lg hidden-md hidden-sm"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Caixa"><span class="icon-whatsapp"></span></a></li>
                    <li><a href="javascript:;" title="Linkedin" class="Infli modalshare" data-local="Caixa"><span class="icon-linkedin"></span></a></li>
                    <li><a href="javascript:;" title="Pinterest" class="Infpin modalshare" data-local="Caixa"><span class="icon-pinterest"></span></a></li>
                    <li style="visibility:hidden"><a href="javascript:;" title="Email" class="Infem" data-toggle="modal" data-target="#sendBymail" data-local="Caixa"><span class="icon-envelope"></span></a></li>
                </ul>
                <div class="clearfix"></div>
                <div class="linkShare">
                    <span class="glyphicon glyphicon-link"></span> <input type="text" id="modalshare_Link" value="">
                </div>
                <div class="traceNews"></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>

        </div>
    </div>
</div>

<script>

    function getAbsUrl(url) {
        var abs = COF.config.SITE_BASE_URL.PROD;

        return abs;

    }

    deferCall(function () {
        $('#shareThisModal').on('show.bs.modal', function (e) {
            $('#modalshare_Image').empty();
            $('.Infem').css("visibility", "hidden");

            var sender = $(e.relatedTarget);

            var absUrl = '';

            if (sender.data('url').indexOf('://') != -1)
                absUrl = sender.data('url');
            else
                absUrl = getAbsUrl(COF.config.environment()) + sender.data("url");

            $('.modalshare').attr('data-url', absUrl);

            $('#modalshare_Link').val(absUrl);
            $('#modalshare_Title').text(sender.data("title"));

            if (sender.data("img") != null) {

                var imgUrl = sender.data("img");

                $('.Infpin.modalshare').attr('data-media', sender.data("img"));

                $('#modalshare_Image').append('<img src="' + imgUrl + '" alt="' + sender.data("title") + '"/>');

                $('#modalshare_Image').show();
                $('.Infpin.modalshare').show();
                if (window.location.href.indexOf("/detalhe/") != -1) {
                    $('.Infem').css("visibility", "visible");
                }
            }
            else {
                $('#modalshare_Image').hide();
                $('.Infpin.modalshare').hide();
                $('.Infem').css("visibility", "hidden");
            }
            var local = sender.attr('data-local');
            if (typeof local != 'undefined') {
                ga('send', 'event', 'User', "Caixa Partilhas", local);
            }

        });


    })
</script>

<div id="sendBymail" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <div id="sendBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
<form action="/enviaramigo/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#sendBymailFormContainer" id="form0" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle" name="Title" type="hidden" value="" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl" name="Url" type="hidden" value="" />        <figure id="modalSendByEmail_Image">

        </figure>
        <div class="traceNews"></div>
        <h3>Enviar o artigo: <span id="modalSendByEmail_Title"></span></h3>
        <div class="traceNews"></div>
        <div class="inputsAfter" style="display: block;">
            <div class="localidade">
                <label for="ownemail">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="ownemail" name="OwnEmail" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix visible-xs"></div>
            <div class="email">
                <label for="ownname">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="ownname" name="OwnName" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix"></div>
            <label for="commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="commentText" maxlength="350" name="Message" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>
            <label for="destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
            <input class="nome" data-val="true" data-val-required="* Tem de inserir um o mais destinatários." id="friendemail" name="Receivers" type="text" value="" />
            <span class="field-validation-valid" data-valmsg-for="Receivers" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Title" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Url" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>

                <div style="margin-top:20px;">
                        <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdcoCMTAAAAAAnC3pLRLlAHm_sXA_tE5R_o4f4e" data-theme="" data-type="" data-callback=""></div>

                    <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                </div>

            <div class="clearfix"></div>
            

            <button type="submit" class="submitFormBtn" style="display:none;">Enviar</button>
            <a href="javascript:;" onclick="$('.submitFormBtn').click();" class="bt_login-logout" style="margin:15px 0 0 0;">Enviar</a>
            <div class="clearfix"></div>
        </div>
        <script>
            var sendFriendConfig = function () {
                $('#hdnAmigoUrl').val(window.location.href);
                $('#hdnAmigoTitle').val($(document).find('meta[property="og:title"]').attr('content'));
                $('#modalSendByEmail_Title').text($(document).find('meta[property="og:title"]').attr('content'));

                if ($(document).find('meta[property="og:image"]') != null) {

                    var imgUrl = $(document).find('meta[property="og:image"]').attr('content');

                    $('#modalSendByEmail_Image').append('<img src="' + imgUrl + '" alt="' + $(document).find('meta[property="og:title"]').attr('content') + '"/>');
                }
                else {
                    $('#modalSendByEmail_Image').remove();
                }

            };
            if (window.$) {
                $(function () { sendFriendConfig(); });
            }
            else {
                deferCall(sendFriendConfig);
            }

        </script>
</form></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>

</div>



    
    <script type="text/javascript" src="//www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "//www.cmjornal.pt/hits"]);
    </script>

    <div id="genericModal" class="modal fade" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">
            <div class="modal-body">
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>
    <div id="shareThisModal" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <figure id="modalshare_Image">

                </figure>
                <h2 id="modalshare_Title"></h2>
                <div class="traceNews"></div>
                <h3>Partilhar</h3>
                <ul>
                    <li><a href="javascript:;" title="Facebook" class="Inffb modalshare" data-local="Caixa"><span class="icon-facebook"></span></a></li>
                    <li><a href="javascript:;" title="Twitter" class="Inftw modalshare" data-local="Caixa"><span class="icon-twitter"></span></a></li>
                    <li><a href="javascript:;" title="Google +" class="Infgp modalshare" data-local="Caixa"><span class="icon-google_plus"></span></a></li>
                    <li class="whats hidden-lg hidden-md hidden-sm"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Caixa"><span class="icon-whatsapp"></span></a></li>
                    <li><a href="javascript:;" title="Linkedin" class="Infli modalshare" data-local="Caixa"><span class="icon-linkedin"></span></a></li>
                    <li><a href="javascript:;" title="Pinterest" class="Infpin modalshare" data-local="Caixa"><span class="icon-pinterest"></span></a></li>
                    <li style="visibility:hidden"><a href="javascript:;" title="Email" class="Infem" data-toggle="modal" data-target="#sendBymail" data-local="Caixa"><span class="icon-envelope"></span></a></li>
                </ul>
                <div class="clearfix"></div>
                <div class="linkShare">
                    <span class="glyphicon glyphicon-link"></span> <input type="text" id="modalshare_Link" value="">
                </div>
                <div class="traceNews"></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>

        </div>
    </div>
</div>

<script>

    function getAbsUrl(url) {
        var abs = COF.config.SITE_BASE_URL.PROD;

        return abs;

    }

    deferCall(function () {
        $('#shareThisModal').on('show.bs.modal', function (e) {
            $('#modalshare_Image').empty();
            $('.Infem').css("visibility", "hidden");

            var sender = $(e.relatedTarget);

            var absUrl = '';

            if (sender.data('url').indexOf('://') != -1)
                absUrl = sender.data('url');
            else
                absUrl = getAbsUrl(COF.config.environment()) + sender.data("url");

            $('.modalshare').attr('data-url', absUrl);

            $('#modalshare_Link').val(absUrl);
            $('#modalshare_Title').text(sender.data("title"));

            if (sender.data("img") != null) {

                var imgUrl = sender.data("img");

                $('.Infpin.modalshare').attr('data-media', sender.data("img"));

                $('#modalshare_Image').append('<img src="' + imgUrl + '" alt="' + sender.data("title") + '"/>');

                $('#modalshare_Image').show();
                $('.Infpin.modalshare').show();
                if (window.location.href.indexOf("/detalhe/") != -1) {
                    $('.Infem').css("visibility", "visible");
                }
            }
            else {
                $('#modalshare_Image').hide();
                $('.Infpin.modalshare').hide();
                $('.Infem').css("visibility", "hidden");
            }
            var local = sender.attr('data-local');
            if (typeof local != 'undefined') {
                ga('send', 'event', 'User', "Caixa Partilhas", local);
            }

        });


    })
</script>

    <a href="javascript:void(0)" id="ic_notificacoes" style="display:none">
    <span class="icon"></span>
    <span class="msg-notification">Subscrever notificações</span>
</a>

<div class="notificacao" style="display:none">
    <img src="/img/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" id="pushCancel" class="cancelar">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" class="continuar">Continuar</a>
    </div>
</div>
    


    <div style="margin:0 auto;" class="footerLeaderBoard" data-pub-type="Tag_NewCM_Leaderboard_Rodape">
        <div id="div-gpt-ad-lLeaderboard-1">
            <script>
                if (in_version != 'mobile') {
                    $(function () {
                        try {
                            var div = $('#div-gpt-ad-lLeaderboard-1');
                            div.waypoint({
                                handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                                },
                                offset: '120%'
                            })

                        } catch (e) {
                            console.log(e.message);
                        }
                    });
                }
            </script>



            
        </div>
    </div>

<footer class="rodape">
    <section class="bg_cinza03 relative">
        <div class="container">
            <div class="row">
                <h2 class="sr-only">Morada</h2>
                <div class="opiniao_shadeTopo"></div>
                <h2><a href="/" title="Correio da Manhã"><span class="icon-logo_cm"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span></a></h2>
                <div class="col-md-3 col-sm-2 hidden-xs"></div>
                <div class="col-md-5 col-sm-6 col-xs-12 morada">
                    <span> Redação, Administração e Publicidade</span>
                    <address>Rua Luciana Stegagno Picchio, Nº 3. 1549-023 Lisboa PORTUGAL</address>
                </div>
                <div class="col-md-3 col-sm-4 col-xs-8 downloadApp">
                    <span class="txt">Faça o download gratuito</span>

                    <a href="/AppsCM" title="Aplicação do CM" class="section_shapes_link">
                        <span class="section_shapes_vermelho">
                            <span class="shapeTit">Aplicação do CM</span>
                        </span>
                    </a>
                </div>
                <div class="col-md-1 col-xs-4 hidden-sm"><a href="http://www.cofina.pt/" target="_blank" title="Cofina Media"><img src="/Img/lg_cofina.png" class="lgCofina" alt="Cofina Media"></a></div>
            </div>
        </div>
    </section>
    
    <section class="bg_preto"><h2 class="sr-only">Mapa do Site</h2>
  <div class="container">
    <div class="row">
      <div class="col-xs-12 siteMap">
        <div class="siteMap_item">
          <h3><a href="/exclusivos?ref=RodapePag" title="Exclusivos"><span class="glyphicon glyphicon-chevron-right"></span>Exclusivos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cm-ao-minuto?ref=RodapePag" title="Cm ao Minuto"><span class="glyphicon glyphicon-chevron-right"></span>Cm ao Minuto</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/portugal?ref=RodapePag" title="Portugal"><span class="glyphicon glyphicon-chevron-right"></span>Portugal</a></h3>
          <ul>
            <li><a href="/portugal/cidades?ref=RodapePag" title="Cidades">Cidades</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/sociedade?ref=RodapePag" title="Sociedade"><span class="glyphicon glyphicon-chevron-right"></span>Sociedade</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/desporto?ref=RodapePag" title="Desporto"><span class="glyphicon glyphicon-chevron-right"></span>Desporto</a></h3>
          <ul>
            <li><a href="/desporto/futebol?ref=RodapePag" title="Futebol">Futebol</a></li>
            <li><a href="/desporto/modalidades?ref=RodapePag" title="Modalidades">Modalidades</a></li>
            <li><a href="/desporto/taca-das-confederacoes?ref=RodapePag" title="Taça das Confederações">Taça das Confederações</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/politica?ref=RodapePag" title="Política"><span class="glyphicon glyphicon-chevron-right"></span>Política</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/economia?ref=RodapePag" title="Economia"><span class="glyphicon glyphicon-chevron-right"></span>Economia</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/opiniao?ref=RodapePag" title="Opinião"><span class="glyphicon glyphicon-chevron-right"></span>Opinião</a></h3>
          <ul>
            <li><a href="/opiniao/colunistas?ref=RodapePag" title="Colunistas">Colunistas</a></li>
            <li><a href="/opiniao/olhar-cm?ref=RodapePag" title="Olhar CM">Olhar CM</a></li>
            <li><a href="/opiniao/editoriais?ref=RodapePag" title="Editoriais">Editoriais</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/mundo?ref=RodapePag" title="Mundo"><span class="glyphicon glyphicon-chevron-right"></span>Mundo</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/insolitos?ref=RodapePag" title="Insólitos"><span class="glyphicon glyphicon-chevron-right"></span>Insólitos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cultura?ref=RodapePag" title="Cultura"><span class="glyphicon glyphicon-chevron-right"></span>Cultura</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/tv-media?ref=RodapePag" title="Tv Media"><span class="glyphicon glyphicon-chevron-right"></span>Tv Media</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/tecnologia?ref=RodapePag" title="Tecnologia"><span class="glyphicon glyphicon-chevron-right"></span>Tecnologia</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/famosos?ref=RodapePag" title="Famosos"><span class="glyphicon glyphicon-chevron-right"></span>Famosos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/boa-vida?ref=RodapePag" title="Boa Vida"><span class="glyphicon glyphicon-chevron-right"></span>Boa Vida</a></h3>
          <ul>
            <li><a href="/boa-vida/tendencias?ref=RodapePag" title="Tendências">Tendências</a></li>
            <li><a href="/boa-vida/sabores?ref=RodapePag" title="Sabores">Sabores</a></li>
            <li><a href="/boa-vida/restaurantes?ref=RodapePag" title="Restaurantes">Restaurantes</a></li>
            <li><a href="/boa-vida/receitas?ref=RodapePag" title="Receitas">Receitas</a></li>
            <li><a href="/boa-vida/destinos?ref=RodapePag" title="Destinos">Destinos</a></li>
            <li><a href="/boa-vida/em-forma?ref=RodapePag" title="Em Forma">Em Forma</a></li>
            <li><a href="/boa-vida/sabe-bem?ref=RodapePag" title="Sabe Bem">Sabe Bem</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/multimedia?ref=RodapePag" title="Multimédia"><span class="glyphicon glyphicon-chevron-right"></span>Multimédia</a></h3>
          <ul>
            <li><a href="/multimedia/videos?ref=RodapePag" title="Vídeos">Vídeos</a></li>
            <li><a href="/multimedia/fotogalerias?ref=RodapePag" title="Fotogalerias">Fotogalerias</a></li>
            <li><a href="/multimedia/graficos?ref=RodapePag" title="Gráficos">Gráficos</a></li>
            <li><a href="/multimedia/cm-interativo?ref=RodapePag" title="CM Interativo">CM Interativo</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/flash-vidas?ref=RodapePag" title="Flash!Vidas"><span class="glyphicon glyphicon-chevron-right"></span>Flash!Vidas</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cmtv?ref=RodapePag" title="CMTV"><span class="glyphicon glyphicon-chevron-right"></span>CMTV</a></h3>
          <ul>
            <li><a href="/cmtv/programas?ref=RodapePag" title="Programas">Programas</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/mais-cm?ref=RodapePag" title="Mais CM"><span class="glyphicon glyphicon-chevron-right"></span>Mais CM</a></h3>
          <ul>
            <li><a href="/mais-cm/capas?ref=RodapePag" title="Capas">Capas</a></li>
            <li><a href="/mais-cm/domingo?ref=RodapePag" title="Domingo">Domingo</a></li>
            <li><a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha" title="Assinaturas Digitais" target="_blank">Assinaturas Digitais</a></li>
            <li><a href="/mais-cm/perguntas-cm?ref=RodapePag" title="Perguntas CM">Perguntas CM</a></li>
            <li><a href="/mais-cm/eu-reporter-cm?ref=RodapePag" title="Eu Repórter CM">Eu Repórter CM</a></li>
            <li><a href="/mais-cm/horoscopo?ref=RodapePag" title="Horóscopo">Horóscopo</a></li>
            <li><a href="/mais-cm/memoria-cm?ref=RodapePag" title="Memória CM">Memória CM</a></li>
            <li><a href="/mais-cm/obituario?ref=RodapePag" title="Obituário">Obituário</a></li>
            <li><a href="/mais-cm/especiais?ref=RodapePag" title="Especiais">Especiais</a></li>
            <li><a href="/mais-cm/direito-de-resposta?ref=RodapePag" title="Direito de Resposta">Direito de Resposta</a></li>
            <li><a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial" title="Lei da Transparência" target="_blank">Lei da Transparência</a></li>
            <li><a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm" title="História do CM" target="_blank">História do CM</a></li>
            <li><a href="/mais-cm/ficha-tecnica?ref=RodapePag" title="Ficha Técnica">Ficha Técnica</a></li>
            <li><a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html" title="Contacte-nos" target="_blank">Contacte-nos</a></li>
            <li><a href="/mais-cm/marcas?ref=RodapePag" title="Marcas">Marcas</a></li>
            <li><a href="/mais-cm/promocoes?ref=RodapePag" title="Promoções">Promoções</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand" title="Descontos" target="_blank">Descontos</a></li>
            <li><a href="/mais-cm/c-studio?ref=RodapePag" title="C Studio">C Studio</a></li>
            <li><a href="/mais-cm/mais-cidadania?ref=RodapePag" title="Mais Cidadania">Mais Cidadania</a></li>
          </ul>
        </div>
        <div class="siteMap_item siga-nos">
          <h3><a href="https://www.facebook.com/cmjornal" target="_blank" title="Siga-nos"><span class="glyphicon glyphicon-chevron-right"></span>Siga-nos
                </a></h3><a href="https://www.facebook.com/cmjornal" target="_blank" class="siga icon-facebook" title="Facebook"></a><a href="https://twitter.com/cmjornal" target="_blank" class="siga icon-twitter" title="Twitter"></a><a href="/rss" target="_blank" class="siga icon-rss" title="RSS"></a></div>
      </div>
    </div>
  </div></section>
    
    <section class="noticiasCofina"><h2 class="sr-only">Notícias Rede Cofina media</h2><div class="container"><div class="row"><div class="col-md-12"><div class="cofnews noticiasRec"><img src="/img/lg_rec.png" alt="Record" /><ul>
    <li><span></span><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/coentrao-e-battaglia-regressam-aos-convocados.html" title=" - Coentrão e Battaglia regressam aos convocados" alt=" - Coentrão e Battaglia regressam aos convocados" target="_blank">Coentrão e Battaglia regressam aos convocados</a></li>
    <li><span></span><a href="http://www.record.pt/internacional/paises/espanha/sevilha/detalhe/sevilla-oficializa-contratacao-de-vincenzo-montella.html" title=" - Sevilha oficializa contratação de Vincenzo Montella" alt=" - Sevilha oficializa contratação de Vincenzo Montella" target="_blank">Sevilha oficializa contratação de Vincenzo Montella</a></li>
    <li><span></span><a href="http://www.record.pt/mercado/detalhe/mercado-ja-ferve-os-rumores-e-as-confirmacoes-ao-minuto.html" title=" - Mercado já ferve: os rumores e as confirmações ao minuto" alt=" - Mercado já ferve: os rumores e as confirmações ao minuto" target="_blank">Mercado já ferve: os rumores e as confirmações ao minuto</a></li>
    <li><span></span><a href="http://www.record.pt/opiniao/cronistas/antonio-oliveira/detalhe/um-derbi-a-entrada-de-2018.html" title=" - Um dérbi à entrada de 2018" alt=" - Um dérbi à entrada de 2018" target="_blank">Um dérbi à entrada de 2018</a></li>
    <li><span></span><a href="http://www.record.pt/record-gaming/detalhe/ps-plus-analise-aos-jogos-do-mes.html" title=" - PS Plus: Análise aos Jogos do Mês" alt=" - PS Plus: Análise aos Jogos do Mês" target="_blank">PS Plus: Análise aos Jogos do Mês</a></li>
  </ul></div><div class="cofnews noticiasNeg"><img src="/img/lg_neg.png" alt="Negócios" /><ul>
    <li><span></span><a href="http://www.jornaldenegocios.pt/economia/detalhe/portugueses-poem-pouco-dinheiro-na-carteira-e-no-colchao" title=" - Portugueses põem pouco dinheiro na carteira e no colchão" alt=" - Portugueses põem pouco dinheiro na carteira e no colchão" target="_blank">Portugueses põem pouco dinheiro na carteira e no colchão</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/multimedia/negocios-tv/detalhe/negocios-explica-a-relacao-dos-portugueses-com-o-dinheiro-no-dia-a-dia" title=" - Negócios explica a relação dos portugueses com o dinheiro no dia-a-dia" alt=" - Negócios explica a relação dos portugueses com o dinheiro no dia-a-dia" target="_blank">Negócios explica a relação dos portugueses com o dinheiro no dia-a-dia</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/opiniao/detalhe/mario-centeno-i-e-ii" title=" - Mário Centeno I e II " alt=" - Mário Centeno I e II " target="_blank">Mário Centeno I e II </a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/empresas/transportes/detalhe/metropolitano-de-lisboa-vai-funcionar-toda-a-noite-na-passagem-de-ano" title=" - Metropolitano de Lisboa vai funcionar toda a noite na passagem de ano" alt=" - Metropolitano de Lisboa vai funcionar toda a noite na passagem de ano" target="_blank">Metropolitano de Lisboa vai funcionar toda a noite na passagem de ano</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/empresas/media/detalhe/nicolau-santos-convite-para-ir-para-a-lusa-foi-feito-ha-poucos-dias" title=" - Nicolau Santos: Convite para ir para a Lusa foi feito &quot;há poucos dias&quot;" alt=" - Nicolau Santos: Convite para ir para a Lusa foi feito &quot;há poucos dias&quot;" target="_blank">Nicolau Santos: Convite para ir para a Lusa foi feito "há poucos dias"</a></li>
  </ul></div><div class="cofnews noticiasSab"><img src="/img/lg_sab.png" alt="Sábado" /><ul>
    <li><span></span><a href="http://www.sabado.pt/desporto/detalhe/weah-um-presidente-as-direitas" title=" - George Weah é o novo presidente da Libéria " alt=" - George Weah é o novo presidente da Libéria " target="_blank">George Weah é o novo presidente da Libéria </a></li>
    <li><span></span><a href="http://www.sabado.pt/portugal/detalhe/transportes-publicos-quais-as-alteracoes-na-passagem-de-ano" title=" - Transportes públicos: quais as alterações na passagem de ano" alt=" - Transportes públicos: quais as alterações na passagem de ano" target="_blank">Transportes públicos: quais as alterações na passagem de ano</a></li>
    <li><span></span><a href="http://www.sabado.pt/portugal/detalhe/ps-nega-aumento-nos-cofres-dos-partidos-com-alteracao-a-lei-de-financiamento" title=" - PS nega aumento nos cofres dos partidos com alteração à lei de financiamento " alt=" - PS nega aumento nos cofres dos partidos com alteração à lei de financiamento " target="_blank">PS nega aumento nos cofres dos partidos com alteração à lei de financiamento </a></li>
    <li><span></span><a href="http://www.sabado.pt/desporto/detalhe/identificado-primeiro-jogador-do-rio-ave-suspeito-de-viciar-resultados" title=" - Identificado primeiro jogador do Rio Ave suspeito de viciar resultados" alt=" - Identificado primeiro jogador do Rio Ave suspeito de viciar resultados" target="_blank">Identificado primeiro jogador do Rio Ave suspeito de viciar resultados</a></li>
    <li><span></span><a href="http://www.sabado.pt/mundo/europa/detalhe/presidente-de-italia-dissolve-parlamento" title=" - Presidente de Itália dissolve Parlamento" alt=" - Presidente de Itália dissolve Parlamento" target="_blank">Presidente de Itália dissolve Parlamento</a></li>
  </ul></div></div></div></div></section>



    <section class="bg_cinza03 copyright">
        <h2 class="sr-only">Copyright</h2>
        <div class="container">
            <div class="row">
                <p>Copyright © 2017. Todos os direitos reservados. É expressamente proíbida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. - Grupo Cofina. Consulte as <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">condições legais de utilização</a>.</p>
            </div>
        </div>
    </section>
</footer>



    <div class="visible-xs menuFooterMobile">
        <ul>
            <li><a href="/">Home</a></li>
            <li><a href="/cm-ao-minuto">CM Ao Minuto</a></li>
            <li><a href="/portugal">Portugal</a></li>
            <li><a href="/multimedia/videos">Videos</a></li>
        </ul>
    </div>

<script type="text/javascript" src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171117"></script>
<script type="text/javascript">
    (function () {
        CofinaSSOApi.initWithCheckLogin();
    })();
</script>




    <script>$_fields.AreaID = "12";$_fields.AreaName = "multimedia";$_fields.FriendlyPath = "multimedia";$_fields.ContentTypeName = "Multimedia";$_fields.ContentID = "84347";$_fields.ContentUrl = "http://www.cmjornal.pt/multimedia/detalhe/bella-thorne";$_fields.PremiumStatus = "Aberto";</script>

    <script src="/bundles/scripts?v=5TqRSSGOhVDgmGcMuAPykb8iPW6IwpgWJoCHfP_hqIc1"></script>




    
    <script src="/bundles/multimedia?v=VWmdm6AXlpU-NzHAonZN0D93tsV2Rk_s6_iX0W480IM1"></script>


  


    <script>
        COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'View', '', COF.content.contentUrl);
    </script>

        <script type='text/javascript'>

         
            
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.sections = 'multimedia';
            _sf_async_config.authors = '';
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);

            (function() {
                function loadChartbeat()
                { window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function()
                    { oldonload(); loadChartbeat(); };
            })();
            
                
        COF.contagens.InitGoogleAnalyticsOnLoad('UA-154015-6');
        COF.contagens.PageViewOnGoogleAnalytics('/multimedia/detalhe/bella-thorne?act=0&est=Aberto');
        
                
        var _paq = _paq || [];
        
        COF.contagens.EventOnPiwik('/site/multimedia/bella-thorne/PIWIK_TYPE/Externo/0/', '/site/2017/12/28/multimedia/bella-thorne/PIWIK_TYPE/Externo/0/', 'Fotogaleria');
        



    </script>
    
        <script language="javascript">
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'Correiodamanha';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
        </script>
        
        <script type="text/javascript">
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('correiodamanha', 4, 'Label');
            };
        </script>
        
        <script type="text/javascript">
            (function () {
                var wsc = document.createElement('script');
                wsc.type = 'text/javascript';
                wsc.onload = function () {
                    window.wex_callback();
                    wex.send();
                };
                wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wsc, s);
            })();
        </script>
        
    
    
        <noscript>
            <img src="http://analytics.xl.pt/piwik.php?idsite=4" style="border: 0;" alt="Analytics" />
        </noscript>
    
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=23&inst=EU&tagid=2637153601&src.rand=[Timestamp]&src.ID=CorreioManha" alt="" />
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=128790429&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22545" alt="" />

    
    <script>
            (function () {
                var d = false;
                var tk = document.createElement('script');
                tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
                tk.type = 'text/javascript';
                tk.async = 'true';
                tk.onload = tk.onreadystatechange = function () {
                    var rs = this.readyState;
                    if (d || rs && rs != 'complete' && rs != 'loaded')
                        return;
                    d = true;
                    try {
                        if (COF.isUserLoggedIn()) {
                            PbaSiteTracker.Init({ siteID: "CM", suid: COF.getLoggedUserJSON().ID });
                        } else {
                            PbaSiteTracker.Init({ siteID: "CM", suid: "" });
                        }
                        PbaSiteTracker.trackPage();
                        PbaSiteTracker.trackLinks();
                    }
                    catch (e) { }
                };
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(tk, s);
            })();
    </script>


    
<div id="cookiesDiv" class="cookies" style="display: none">
    <div class="cookiesMain">
        Este website utiliza cookies que asseguram funcionalidades para uma melhor navegação. Ao continuar a navegar, está a concordar com a utilização de cookies e com os termos e condições de privacidade<br>
        <a href="/politica-cookies" class="moreAbout" target="_blank">Saiba mais sobre cookies</a>
        <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" class="moreAbout">Termos e condições de Privacidade.</a>
        <a href="javascript:void(0)" class="close glyphicon glyphicon-remove-circle" onclick="this.parentNode.parentNode.style.display='none'"></a>
    </div>
    <script type="text/javascript">
            if (COF.cookies.get("avisoCookies_CM") == null) {
                document.getElementById("cookiesDiv").style.display = "block";
                COF.cookies.set("avisoCookies_CM", "1", 365);
            }
    </script>
</div>

    
<script src="/bundles/livestream?v=_G62d_qTml_wIRJ8EX5Ye7t5svDINIjsN493R-V_obY1"></script>



    
    <!-- Build date: 2017-12-28 20:14:07.242  -->
    <!-- Build server: COFWF03WEB03 -->


<div id="om-eg3jst5twjrtv39nfete-holder"></div>    <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
    <script>
        var om5977711a6c8e4, om5977711a6c8e4_poll = function () {
            var r = 0;
            return function (n, l) {
                clearInterval(r), r = setInterval(n, l)
            }
        }(); !function (e, t, n) {
            if (e.getElementById(n)) {
                om5977711a6c8e4_poll(function () {
                    if (window['om_loaded']) {
                        if (!om5977711a6c8e4) {
                            om5977711a6c8e4 = new OptinMonsterApp();
                            return om5977711a6c8e4.init({ "s": "34994.5977711a6c8e4", "staging": 0, "dev": 0, "beta": 0 });
                        }
                    }
                }, 25); return;
            } var d = false, o = e.createElement(t);
            o.id = n, o.src = "//a.optnmstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
                if (!d) {
                    if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
                        try {
                            d = om_loaded = true;
                            om5977711a6c8e4 = new OptinMonsterApp();
                            om5977711a6c8e4.init({ "s": "34994.5977711a6c8e4", "staging": 0, "dev": 0, "beta": 0 });
                            o.onload = o.onreadystatechange = null;
                        } catch (t) { }
                    }
                }
            }; (document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
        }(document, "script", "omapi-script");</script>
<!-- / OptinMonster -->

    <script type="text/javascript">


    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        $("body").addClass("bannerApp");

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Correio da Manhã',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            if ($(".smartbanner").length > 0) {

                $(window).scroll(function () {
                    if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                        if ($(this).scrollTop() > 80) {
                            $("body").removeClass("bannerApp");
                        } else {
                            $("body").addClass("bannerApp");
                        }

                    }
                });

                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
         
        }


        return {
            run: init(),
            init: init
        }

    })();

</script>


        <script>
            addDetailPubButtons();
        </script>

</body>
</html>
