<!DOCTYPE html>
<html lang="en">
<head>
    
    <title>Centenas de nova-iorquinos andaram de metro sem calças - Mundo - Correio da Manhã</title>
<meta property="og:title" content="Centenas de nova-iorquinos andaram de metro sem calças" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cmjornal.pt/mundo/detalhe/centenas-de-nova-iorquinos-andaram-de-metro-sem-calcas" />
<meta property="og:description" content="Iniciativa estendeu-se a vários países." />
<meta name="description" content="Iniciativa estendeu-se a vários países." />
<meta name="keywords" content="No Pants Subway Ride, Estados Unidos, Londres, Berlim, Varsóvia, Milão, artes, cultura e entretenimento, estilo de vida e lazer" />
<meta name="news_keywords" content="No Pants Subway Ride, Estados Unidos, Londres, Berlim, Varsóvia, Milão, artes, cultura e entretenimento, estilo de vida e lazer" />
<meta property="og:image" content="http://cdn.cmjornal.pt/images/2017-01/img_492x324$2017_01_09_01_25_29_588406.jpg" />
<link rel="image_src" href="http://cdn.cmjornal.pt/images/2017-01/img_492x324$2017_01_09_01_25_29_588406.jpg" />
<link rel="canonical" href="http://www.cmjornal.pt/mundo/detalhe/centenas-de-nova-iorquinos-andaram-de-metro-sem-calcas" />
<script type="application/ld+json">
      
{
"@type": "NewsArticle",
"headline": "Centenas de nova-iorquinos andaram de metro sem calças",
"articleSection": "Mundo",
"image": {
"@type": "ImageObject",
"url": "http://cdn.cmjornal.pt/images/2017-01/img_492x324$2017_01_09_01_25_29_588406.jpg",
"width": 770,
"height": 433},
"mainEntityOfPage": {
"@type": "URL",
"@id": "http://www.cmjornal.pt/mundo/detalhe/centenas-de-nova-iorquinos-andaram-de-metro-sem-calcas"},
"@context": "http://schema.org",
"dateCreated": "2017-01-09 00:03:45.000",
"datePublished": "2017-01-09 00:03:45.000",
"dateModified": "2017-01-09 01:29:11.000",
"author": null,
"creator": null,
"publisher": {
"@type": "Organization",
"name": "Correio da Manhã",
"logo": {
"@type": "ImageObject",
"url": "http://www.cmjornal.pt/img/cm_logo.png",
"width": 180,
"height": 55}
},
"description": "Iniciativa estendeu-se a vários países.",
"keywords": ["No Pants Subway Ride, Estados Unidos, Londres, Berlim, Varsóvia, Milão, artes, cultura e entretenimento, estilo de vida e lazer", "type: news"],
"inLanguage": "pt_pt",
"thumbnailUrl": "http://cdn.cmjornal.pt/images/2017-01/img_100x100$2017_01_09_01_25_29_588406.jpg",
"url": "http://cdn.cmjornal.pt/images/2017-01/img_492x324$2017_01_09_01_25_29_588406.jpg"
}

    </script>
<input id="hdnDate" name="hdnDate" type="hidden" value="2017/01/09" />
<input id="hdnFriendlyUrl" name="hdnFriendlyUrl" type="hidden" value="centenas-de-nova-iorquinos-andaram-de-metro-sem-calcas" />
<input id="hdnIsPremium" name="hdnIsPremium" type="hidden" value="0" />
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
    <meta property="fb:pages" content="469974510474" />

    <!--favicons-->
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/img/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/img/favicons/manifest.json">
    <link rel="mask-icon" href="/img/favicons/safari-pinned-tab.svg?v=6" color="#ed1c24">
    <link rel="shortcut icon" href="/favicon.ico?v=7">
    <meta name="msapplication-TileColor" content="#ed1c24">
    <meta name="msapplication-TileImage" content="/img/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <!--endfavicons-->



    <script>
        var in_version = in_version || 'pc';
        var showRegularMrec = true;
        var _nopub = false;

        function deferCall(method) {
            if (window.jQuery && window.COF && window.COF.config && window.COF.config.AjaxContainers)
                method();
            else
                setTimeout(function () { deferCall(method) }, 50);
        }
    </script>
    <link href="/Content/css?v=IzekukEiJWHxDy1pkzeJy7mi-lR1Xcr-SqGrA_2gBtY1" rel="stylesheet"/>

    <script src="/bundles/header_scripts?v=MIbovCymF8dJvFtloBFGpfXXPtPDuJEIY4ZuEF1uoNc1"></script>


    
    <link href="/Content/detalhe?v=2T5oWBrbNpPl7zVgJMe3vmXQ5dFwbVwurSbASgF5PN01" rel="stylesheet"/>


    <link rel="amphtml" href="http://www.cmjornal.pt//mundo/detalhe/centenas-de-nova-iorquinos-andaram-de-metro-sem-calcas/amp" />


    <!--[if IE]>
        <link href="/Content/css-ie?v=s76RDIsT_x9bG0iD4n5RMRie-OeGQiuJSMyzc1AJ1hk1" rel="stylesheet"/>

    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/bundles/scripts-ie?v=b8dDA9rNpGZai62zO2JTgjujP_YQEnTyQRLLEOHSRz01"></script>

    <![endif]-->

    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215108628927436',
                xfbml: true,
                version: 'v2.6'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        var $_fields = {};

    </script>


    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>









<script type='text/javascript'>
    
    googletag.cmd.push(function () {
        googletag.defineOutOfPageSlot('/4196/CORREIODAMANHA_WEBSITE/MUNDO/DETALHE', 'div-gpt-ad-1469101854823-0').addService(googletag.pubads());
    });
</script>



<script type='text/javascript'>

    //Mrecs

    if (in_version == 'pc' || showRegularMrec) {

        googletag.cmd.push(function () {
            googletag.defineSlot('/4196/CORREIODAMANHA_WEBSITE/MUNDO/DETALHE', [[300, 250], [300, 600]], 'div-gpt-ad-1379692092145-0').addService(googletag.pubads());

        });
    }
    else {
        googletag.cmd.push(function () {
            googletag.defineSlot('/4196/CORREIODAMANHA_WEBSITE/MUNDO/DETALHE', [300, 250], 'div-gpt-ad-1379692092145-0-tablet').addService(googletag.pubads());
        });
    }


    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        //googletag.pubads().enableSyncRendering();
        googletag.enableServices();
    });

    googletag.cmd.push(function () {
        var totalCount = 0;
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            totalCount++;

            if (totalCount == $('div[id*="div-gpt-ad"]').length) {
                if ($('.mainPub') != null && $('.mainPub').length > 0 && $($('.mainPub')[0]).height() > 300) {
                    $('.noticiasGrow').css({
                        'height': '350px'
                    });
                }
                else {
                    $('.noticiasGrow').css({
                        'height': '681px'
                    });
                }
            }
        });
    });

</script>




</head>
<body class="detalhe">
        <script type='text/javascript'>
        
        
        COF.contagens.InitNetscopeOnLoad('B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17');
        COF.contagens.EventOnNetscope('/mundo');
        
    </script>


    

    <div style="min-height:22px">
        <div id="div-gpt-ad-1469101854823-0" data-pub-type="Tag_NewCM_Homepage_OOP">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469101854823-0'); });
            </script>
        </div>
    </div>


    <div id="addFavModal01_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                A notícia foi guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal02_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Esta notícia já foi anteriormente guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<div id="addAlertaModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<header class="navbar-fixed-top">
    <div class="container">
        <div class="row">
            <div class="barra_cofina">
                    <iframe src="http://barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" frameborder="0" scrolling="no" width="100%" height="44px" style="width:100%;height:44px;"></iframe>
            </div>
            <div class="header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu" aria-expanded="false">
                    <span class="sr-only">Menu</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div id="mainMenu" class="collapse" aria-expanded="false" style="max-height: 167px; height: 0px;">
                    <section class="mainNavContain">
                        <h2 class="sr-only">Menu de navegação</h2>
                        <div class="menuMobile visible-xs">
                                <div class="login-logout">
                                    <span class="icon-user"></span>
                                    <span>&#160;</span>
                                    <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login" class="bt_login-logout">Login</a>
                                </div>

                            <div class="menuPesquisa">
<form action="/pesquisa/" method="get">                                    <input type="text" placeholder="Pesquisar..." name="q">
                                    <button class="icon-lupa"></button>
</form>                            </div>
                        </div>
                        <ul class="mainNav">
  <li class=""><span><a href="/exclusivos?ref=Menu_header" data-url="/exclusivos/menuhighlights" title="Exclusivos">Exclusivos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cm-ao-minuto?ref=Menu_header" data-url="/cm-ao-minuto/menuhighlights" title="Cm ao Minuto">Cm ao Minuto</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/portugal?ref=Menu_header" data-url="/portugal/menuhighlights" title="Portugal">Portugal</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/portugal/cidades?ref=Menu_header" title="Cidades">Cidades</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/sociedade?ref=Menu_header" data-url="/sociedade/menuhighlights" title="Sociedade">Sociedade</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/desporto?ref=Menu_header" data-url="/desporto/menuhighlights" title="Desporto">Desporto</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/futebol?ref=Menu_header" title="Futebol">Futebol</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/modalidades?ref=Menu_header" title="Modalidades">Modalidades</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/politica?ref=Menu_header" data-url="/politica/menuhighlights" title="Política">Política</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/economia?ref=Menu_header" data-url="/economia/menuhighlights" title="Economia">Economia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/opiniao?ref=Menu_header" data-url="/opiniao/menuhighlights" title="Opinião">Opinião</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/colunistas?ref=Menu_header" title="Colunistas">Colunistas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/olhar-cm?ref=Menu_header" title="Olhar CM">Olhar CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/editoriais?ref=Menu_header" title="Editoriais">Editoriais</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/mundo?ref=Menu_header" data-url="/mundo/menuhighlights" title="Mundo">Mundo</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/insolitos?ref=Menu_header" data-url="/insolitos/menuhighlights" title="Insólitos">Insólitos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cultura?ref=Menu_header" data-url="/cultura/menuhighlights" title="Cultura">Cultura</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tv-media?ref=Menu_header" data-url="/tv-media/menuhighlights" title="Tv Media">Tv Media</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tecnologia?ref=Menu_header" data-url="/tecnologia/menuhighlights" title="Tecnologia">Tecnologia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/famosos?ref=Menu_header" data-url="/famosos/menuhighlights" title="Famosos">Famosos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/boa-vida?ref=Menu_header" data-url="/boa-vida/menuhighlights" title="Boa Vida">Boa Vida</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/tendencias?ref=Menu_header" title="Tendências">Tendências</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/sabores?ref=Menu_header" title="Sabores">Sabores</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/restaurantes?ref=Menu_header" title="Restaurantes">Restaurantes</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/receitas?ref=Menu_header" title="Receitas">Receitas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/destinos?ref=Menu_header" title="Destinos">Destinos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/em-forma?ref=Menu_header" title="Em Forma">Em Forma</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/multimedia?ref=Menu_header" data-url="/multimedia/menuhighlights" title="Multimédia">Multimédia</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/videos?ref=Menu_header" title="Vídeos">Vídeos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/fotogalerias?ref=Menu_header" title="Fotogalerias">Fotogalerias</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/graficos?ref=Menu_header" title="Gráficos">Gráficos</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/flash-vidas?ref=Menu_header" data-url="/flash-vidas/menuhighlights" title="Flash!Vidas">Flash!Vidas</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/cmtv?ref=Menu_header" data-url="/cmtv/menuhighlights" title="CMTV">CMTV</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/cmtv/programas?ref=Menu_header" title="Programas">Programas</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/mais-cm?ref=Menu_header" data-url="/mais-cm/menuhighlights" title="Mais CM">Mais CM</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/capas?ref=Menu_header" title="Capas">Capas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/domingo?ref=Menu_header" title="Domingo">Domingo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://assinaturas.cmjornal.xl.pt?source=header" title="Assinaturas Digitais" target="_blank">Assinaturas Digitais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/perguntas-cm?ref=Menu_header" title="Perguntas CM">Perguntas CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/eu-reporter-cm?ref=Menu_header" title="Eu Repórter CM">Eu Repórter CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/horoscopo?ref=Menu_header" title="Horóscopo">Horóscopo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/memoria-cm?ref=Menu_header" title="Memória CM">Memória CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/obituario?ref=Menu_header" title="Obituário">Obituário</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/especiais?ref=Menu_header" title="Especiais">Especiais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/direito-de-resposta?ref=Menu_header" title="Direito de Resposta">Direito de Resposta</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais_cm/lei_da_transparencia/detalhe/estatuto_editorial.html" title="Lei da Transparência" target="_blank">Lei da Transparência</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais_cm/historia_do_cm/detalhe/historia_do_cm.html" title="História do CM" target="_blank">História do CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/ficha-tecnica?ref=Menu_header" title="Ficha Técnica">Ficha Técnica</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html" title="Contacte-nos" target="_blank">Contacte-nos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/marcas?ref=Menu_header" title="Marcas">Marcas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/promocoes?ref=Menu_header" title="Promoções">Promoções</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand" title="Descontos" target="_blank">Descontos</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li><span><a href="http://www.classificadoscm.pt" target="_blank" title="Classificados">Classificados</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques"></div>
    <div class="mainMenu_ultimas"></div>
  </li>
</ul>
                    </section>
                </div>
                <h1>
                    <a href="/" title="Correio da Manhã">
                        <span class="icon-logo_cm_small"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span>
                    </a>
                </h1>
                            <h2>
                                <a href="/mundo" title="mundo"> Mundo</a>
                            </h2>
                            <h3 class="cof-content-title-container"></h3>
                <ul class="header_utils hidden-xs">
                    <li class="hidden-xs">
                        <a href="javascript:;" title="Pesquisar">
                        <span class="icon-lupa topSearch"></span>
                        <span class="sr-only sr-only-focusable">Pesquisar</span></a>
                        <div class="pesquisa_hidden">
                            <div class="relative">
<form action="/pesquisa/" method="get">                                    <input type="text" placeholder="Pesquisar..." name="q">
                                    <button>ok</button>
                                    <span class="glyphicon glyphicon-remove-circle fechar_pesquisa"></span>
</form>                            </div>
                        </div>
                    </li>
                    <li class="hidden-xs">
                            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login/Logout"><span class="icon-user"></span><span class="sr-only sr-only-focusable">Login/Logout</span></a>
                    </li>
                    <li><a href="http://assinaturas.cmjornal.xl.pt/" title="Assine" class="bt_assine_header" target="_blank">Assine</a></li>
                </ul>
                <div class="header_shade"></div>
            </div>
            
        </div>
    </div>
</header>

    <input type="hidden" id="hdnAreaID" value="55"/><input type="hidden" id="hdnAreaName" value="MUNDO"/><input type="hidden" id="hdnFriendlyPath" value="MUNDO"/><input type="hidden" id="hdnContentTypeName" value="ARTICLES"/><input type="hidden" id="hdnContentID" value="846711"/><input type="hidden" id="hdnContentUrl" value="HTTP://WWW.CMJORNAL.PT//MUNDO/CENTENAS-DE-NOVA-IORQUINOS-ANDARAM-DE-METRO-SEM-CALCAS"/><input type="hidden" id="hdnPremiumStatus" value="ABERTO"/>


    

<div id="printModal" class="modal fade" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">
            <div class="modal-body">
                <div id="cof-print-loading" style="width:300px;margin:0 auto;">
                    <img src="/Img/ajax-loader.gif" />
                </div>
                <div id="cof-print-container"></div>
                <iframe id="printIframe" style="display:none;"></iframe>

                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>

<section class="subCanais_bar">
    <h2 class="sr-only">Sub-categorias</h2>
    <div class="container">
        <div class="row">
                <div class="foco_item">
        <div class="new_news">
            <a href="/cm-ao-minuto?ref=Mundo_BarraSup" class="icon-rss" title="">

            </a>
        </div>
            <nav>
                <ul>
                        <li>
                                <a href="/exclusivos?ref=Mundo_BarraSup" class="" title="Exclusivos">
                                    Exclusivos
                                </a>
                        </li>
                        <li>
                                <a href="/portugal?ref=Mundo_BarraSup" class="" title="Portugal">
                                    Portugal
                                </a>
                        </li>
                        <li>
                                <a href="/desporto?ref=Mundo_BarraSup" class="" title="Desporto">
                                    Desporto
                                </a>
                        </li>
                        <li>
                                <a href="/sociedade?ref=Mundo_BarraSup" class="" title="Sociedade">
                                    Sociedade
                                </a>
                        </li>
                        <li>
                                <a href="/opiniao?ref=Mundo_BarraSup" class="" title="Opini&#227;o">
                                    Opini&#227;o
                                </a>
                        </li>
                        <li>
                                <a href="/boa-vida?ref=Mundo_BarraSup" class="" title="Boa Vida">
                                    Boa Vida
                                </a>
                        </li>
                </ul>
            </nav>
    </div>

            <div class="clearfix espacoSep_small visible-sm"></div>
        </div>
    </div>
</section>



<section class="topoDetalhe tambemEmDestaqueDetalhe" style="visibility:hidden;">
    <h2 class="sr-only">Em destaque no Correio da Manhã</h2>
    <div class="destaquesTopoDetalhe">
                <article>
                    <h2 class="sr-only">
                        Política;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/politica/detalhe/morreu-mario-soares?ref=Mundo_BlocoTopoPagina" title="Morreu Mário Soares, o presidente "fixe"">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_222x147$2017_01_07_20_35_03_588209.jpg" class="img-heightResponsive" alt="Morreu Mário Soares, o presidente "fixe"" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/politica/detalhe/morreu-mario-soares?ref=Mundo_BlocoTopoPagina" title="Morreu Mário Soares, o presidente "fixe"">
                            Morreu Mário Soares, o presidente "fixe"
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/despiste-causado-pelo-gelo-que-estava-de-madrugada-na-estrada?ref=Mundo_BlocoTopoPagina" title="Conhecidas as quatro vítimas portuguesas do acidente em França">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_222x147$2017_01_08_19_04_30_588357.jpg" class="img-heightResponsive" alt="Conhecidas as quatro vítimas portuguesas do acidente em França" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/despiste-causado-pelo-gelo-que-estava-de-madrugada-na-estrada?ref=Mundo_BlocoTopoPagina" title="Conhecidas as quatro vítimas portuguesas do acidente em França">
                            Conhecidas as quatro vítimas portuguesas do acidente em França
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/tiroteio-em-discoteca-faz-um-morto?ref=Mundo_BlocoTopoPagina" title="Segurança morto com tiro na cabeça em discoteca">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_222x147$2017_01_08_15_26_59_588317.jpg" class="img-heightResponsive" alt="Segurança morto com tiro na cabeça em discoteca" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/tiroteio-em-discoteca-faz-um-morto?ref=Mundo_BlocoTopoPagina" title="Segurança morto com tiro na cabeça em discoteca">
                            Segurança morto com tiro na cabeça em discoteca
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/filha-de-marina-mota-acusada-de-violencia-domestica?ref=Mundo_BlocoTopoPagina" title="Filha de Marina Mota acusada de violência doméstica">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_222x147$2017_01_08_02_16_29_588240.jpg" class="img-heightResponsive" alt="Filha de Marina Mota acusada de violência doméstica" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/filha-de-marina-mota-acusada-de-violencia-domestica?ref=Mundo_BlocoTopoPagina" title="Filha de Marina Mota acusada de violência doméstica">
                            Filha de Marina Mota acusada de violência doméstica
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/mulher-morre-apos-ser-atropelada?ref=Mundo_BlocoTopoPagina" title="Mulher morre após ser atropelada">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_16_17_41_33_583105.jpg" class="img-heightResponsive" alt="Mulher morre após ser atropelada" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/mulher-morre-apos-ser-atropelada?ref=Mundo_BlocoTopoPagina" title="Mulher morre após ser atropelada">
                            Mulher morre após ser atropelada
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Futebol;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/adrien-hospitalizado-devido-a-lesao-na-zona-cervical?ref=Mundo_BlocoTopoPagina" title="Adrien hospitalizado devido a lesão na zona cervical">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_222x147$2017_01_08_21_55_52_588369.jpg" class="img-heightResponsive" alt="Adrien hospitalizado devido a lesão na zona cervical" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/adrien-hospitalizado-devido-a-lesao-na-zona-cervical?ref=Mundo_BlocoTopoPagina" title="Adrien hospitalizado devido a lesão na zona cervical">
                            Adrien hospitalizado devido a lesão na zona cervical
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/divulgado-video-do-ataque-no-aeroporto-de-fort-lauderale?ref=Mundo_BlocoTopoPagina" title="Divulgado vídeo do ataque no aeroporto de Fort Lauderdale">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_222x147$2017_01_08_04_19_44_588267.jpg" class="img-heightResponsive" alt="Divulgado vídeo do ataque no aeroporto de Fort Lauderdale" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/divulgado-video-do-ataque-no-aeroporto-de-fort-lauderale?ref=Mundo_BlocoTopoPagina" title="Divulgado vídeo do ataque no aeroporto de Fort Lauderdale">
                            Divulgado vídeo do ataque no aeroporto de Fort Lauderdale
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Exclusivos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/exclusivos/detalhe/menor-esfaqueado-no-pulmao-a-mando-da-ex-namorada?ref=Mundo_BlocoTopoPagina" title="Menor esfaqueado no pulmão a mando da ex-namorada">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_222x147$2017_01_08_03_45_19_588258.jpg" class="img-heightResponsive" alt="Menor esfaqueado no pulmão a mando da ex-namorada" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/exclusivos/detalhe/menor-esfaqueado-no-pulmao-a-mando-da-ex-namorada?ref=Mundo_BlocoTopoPagina" title="Menor esfaqueado no pulmão a mando da ex-namorada">
                            Menor esfaqueado no pulmão a mando da ex-namorada
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/pinto-da-costa-paga-cinco-mil-euros-a-fernanda-miranda?ref=Mundo_BlocoTopoPagina" title="Pinto da Costa paga cinco mil euros a Fernanda Miranda">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-10/img_222x147$2016_10_30_01_30_27_572802.jpg" class="img-heightResponsive" alt="Pinto da Costa paga cinco mil euros a Fernanda Miranda" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/pinto-da-costa-paga-cinco-mil-euros-a-fernanda-miranda?ref=Mundo_BlocoTopoPagina" title="Pinto da Costa paga cinco mil euros a Fernanda Miranda">
                            Pinto da Costa paga cinco mil euros a Fernanda Miranda
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/20170108_1808_cadaver-encontrado-no-rio-douro?ref=Mundo_BlocoTopoPagina" title="Cadáver encontrado no rio Douro">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_222x147$2017_01_08_18_08_47_588350.jpg" class="img-heightResponsive" alt="Cadáver encontrado no rio Douro" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/20170108_1808_cadaver-encontrado-no-rio-douro?ref=Mundo_BlocoTopoPagina" title="Cadáver encontrado no rio Douro">
                            Cadáver encontrado no rio Douro
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Fotogalerias;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/multimedia/fotogalerias/detalhe/a-vida-de-mario-soares-em-imagens?ref=Mundo_BlocoTopoPagina" title="A vida de Mário Soares em imagens">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_222x147$2017_01_07_20_24_29_588206.jpg" class="img-heightResponsive" alt="A vida de Mário Soares em imagens" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/multimedia/fotogalerias/detalhe/a-vida-de-mario-soares-em-imagens?ref=Mundo_BlocoTopoPagina" title="A vida de Mário Soares em imagens">
                            A vida de Mário Soares em imagens
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Insólitos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/insolitos/detalhe/esfaqueia-namorado-porque-comeu-as-batatas-todas?ref=Mundo_BlocoTopoPagina" title="Esfaqueia namorado porque comeu as batatas todas">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_222x147$2017_01_08_11_28_53_588297.jpg" class="img-heightResponsive" alt="Esfaqueia namorado porque comeu as batatas todas" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/insolitos/detalhe/esfaqueia-namorado-porque-comeu-as-batatas-todas?ref=Mundo_BlocoTopoPagina" title="Esfaqueia namorado porque comeu as batatas todas">
                            Esfaqueia namorado porque comeu as batatas todas
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/20170108_1714_homem-encontrado-morto-num-poco?ref=Mundo_BlocoTopoPagina" title="Homem encontrado morto num poço">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_222x147$2017_01_07_17_52_26_588175.jpg" class="img-heightResponsive" alt="Homem encontrado morto num poço" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/20170108_1714_homem-encontrado-morto-num-poco?ref=Mundo_BlocoTopoPagina" title="Homem encontrado morto num poço">
                            Homem encontrado morto num poço
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/idoso-morre-atingido-pelo-proprio-carro?ref=Mundo_BlocoTopoPagina" title="Idoso morre atingido pelo próprio carro">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_16_17_41_33_583105.jpg" class="img-heightResponsive" alt="Idoso morre atingido pelo próprio carro" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/idoso-morre-atingido-pelo-proprio-carro?ref=Mundo_BlocoTopoPagina" title="Idoso morre atingido pelo próprio carro">
                            Idoso morre atingido pelo próprio carro
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/imoveis-de-adelino-caldeira-e-de-nora-de-pinto-da-costa-vandalizados?ref=Mundo_BlocoTopoPagina" title="Imóveis de Adelino Caldeira, nora de Pinto da Costa e Fernando Madureira vandalizados">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_222x147$2017_01_08_15_55_07_588332.jpg" class="img-heightResponsive" alt="Imóveis de Adelino Caldeira, nora de Pinto da Costa e Fernando Madureira vandalizados" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/imoveis-de-adelino-caldeira-e-de-nora-de-pinto-da-costa-vandalizados?ref=Mundo_BlocoTopoPagina" title="Imóveis de Adelino Caldeira, nora de Pinto da Costa e Fernando Madureira vandalizados">
                            Imóveis de Adelino Caldeira, nora de Pinto da Costa e Fernando Madureira vandalizados
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Sociedade;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/sociedade/detalhe/morreu-daniel-serrao?ref=Mundo_BlocoTopoPagina" title="Morreu o médico Daniel Serrão ">
                                <img src="http://cdn.cmjornal.xl.pt/images/2014-10/img_222x147$2014_10_16_10_39_28_411586.jpg" class="img-heightResponsive" alt="Morreu o médico Daniel Serrão " />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/sociedade/detalhe/morreu-daniel-serrao?ref=Mundo_BlocoTopoPagina" title="Morreu o médico Daniel Serrão ">
                            Morreu o médico Daniel Serrão 
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        João Vaz;
                    </h2>
                    <h3>
                        <a href="http://www.cmjornal.pt/opiniao/colunistas/joao-vaz/detalhe/o-homem-da-liberdade?ref=Mundo_BlocoTopoPagina" title="O Homem da Liberdade">
                            O Homem da Liberdade
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Exclusivos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/exclusivos/detalhe/violado-e-agredido-por-dois-homens-em-parque?ref=Mundo_BlocoTopoPagina" title="Violado e agredido por dois homens em parque">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_222x147$2017_01_08_03_06_22_588252.jpg" class="img-heightResponsive" alt="Violado e agredido por dois homens em parque" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/exclusivos/detalhe/violado-e-agredido-por-dois-homens-em-parque?ref=Mundo_BlocoTopoPagina" title="Violado e agredido por dois homens em parque">
                            Violado e agredido por dois homens em parque
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/condutor-menor-choca-com-gnr?ref=Mundo_BlocoTopoPagina" title="Condutor menor choca com GNR">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_222x147$2017_01_08_03_12_45_588253.jpg" class="img-heightResponsive" alt="Condutor menor choca com GNR" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/condutor-menor-choca-com-gnr?ref=Mundo_BlocoTopoPagina" title="Condutor menor choca com GNR">
                            Condutor menor choca com GNR
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/homem-morre-e-casal-fica-ferido-em-colisao-violenta?ref=Mundo_BlocoTopoPagina" title="Homem morre e casal fica ferido em colisão violenta">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_222x147$2017_01_08_03_50_42_588260.jpg" class="img-heightResponsive" alt="Homem morre e casal fica ferido em colisão violenta" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/homem-morre-e-casal-fica-ferido-em-colisao-violenta?ref=Mundo_BlocoTopoPagina" title="Homem morre e casal fica ferido em colisão violenta">
                            Homem morre e casal fica ferido em colisão violenta
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/morreu-guilherme-pinto?ref=Mundo_BlocoTopoPagina" title="Morreu Guilherme Pinto">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_222x147$2017_01_08_08_40_15_588273.jpg" class="img-heightResponsive" alt="Morreu Guilherme Pinto" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/morreu-guilherme-pinto?ref=Mundo_BlocoTopoPagina" title="Morreu Guilherme Pinto">
                            Morreu Guilherme Pinto
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Vídeos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/multimedia/videos/detalhe/carlos-castro-foi-assassinado-ha-seis-anos?ref=Mundo_BlocoTopoPagina" title="Carlos Castro foi assassinado há seis anos">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_222x147$2017_01_07_15_23_17_588163.png" class="img-heightResponsive" alt="Carlos Castro foi assassinado há seis anos" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/multimedia/videos/detalhe/carlos-castro-foi-assassinado-ha-seis-anos?ref=Mundo_BlocoTopoPagina" title="Carlos Castro foi assassinado há seis anos">
                            Carlos Castro foi assassinado há seis anos
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/filha-homenageia-jorge-mendes?ref=Mundo_BlocoTopoPagina" title="Filha homenageia Jorge Mendes">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_222x147$2016_12_29_02_46_08_585837.jpg" class="img-heightResponsive" alt="Filha homenageia Jorge Mendes" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/filha-homenageia-jorge-mendes?ref=Mundo_BlocoTopoPagina" title="Filha homenageia Jorge Mendes">
                            Filha homenageia Jorge Mendes
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/lucia-garcia-pedida-em-casamento?ref=Mundo_BlocoTopoPagina" title="Lúcia Garcia pedida em casamento">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_222x147$2017_01_08_02_07_56_588238.jpg" class="img-heightResponsive" alt="Lúcia Garcia pedida em casamento" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/lucia-garcia-pedida-em-casamento?ref=Mundo_BlocoTopoPagina" title="Lúcia Garcia pedida em casamento">
                            Lúcia Garcia pedida em casamento
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/camiao-avanca-contra-multidao-em-jerusalem?ref=Mundo_BlocoTopoPagina" title="Camião avança contra multidão em Jerusalém">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_222x147$2017_01_08_12_21_33_588301.png" class="img-heightResponsive" alt="Camião avança contra multidão em Jerusalém" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/camiao-avanca-contra-multidao-em-jerusalem?ref=Mundo_BlocoTopoPagina" title="Camião avança contra multidão em Jerusalém">
                            Camião avança contra multidão em Jerusalém
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/morreu-o-ex-presidente-do-irao-hachemi-rafsandjani?ref=Mundo_BlocoTopoPagina" title="Morreu o ex-presidente do Irão Hachemi Rafsandjani">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_222x147$2017_01_08_17_52_29_588348.jpg" class="img-heightResponsive" alt="Morreu o ex-presidente do Irão Hachemi Rafsandjani" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/morreu-o-ex-presidente-do-irao-hachemi-rafsandjani?ref=Mundo_BlocoTopoPagina" title="Morreu o ex-presidente do Irão Hachemi Rafsandjani">
                            Morreu o ex-presidente do Irão Hachemi Rafsandjani
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/vao-dar-me-um-tiro-nas-costas?ref=Mundo_BlocoTopoPagina" title=""Vão dar-me um tiro nas costas"">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_222x147$2017_01_08_02_37_36_588247.jpg" class="img-heightResponsive" alt=""Vão dar-me um tiro nas costas"" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/vao-dar-me-um-tiro-nas-costas?ref=Mundo_BlocoTopoPagina" title=""Vão dar-me um tiro nas costas"">
                            "Vão dar-me um tiro nas costas"
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Exclusivos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/exclusivos/detalhe/raptor-confessa-ter-mantido-sexo-violento-com-vitima?ref=Mundo_BlocoTopoPagina" title="Raptor confessa ter mantido sexo violento com vítima">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_222x147$2017_01_08_03_03_02_588251.jpg" class="img-heightResponsive" alt="Raptor confessa ter mantido sexo violento com vítima" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/exclusivos/detalhe/raptor-confessa-ter-mantido-sexo-violento-com-vitima?ref=Mundo_BlocoTopoPagina" title="Raptor confessa ter mantido sexo violento com vítima">
                            Raptor confessa ter mantido sexo violento com vítima
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Sociedade;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/sociedade/detalhe/familia-celebra-107-anos-de-lucilia?ref=Mundo_BlocoTopoPagina" title="Família celebra 107 anos de Lucília">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_222x147$2017_01_08_04_11_38_588266.jpg" class="img-heightResponsive" alt="Família celebra 107 anos de Lucília" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/sociedade/detalhe/familia-celebra-107-anos-de-lucilia?ref=Mundo_BlocoTopoPagina" title="Família celebra 107 anos de Lucília">
                            Família celebra 107 anos de Lucília
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/dezenas-procuram-idoso-desaparecido-ha-uma-semana?ref=Mundo_BlocoTopoPagina" title="Dezenas procuram idoso desaparecido há uma semana">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_222x147$2017_01_08_03_57_10_588262.jpg" class="img-heightResponsive" alt="Dezenas procuram idoso desaparecido há uma semana" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/dezenas-procuram-idoso-desaparecido-ha-uma-semana?ref=Mundo_BlocoTopoPagina" title="Dezenas procuram idoso desaparecido há uma semana">
                            Dezenas procuram idoso desaparecido há uma semana
                        </a>
                    </h3>
                </article>

    </div>
</section>
<section class="mainArtigo">
    <h2 class="sr-only">Notícia</h2>
    <div class="containerDetalhe">
        <div class="row">
            <input type="hidden" name="hdnContentTypeNoticia" id="hdnContentTypeNoticia" value="Not_Foto"><div class="col-xs-12">
  <h2>Centenas de nova-iorquinos andaram de metro sem calças</h2><span class="lead">Iniciativa estendeu-se a vários países.</span><div class="traceNews"></div>
  <div class="artigoUtils"><span class="autor_data"><span class="data">00:03</span></span><ul class="detalheSocialShares detalheSocialSharesToTop">
      <li><span class="partilheTit">partilhe</span></li>
      <li class="socialShare"><a href="javascript:;" class="socialInf Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/mundo/detalhe/centenas-de-nova-iorquinos-andaram-de-metro-sem-calcas" data-contentid="846711"><span class="icon-facebook"></span><span class="shareNumber">0</span></a></li>
      <li class="socialShare"><a href="javascript:;" class="socialInf Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/mundo/detalhe/centenas-de-nova-iorquinos-andaram-de-metro-sem-calcas" data-contentid="846711"><span class="icon-twitter"></span></a></li>
      <li class="socialShare visible-xs"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Inicio"><span class="icon-whatsapp_"></span></a></li>
      <li class="socialShare hidden-xs"><a href="javascript:;" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
      <li class="socialSep"><span class="partilharSep"></span></li>
      <li class="addFav hidden-xs"><a href="javascript:void(0)" title="Adicionar aos favoritos" class="Infad" data-local="Inicio" data-url="/mundo/detalhe/centenas-de-nova-iorquinos-andaram-de-metro-sem-calcas" data-contentid="846711"><span class="icon-star"></span></a></li>
      <li class="comentar hidden-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/mundo/detalhe/centenas-de-nova-iorquinos-andaram-de-metro-sem-calcas#comments" class="JumpToComments" title="0 comentários"><span class="numCom">0</span><span class="icon-baloon_fill"></span></a></li>
      <li class="visible-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/mundo/detalhe/centenas-de-nova-iorquinos-andaram-de-metro-sem-calcas" data-title="Centenas de nova-iorquinos andaram de metro sem calças" data-img="http://cdn.cmjornal.pt/images/2017-01/img_492x324$2017_01_09_01_25_29_588406.jpg" title="0 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-mais">+</a></li>
      <li class="hidden-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/mundo/detalhe/centenas-de-nova-iorquinos-andaram-de-metro-sem-calcas" data-title="Centenas de nova-iorquinos andaram de metro sem calças" data-img="http://cdn.cmjornal.pt/images/2017-01/img_492x324$2017_01_09_01_25_29_588406.jpg" title="0 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-share"></a></li>
      <li class="hidden-xs"><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-local="Inicio" data-toggle="modal" data-target="#printModal"></a></li>
    </ul>
  </div>
  <div class="traceNews"></div>
</div>
<div class="clearfix espacoSep"></div>
<div class="col-md-8 col-xs-12 changeBar">
  <div class="multimediaTopo fotoGaleria ">
    <div id="galleria"><a href="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_25_29_588406.jpg"><img src="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_25_29_588406.jpg" data-thumbnail="http://cdn.cmjornal.pt/images/2017-01/img_60x40$2017_01_09_01_25_29_588406.jpg" data-big="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_25_29_588406.jpg" data-title="No Pants Subway Ride em Berlim" data-description="Reuters"></a><a href="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_25_37_588408.jpg"><img src="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_25_37_588408.jpg" data-thumbnail="http://cdn.cmjornal.pt/images/2017-01/img_60x40$2017_01_09_01_25_37_588408.jpg" data-big="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_25_37_588408.jpg" data-title="No Pants Subway Ride em Berlim" data-description="EPA"></a><a href="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_11_59_588389.jpg"><img src="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_11_59_588389.jpg" data-thumbnail="http://cdn.cmjornal.pt/images/2017-01/img_60x40$2017_01_09_01_11_59_588389.jpg" data-big="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_11_59_588389.jpg" data-title="No Pants Subway Ride em Nova Iorque" data-description="EPA"></a><a href="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_25_30_588407.jpg"><img src="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_25_30_588407.jpg" data-thumbnail="http://cdn.cmjornal.pt/images/2017-01/img_60x40$2017_01_09_01_25_30_588407.jpg" data-big="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_25_30_588407.jpg" data-title="No Pants Subway Ride em Berlim" data-description="Reuters"></a><a href="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_16_50_588403.jpg"><img src="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_16_50_588403.jpg" data-thumbnail="http://cdn.cmjornal.pt/images/2017-01/img_60x40$2017_01_09_01_16_50_588403.jpg" data-big="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_16_50_588403.jpg" data-title="No Pants Subway Ride em Praga" data-description="EPA"></a><a href="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_13_54_588400.jpg"><img src="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_13_54_588400.jpg" data-thumbnail="http://cdn.cmjornal.pt/images/2017-01/img_60x40$2017_01_09_01_13_54_588400.jpg" data-big="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_13_54_588400.jpg" data-title="No Pants Subway Ride em Varsóvia" data-description="EPA"></a><a href="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_16_48_588401.jpg"><img src="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_16_48_588401.jpg" data-thumbnail="http://cdn.cmjornal.pt/images/2017-01/img_60x40$2017_01_09_01_16_48_588401.jpg" data-big="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_16_48_588401.jpg" data-title="No Pants Subway Ride em Praga" data-description="EPA"></a><a href="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_16_49_588402.jpg"><img src="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_16_49_588402.jpg" data-thumbnail="http://cdn.cmjornal.pt/images/2017-01/img_60x40$2017_01_09_01_16_49_588402.jpg" data-big="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_16_49_588402.jpg" data-title="No Pants Subway Ride em Praga" data-description="EPA"></a><a href="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_13_52_588399.jpg"><img src="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_13_52_588399.jpg" data-thumbnail="http://cdn.cmjornal.pt/images/2017-01/img_60x40$2017_01_09_01_13_52_588399.jpg" data-big="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_13_52_588399.jpg" data-title="No Pants Subway Ride em Varsóvia" data-description="EPA"></a><a href="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_13_48_588398.jpg"><img src="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_13_48_588398.jpg" data-thumbnail="http://cdn.cmjornal.pt/images/2017-01/img_60x40$2017_01_09_01_13_48_588398.jpg" data-big="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_13_48_588398.jpg" data-title="No Pants Subway Ride em Varsóvia" data-description="EPA"></a><a href="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_12_11_588397.jpg"><img src="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_12_11_588397.jpg" data-thumbnail="http://cdn.cmjornal.pt/images/2017-01/img_60x40$2017_01_09_01_12_11_588397.jpg" data-big="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_12_11_588397.jpg" data-title="No Pants Subway Ride em Nova Iorque" data-description="EPA"></a><a href="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_12_06_588394.jpg"><img src="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_12_06_588394.jpg" data-thumbnail="http://cdn.cmjornal.pt/images/2017-01/img_60x40$2017_01_09_01_12_06_588394.jpg" data-big="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_12_06_588394.jpg" data-title="No Pants Subway Ride em Nova Iorque" data-description="EPA"></a><a href="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_12_07_588395.jpg"><img src="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_12_07_588395.jpg" data-thumbnail="http://cdn.cmjornal.pt/images/2017-01/img_60x40$2017_01_09_01_12_07_588395.jpg" data-big="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_12_07_588395.jpg" data-title="No Pants Subway Ride em Nova Iorque" data-description="EPA"></a><a href="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_12_10_588396.jpg"><img src="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_12_10_588396.jpg" data-thumbnail="http://cdn.cmjornal.pt/images/2017-01/img_60x40$2017_01_09_01_12_10_588396.jpg" data-big="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_12_10_588396.jpg" data-title="No Pants Subway Ride em Nova Iorque" data-description="EPA"></a><a href="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_12_05_588393.jpg"><img src="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_12_05_588393.jpg" data-thumbnail="http://cdn.cmjornal.pt/images/2017-01/img_60x40$2017_01_09_01_12_05_588393.jpg" data-big="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_12_05_588393.jpg" data-title="No Pants Subway Ride em Nova Iorque" data-description="EPA"></a><a href="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_12_05_588392.jpg"><img src="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_12_05_588392.jpg" data-thumbnail="http://cdn.cmjornal.pt/images/2017-01/img_60x40$2017_01_09_01_12_05_588392.jpg" data-big="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_12_05_588392.jpg" data-title="No Pants Subway Ride em Nova Iorque" data-description="EPA"></a><a href="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_12_01_588391.jpg"><img src="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_12_01_588391.jpg" data-thumbnail="http://cdn.cmjornal.pt/images/2017-01/img_60x40$2017_01_09_01_12_01_588391.jpg" data-big="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_12_01_588391.jpg" data-title="No Pants Subway Ride em Nova Iorque" data-description="EPA"></a><a href="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_12_00_588390.jpg"><img src="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_12_00_588390.jpg" data-thumbnail="http://cdn.cmjornal.pt/images/2017-01/img_60x40$2017_01_09_01_12_00_588390.jpg" data-big="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_12_00_588390.jpg" data-title="No Pants Subway Ride em Nova Iorque" data-description="EPA"></a><a href="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_11_58_588388.jpg"><img src="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_11_58_588388.jpg" data-thumbnail="http://cdn.cmjornal.pt/images/2017-01/img_60x40$2017_01_09_01_11_58_588388.jpg" data-big="http://cdn.cmjornal.pt/images/2017-01/img_757x498$2017_01_09_01_11_58_588388.jpg" data-title="No Pants Subway Ride em Nova Iorque" data-description="EPA"></a></div>
  </div>
  <div class="textoDetalhe textoDetalheNovasPartilhas">
    <div id="fixar_utilities"></div>
    <div id="NovasPartilhas" class="PartilhasVertical hidden-sm hidden-xs">
      <ul class="detalheSocialShares">
        <li class="socialShare facebookMargin"><a href="javascript:;" class="Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/mundo/detalhe/centenas-de-nova-iorquinos-andaram-de-metro-sem-calcas" data-contentid="846711"><span class="icon-facebook"></span><span class="shareNumber">0</span></a></li>
        <li class="socialShare twitterMargin"><a href="javascript:;" class="Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/mundo/detalhe/centenas-de-nova-iorquinos-andaram-de-metro-sem-calcas" data-contentid="846711"><span class="icon-twitter"></span></a></li>
        <li class="socialShare"><a href="javascript:;" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
        <li class="addFav"><a href="javascript:void(0)" title="Adicionar aos favoritos" class="Infad" data-local="Inicio" data-url="/mundo/detalhe/centenas-de-nova-iorquinos-andaram-de-metro-sem-calcas" data-contentid="846711"><span class="icon-star"></span></a></li>
        <li class="comentar"><a href="javascript:void(0)" data-local="Inicio" data-url="/mundo/detalhe/centenas-de-nova-iorquinos-andaram-de-metro-sem-calcas#comments" class="JumpToComments" title="0 comentários"><span class="numCom">0</span><span class="icon-baloon_fill"></span></a></li>
        <li><a href="javascript:void(0)" data-local="Inicio" data-url="/mundo/detalhe/centenas-de-nova-iorquinos-andaram-de-metro-sem-calcas" data-title="Centenas de nova-iorquinos andaram de metro sem calças" data-img="http://cdn.cmjornal.pt/images/2017-01/img_492x324$2017_01_09_01_25_29_588406.jpg" title="0 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-share"></a></li>
        <li><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-local="Inicio" data-toggle="modal" data-target="#printModal"></a></li>
      </ul>
    </div>Centenas de nova-iorquinos desafiaram este domingo o frio ao viajarem de metro sem cal&ccedil;as, no &acirc;mbito da iniciativa "No Pants Subway Ride" [viagem de metro sem cal&ccedil;as], que se realiza anualmente tamb&eacute;m em outras cidades do mundo.<br /><br />De acordo com a organiza&ccedil;&atilde;o da iniciativa, citada pela ag&ecirc;ncia EFE, o objetivo n&atilde;o &eacute; ofender, mas sim "fazer rir os demais" e divertir. <br /><br />Os participantes reuniram-se ao longo da tarde em v&aacute;rios pontos de encontro nos bairros nova-iorquinos de Brooklyn, Queens e Manhattan, onde receberam instru&ccedil;&otilde;es para se dispersarem em pequenos grupos pelas esta&ccedil;&otilde;es de metro da cidade e tirarem as cal&ccedil;as para fazer uma viagem em roupa interior. <br /><br /><div class='clearfix'></div><div id='saberMaisPubContainer'></div><div class='clearfix'></div><div class='lerMais'><a href='javascript:void(0);' class='section_shapes_link btLerMais'><span class='bt_shapes_vermelho'><span class='shapeTit'>Continuar a ler</span></span></a></div><div class='clearfix'></div><div class='showLerMais' style='display:none'>Os organizadores instaram os participantes a atuarem normalmente, como se n&atilde;o se conhecessem e responderem, caso algu&eacute;m os interpelasse, que se trata de "uma coincid&ecirc;ncia" ou que "se esqueceram das cal&ccedil;as em casa".<br /><br />"Queremos dar aos nova-iorquinos uma raz&atilde;o para levantarem os olhos dos pap&eacute;is e dos ecr&atilde;s dos telem&oacute;veis e experimentarem algo diferente na sua rotina di&aacute;ria", referiu uma das organizadoras, Jesse Good, em declara&ccedil;&otilde;es aos meios de comunica&ccedil;&atilde;o locais.<br /><br />No final da viagem, que terminou em Union Square, os participantes foram convidados a celebrar a iniciativa bebendo um copo num bar da zona, onde o &uacute;nico requisito para entra era "n&atilde;o usar cal&ccedil;as".<br /><br />A iniciativa, organizada pela plataforma Improv Everywhere, realizou-se pela primeira vez em 2002 em Nova Iorque e estendeu-se a v&aacute;rias cidades de todo o mundo, como Londres, Praga, Berlim, Vars&oacute;via e Mil&atilde;o, entre outras, que se uniram hoje na 16.&ordf; edi&ccedil;&atilde;o da "No Pants Subway Ride". A iniciativa chegou a realizar-se em Lisboa e no Porto.<div id='relacContainer'></div><br /><br /></div><div id="emotionsvote" class="col-xs-12 changeBar emotions" style="display:none">
      <div class="sep"></div><span class="context">O que achou desta notícia?</span><ul class="emojisvote">
        <li class="emotion_zangado">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_triste">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_baralhado">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_maroto">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_feliz">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
      </ul>
      <div class="clearfix"></div>
      <div class="percentagemNivel">
        <ul>
          <li><span class="nivel_insatisfeito">Muito insatisfeito</span></li>
          <li></li>
          <li></li>
          <li></li>
          <li><span class="nivel_satisfeito">Muito satisfeito</span></li>
        </ul>
      </div>
    </div>
    <div id="emojisResult" class="modal fade" role="dialog" style="display: none;">
      <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
          <div class="modal-body">
            <h3>Obrigado pelo seu contributo.</h3>
            <div class="traceNews"></div>
            <div class="emotions">
              <ul>
                <li class="emotion_zangado">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_triste">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_baralhado">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_maroto">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_feliz">
                  <div class="nivel" style="height:0%;"></div>
                </li>
              </ul>
              <div class="clearfix"></div>
              <div class="percentagemNivel">
                <ul>
                  <li><span class="nivel_insatisfeito">Muito insatisfeito</span></li>
                  <li></li>
                  <li></li>
                  <li></li>
                  <li><span class="nivel_satisfeito">Muito satisfeito</span></li>
                </ul>
              </div>
            </div>
            <div class="traceNews"></div>
            <div class="clearfix"></div>
            <div class="mainPub mrecPrincipal"><script>
                  googletag.cmd.push(function () {
                  googletag.defineSlot('/4196/CORREIODAMANHA_WEBSITE/EMOJIS_FANCY', [[300, 250], [300, 600]], 'div-gpt-ad-1379692092145-0-emojis').addService(googletag.pubads());
                  });
                </script><p>pub</p>
              <div id="div-gpt-ad-1379692092145-0-emojis"><script type="text/javascript">
                    if (in_version == "pc") {
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1379692092145-0-emojis');});
                    }
                  </script></div>
            </div><a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a></div>
        </div>
      </div>
    </div>
  </div>
  <div class="scrollComent"></div>
</div>
<div class="col-md-4 col-xs-12 lateralDetalhe">
  <div class="mainPub mrecPrincipal">
    <p>pub</p>
    <div id="div-gpt-ad-1379692092145-0"><script type="text/javascript">
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1379692092145-0'); });
          </script></div>
  </div>
  <div class="tops">
    <ul class="nav nav-tabs">
      <li class="active"><a data-toggle="tab" href="#vistas"><span class="section_shapes"><span class="shapeTit">+ Vistas do dia</span></span></a></li>
      <li><a data-toggle="tab" href="#vistas_section"><span class="section_shapes"><span class="shapeTit">
                  + Vistas de Mundo</span></span></a></li>
    </ul>
    <div class="tab-content">
      <div id="vistas" class="tab-pane fade in active">
        <div class="ultimas_noticias cof-panel-container" data-page="/Home/GetWidget/GlobalAjax/Mais%20Lidas%20Site"></div>
      </div>
      <div id="vistas_section" class="tab-pane fade">
        <div class="ultimas_noticias cof-panel-container" data-page="/mundo/GetWidget/GlobalAjax/Mais%20Vistos%20Canal%20-%20Detalhe"></div>
      </div>
      <div class="manchetes_shade"></div>
    </div>
  </div>
  <div class="tops palavrasChave">
    <ul class="nav nav-tabs">
      <li class="active"><a data-toggle="tab" href="#saibamais"><span class="section_shapes"><span class="shapeTit">Saiba mais</span></span></a></li>
      <li><a data-toggle="tab" href="#alertas"><span class="section_shapes"><span class="shapeTit">Adicionar alertas</span></span></a></li>
    </ul>
    <div class="tab-content">
      <div id="saibamais" class="tab-pane fade in active">
        <div class="ultimas_noticias"><a class='detalheTags' title='No Pants Subway Ride' href='/maissobre/no-pants-subway-ride?ref=DET_sabermais'><span>&#8226;</span>No Pants Subway Ride</a><a class='detalheTags' title='Estados Unidos' href='/maissobre/estados-unidos?ref=DET_sabermais'><span>&#8226;</span>Estados Unidos</a><a class='detalheTags' title='Londres' href='/maissobre/londres?ref=DET_sabermais'><span>&#8226;</span>Londres</a><a class='detalheTags' title='Berlim' href='/maissobre/berlim?ref=DET_sabermais'><span>&#8226;</span>Berlim</a><a class='detalheTags' title='Varsóvia' href='/maissobre/varsovia?ref=DET_sabermais'><span>&#8226;</span>Varsóvia</a><a class='detalheTags' title='Milão' href='/maissobre/milao?ref=DET_sabermais'><span>&#8226;</span>Milão</a><a class='detalheTags' title='artes' href='/maissobre/artes?ref=DET_sabermais'><span>&#8226;</span>artes</a><a class='detalheTags' title='cultura e entretenimento' href='/maissobre/cultura-e-entretenimento?ref=DET_sabermais'><span>&#8226;</span>cultura e entretenimento</a><a class='detalheTags' title='estilo de vida e lazer' href='/maissobre/estilo-de-vida-e-lazer?ref=DET_sabermais'><span>&#8226;</span>estilo de vida e lazer</a></div>
      </div>
      <div id="alertas" class="tab-pane fade">
        <div class="ultimas_noticias"><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="NO PANTS SUBWAY RIDE" onclick="javascript:void(0)"><span>&#8226;</span>No Pants Subway Ride</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="ESTADOS UNIDOS" onclick="javascript:void(0)"><span>&#8226;</span>Estados Unidos</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="LONDRES" onclick="javascript:void(0)"><span>&#8226;</span>Londres</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="BERLIM" onclick="javascript:void(0)"><span>&#8226;</span>Berlim</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="VARSOVIA" onclick="javascript:void(0)"><span>&#8226;</span>Varsóvia</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="MILAO" onclick="javascript:void(0)"><span>&#8226;</span>Milão</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="ARTES" onclick="javascript:void(0)"><span>&#8226;</span>artes</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="CULTURA E ENTRETENIMENTO" onclick="javascript:void(0)"><span>&#8226;</span>cultura e entretenimento</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="ESTILO DE VIDA E LAZER" onclick="javascript:void(0)"><span>&#8226;</span>estilo de vida e lazer</a></div>
      </div>
    </div>
  </div>
  <div class="mainPub mrecPrincipal">
    <p>pub</p><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8745822827234693" data-ad-slot="3934832980"></ins><script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div>
</div>
            <div class="col-md-8 col-xs-12 changeBar">
                

    <div class="relacionadasDetalhe" id="fistBlockOut">
        <a href="javascript:;" title="Notícias recomendadas" class="section_shapes_link onTop">
            <span class="section_shapes_vermelho">
                <span class="shapeTit">Notícias recomendadas</span>
            </span>
        </a>
        <div class="clearfix espacoSep_small"></div>
        <div class="row">

                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Pol&#237;tica</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/politica/detalhe/morreu-mario-soares?ref=DET_recomendadas" title="Morreu Mário Soares, o presidente "fixe"">
                                    <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_552x364$2017_01_07_20_35_03_588209.jpg" class="img-responsive" alt="Morreu Mário Soares, o presidente "fixe"" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/politica/detalhe/morreu-mario-soares?ref=DET_recomendadas" title="Morreu M&#225;rio Soares, o presidente &quot;fixe&quot;">
                                    Morreu Mário Soares, o presidente "fixe"
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Cm ao Minuto</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/despiste-causado-pelo-gelo-que-estava-de-madrugada-na-estrada?ref=DET_recomendadas" title="Conhecidas as quatro vítimas portuguesas do acidente em França">
                                    <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_552x364$2017_01_08_19_04_30_588357.jpg" class="img-responsive" alt="Conhecidas as quatro vítimas portuguesas do acidente em França" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/despiste-causado-pelo-gelo-que-estava-de-madrugada-na-estrada?ref=DET_recomendadas" title="Conhecidas as quatro v&#237;timas portuguesas do acidente em Fran&#231;a">
                                    Conhecidas as quatro vítimas portuguesas do acidente em França
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Portugal</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/tiroteio-em-discoteca-faz-um-morto?ref=DET_recomendadas" title="Segurança morto com tiro na cabeça em discoteca">
                                    <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_552x364$2017_01_08_15_26_59_588317.jpg" class="img-responsive" alt="Segurança morto com tiro na cabeça em discoteca" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/tiroteio-em-discoteca-faz-um-morto?ref=DET_recomendadas" title="Seguran&#231;a morto com tiro na cabe&#231;a em discoteca">
                                    Segurança morto com tiro na cabeça em discoteca
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                    <div class="clearfix"></div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Famosos</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/famosos/detalhe/filha-de-marina-mota-acusada-de-violencia-domestica?ref=DET_recomendadas" title="Filha de Marina Mota acusada de violência doméstica">
                                    <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_552x364$2017_01_08_02_16_29_588240.jpg" class="img-responsive" alt="Filha de Marina Mota acusada de violência doméstica" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/famosos/detalhe/filha-de-marina-mota-acusada-de-violencia-domestica?ref=DET_recomendadas" title="Filha de Marina Mota acusada de viol&#234;ncia dom&#233;stica">
                                    Filha de Marina Mota acusada de violência doméstica
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Portugal</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/mulher-morre-apos-ser-atropelada?ref=DET_recomendadas" title="Mulher morre após ser atropelada">
                                    <img src="http://cdn.cmjornal.xl.pt/images/2016-12/img_552x364$2016_12_16_17_41_33_583105.jpg" class="img-responsive" alt="Mulher morre após ser atropelada" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/mulher-morre-apos-ser-atropelada?ref=DET_recomendadas" title="Mulher morre ap&#243;s ser atropelada">
                                    Mulher morre após ser atropelada
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Futebol</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/adrien-hospitalizado-devido-a-lesao-na-zona-cervical?ref=DET_recomendadas" title="Adrien hospitalizado devido a lesão na zona cervical">
                                    <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_552x364$2017_01_08_21_55_52_588369.jpg" class="img-responsive" alt="Adrien hospitalizado devido a lesão na zona cervical" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/adrien-hospitalizado-devido-a-lesao-na-zona-cervical?ref=DET_recomendadas" title="Adrien hospitalizado devido a les&#227;o na zona cervical">
                                    Adrien hospitalizado devido a lesão na zona cervical
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                    <div class="clearfix"></div>
        </div>
    </div>

            </div>

            <div class="col-md-8 col-xs-12 changeBar">
                    <div class="comentariosMain" id="comments">
        <div class="comentarioVoted cof-mostvotedcomment-container">

        </div>
        <div class="comentariosFinal"></div>
        <div class="btShow_comentarios btComentarios">
            <div class="comentariosNumber">
                <a href="javascript:void(0)">
                    <span class="numCom cof-numcomments-container"></span>
                    <span class="icon-baloon_fill"></span>
                </a>
                <span class="verTodosComentarios">Ver todos os comentários</span>
            </div>
            <div class="triangle"></div>
        </div>
        <div class="comentariosZone">

                    <span class="infoText">Para comentar tem de ser utilizador registado, se já é faça <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" class="bt_login-logout">Login</a></span>
        <div class="clearfix"></div>
        <span class="infoText">Caso ainda não o seja, clique no link e registe-se em 30 segundos. Participe, a sua opinião é importante! <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();" class="bt_login-logout">Registar-me</a></span>

            <div class="clearfix"></div>

            <div class="tab-content">
                
<script>
      
      deferCall(function() {
        if ($(COF.config.AjaxContainers.mostVotedCommentContainer).length > 0 && $(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).length > 0) {
          $(COF.config.AjaxContainers.mostVotedCommentContainer).append($(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).html());
          $(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).remove();
        }
        
        $(COF.config.AjaxContainers.commentsNumberContainer).text('0');
      });
      
    </script>            </div>
        </div>
    </div>

                <div class="clearfix"></div>
                <section class="newsletter" id="newsletter_block">
    <h2 class="sr-only">Subscrever newsletter</h2>
    <div class="traceNews"></div>
    <div class="newsInfo">
        <span class="newsInfo_01">newsletter Diária</span>
        <span class="lead">Resumo das principais notícias do dia, de Portugal e do Mundo.</span>
        <span class="newsInfo_02">(Enviada diariamente, às 9h e às 18h)</span>
    </div>
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
    <div class="newsSubs">


<form action="/subscrevernewsletters/formfullwidthsubmitted/" class="form-inline" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block" id="form0" method="post" role="form"><input class="form-control" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="O seu email" type="text" value="" />            <button type="submit" class="btnSubmitFormNewsletterFullWidth" style="right: 5px;position: relative;">Subscrever</button>
<span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span></form>    </div>
    <div class="traceNews hidden-sm hidden-xs"></div>
</section>
<div class="clear"></div>
<script>
    deferCall(function () {
        $('.btnSubmitFormNewsletterFullWidth').on('click', function () {
            COF.contagens.EventOnGoogleAnalytics('event', 'Newsletter', 'SubscreverNewsletters/Obrigado_caixa_cmgeral');
        });
    });

</script>


            </div>
        </div>
    </div>
</section>



<div class="clearfix"></div>



<div class="clearfix espacoSep_small"></div>

<section class="otherArtigo"><h2 class="sr-only">Mais notícias</h2>
  <div class="containerDetalhe">
    <div class="row outrasDetalhe">
      <div class="col-md-8 col-xs-12">
        <div class="ultimas_LD"><a href="/mundo" title="Mais notícias de Mundo" class="section_shapes_link onTop"><span class="section_shapes_preto"><span class="shapeTit">
                    Mais notícias de Mundo</span></span></a><div class="clearfix espacoSep"></div>
          <div class="row"><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Mundo</h2><figure><a href="/mundo/detalhe/divulgado-video-do-ataque-no-aeroporto-de-fort-lauderale?Ref=DET_noticiasceccao" title="Divulgado vídeo do ataque no aeroporto de Fort Lauderdale"><img src="http://cdn.cmjornal.pt/images/2017-01/img_222x147$2017_01_08_04_19_44_588267.jpg" class="img-responsive" alt="Divulgado vídeo do ataque no aeroporto de Fort Lauderdale"></a></figure><h3><a href="/mundo/detalhe/divulgado-video-do-ataque-no-aeroporto-de-fort-lauderale?Ref=DET_noticiasceccao" title="Divulgado vídeo do ataque no aeroporto de Fort Lauderdale">Divulgado vídeo do ataque no aeroporto de Fort Lauderdale</a></h3><span class="lead">Cinco pessoas morreram neste atentado.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Mundo</h2><figure><a href="/mundo/detalhe/acidente-no-haiti-faz-dezenas-de-mortos-e-feridos?Ref=DET_noticiasceccao" title="Acidente no Haiti faz dezenas de mortos e feridos"><img src="http://cdn.cmjornal.pt/images/2017-01/img_222x147$2017_01_08_21_31_48_588368.jpg" class="img-responsive" alt="Acidente no Haiti faz dezenas de mortos e feridos"></a></figure><h3><a href="/mundo/detalhe/acidente-no-haiti-faz-dezenas-de-mortos-e-feridos?Ref=DET_noticiasceccao" title="Acidente no Haiti faz dezenas de mortos e feridos">Acidente no Haiti faz dezenas de mortos e feridos</a></h3><span class="lead">Choque ocorreu entre camião e autocarro cheio de passageiros. Pelo menos 20 pessoas morreram.</span></article><div class="clearfix"></div><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Mundo</h2><figure><a href="/mundo/detalhe/obama-reconhece-ter-subestimado-impacto-da-pirataria-informatica-russa?Ref=DET_noticiasceccao" title="Obama reconhece ter &quot;subestimado&quot; impacto da pirataria informática russa"><img src="http://cdn.cmjornal.pt/images/2016-12/img_222x147$2016_12_17_01_44_47_583195.jpg" class="img-responsive" alt="Obama reconhece ter &quot;subestimado&quot; impacto da pirataria informática russa"></a></figure><h3><a href="/mundo/detalhe/obama-reconhece-ter-subestimado-impacto-da-pirataria-informatica-russa?Ref=DET_noticiasceccao" title="Obama reconhece ter &quot;subestimado&quot; impacto da pirataria informática russa">Obama reconhece ter "subestimado" impacto da pirataria informática russa</a></h3><span class="lead">Serviços Secretos confirmaram que Putin influenciou eleições dos EUA.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Mundo</h2><figure><a href="/mundo/detalhe/combates-no-iemen-causam-pelo-menos-68-mortos-em-dois-dias?Ref=DET_noticiasceccao" title="Combates no Iémen causam pelo menos 68 mortos em dois dias"><img src="http://cdn.cmjornal.pt/images/2017-01/img_222x147$2017_01_08_18_32_57_588356.jpg" class="img-responsive" alt="Combates no Iémen causam pelo menos 68 mortos em dois dias"></a></figure><h3><a href="/mundo/detalhe/combates-no-iemen-causam-pelo-menos-68-mortos-em-dois-dias?Ref=DET_noticiasceccao" title="Combates no Iémen causam pelo menos 68 mortos em dois dias">Combates no Iémen causam pelo menos 68 mortos em dois dias</a></h3><span class="lead">Confrontos envolveram forças iemenitas e rebeldes Huthis.</span></article><div class="clearfix"></div><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Mundo</h2><figure><a href="/mundo/detalhe/morreu-o-ex-presidente-do-irao-hachemi-rafsandjani?Ref=DET_noticiasceccao" title="Morreu o ex-presidente do Irão Hachemi Rafsandjani"><img src="http://cdn.cmjornal.pt/images/2017-01/img_222x147$2017_01_08_17_52_29_588348.jpg" class="img-responsive" alt="Morreu o ex-presidente do Irão Hachemi Rafsandjani"></a></figure><h3><a href="/mundo/detalhe/morreu-o-ex-presidente-do-irao-hachemi-rafsandjani?Ref=DET_noticiasceccao" title="Morreu o ex-presidente do Irão Hachemi Rafsandjani">Morreu o ex-presidente do Irão Hachemi Rafsandjani</a></h3><span class="lead">Antigo político tinha 82 anos.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Mundo</h2><figure><a href="/mundo/detalhe/britanicos-nao-podem-esperar-sair-da-ue-e-manter-mercado-unico?Ref=DET_noticiasceccao" title="Britânicos não podem esperar sair da UE e manter mercado único"><img src="http://cdn.cmjornal.pt/images/2016-11/img_222x147$2016_11_10_18_31_35_575254.jpg" class="img-responsive" alt="Britânicos não podem esperar sair da UE e manter mercado único"></a></figure><h3><a href="/mundo/detalhe/britanicos-nao-podem-esperar-sair-da-ue-e-manter-mercado-unico?Ref=DET_noticiasceccao" title="Britânicos não podem esperar sair da UE e manter mercado único">Britânicos não podem esperar sair da UE e manter mercado único</a></h3><span class="lead">Theresa May promete mais explicações sobre o plano do Brexit nas próximas semanas.</span></article><div class="clearfix"></div><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Mundo</h2><figure><a href="/mundo/detalhe/putin-ajudou-trump-a-ganhar-eleicoes?Ref=DET_noticiasceccao" title="Putin ajudou Trump a ganhar eleições"><img src="http://cdn.cmjornal.pt/images/2017-01/img_222x147$2017_01_08_00_49_46_588224.jpg" class="img-responsive" alt="Putin ajudou Trump a ganhar eleições"></a></figure><h3><a href="/mundo/detalhe/putin-ajudou-trump-a-ganhar-eleicoes?Ref=DET_noticiasceccao" title="Putin ajudou Trump a ganhar eleições">Putin ajudou Trump a ganhar eleições</a></h3><span class="lead">Serviços Secretos dos EUA confirmam ataques informáticos.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Mundo</h2><figure><a href="/mundo/detalhe/atirador-do-aeroporto-da-florida-sofre-de-problemas-mentais?Ref=DET_noticiasceccao" title="Atirador do aeroporto da Florida sofre de problemas mentais"><img src="http://cdn.cmjornal.pt/images/2017-01/img_222x147$2017_01_08_04_19_44_588267.jpg" class="img-responsive" alt="Atirador do aeroporto da Florida sofre de problemas mentais"></a></figure><h3><a href="/mundo/detalhe/atirador-do-aeroporto-da-florida-sofre-de-problemas-mentais?Ref=DET_noticiasceccao" title="Atirador do aeroporto da Florida sofre de problemas mentais">Atirador do aeroporto da Florida sofre de problemas mentais</a></h3><span class="lead">Esteban Santiago disse ao FBI que era controlado pelo governo e forçado a ver vídeos do Daesh.</span></article><div class="clearfix"></div>
          </div>
        </div>
      </div>
      <div class="col-md-4 col-xs-12">
        <div class="mainPub mrecPrincipal col-md-12 col-sm-6 col-xs-12">
          <p>pub</p><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8745822827234693" data-ad-slot="3934832980"></ins><script>
                (adsbygoogle = window.adsbygoogle || []).push({});
              </script></div>
        <div class="cof-panel-container col-md-12 col-sm-6 col-xs-12" data-page="/Home/GetWidget/Lateral/CM%20ao%20Minuto"></div>
      </div>
    </div>
  </div></section>


<div id="sendBymail" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <div id="sendBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
<form action="/enviaramigo/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#sendBymailFormContainer" id="form1" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle" name="Title" type="hidden" value="" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl" name="Url" type="hidden" value="" />        <figure id="modalSendByEmail_Image">

        </figure>
        <div class="traceNews"></div>
        <h3>Enviar o artigo: <span id="modalSendByEmail_Title"></span></h3>
        <div class="traceNews"></div>
        <div class="inputsAfter" style="display: block;">
            <div class="localidade">
                <label for="ownemail">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="ownemail" name="OwnEmail" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix visible-xs"></div>
            <div class="email">
                <label for="ownname">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="ownname" name="OwnName" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix"></div>
            <label for="commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="commentText" maxlength="350" name="Message" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>
            <label for="destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
            <input class="nome" data-val="true" data-val-required="* Tem de inserir um o mais destinatários." id="friendemail" name="Receivers" type="text" value="" />
            <span class="field-validation-valid" data-valmsg-for="Receivers" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Title" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Url" data-valmsg-replace="true"></span>

            <button type="submit" class="submitFormBtn" style="display:none;">Enviar</button>
            <a href="javascript:;" onclick="$('.submitFormBtn').click();" class="bt_login-logout" style="margin:15px 0 0 0;">Enviar</a>
            <div class="clearfix"></div>
        </div>
        <script>
            var sendFriendConfig = function () {
                $('#hdnAmigoUrl').val(window.location.href);
                $('#hdnAmigoTitle').val($(document).find('meta[property="og:title"]').attr('content'));
                $('#modalSendByEmail_Title').text($(document).find('meta[property="og:title"]').attr('content'));

                if ($(document).find('meta[property="og:image"]') != null) {

                    var imgUrl = $(document).find('meta[property="og:image"]').attr('content');

                    $('#modalSendByEmail_Image').append('<img src="' + imgUrl + '" alt="' + $(document).find('meta[property="og:title"]').attr('content') + '"/>');
                }
                else {
                    $('#modalSendByEmail_Image').remove();
                }

            };
            if (window.$) {
                $(function () { sendFriendConfig(); });
            }
            else {
                deferCall(sendFriendConfig);
            }

        </script>
</form></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>

</div>


<div id="fullscreenModal" class="modal fade" role="dialog" style="background-color:#242F33;">
    <div class="modal-dialog modal-lg" style="width:100%;height:100%;margin:0;padding:0;">
        <div class="modal-content" style="height:auto;min-height:100%;border-radius:0;background-color:#242F33;">
            <div class="modal-body">
                <div style="margin:0 auto;width:50px;padding-top:100px;position:relative;z-index:999;" id="fullscreenModalLoading">
                    <img src="/Img/ajax-loader.gif" />
                </div>
            </div>
        </div>
    </div>
</div>

<div id="resultadoVotacao" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                <img src="/img/ajax-loader.gif" style="width: 55px;margin-top: 21%;margin-left: auto;margin-right: auto;display: block;" />
            </div>

        </div>
    </div>
</div>

<div id="fazerLogin" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder votar nesta pergunta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>

        </div>
    </div>
</div>


    
    <script type="text/javascript" src="http://www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "http://www.cmjornal.pt/hits"]);
    </script>

    <div id="genericModal" class="modal fade" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">
            <div class="modal-body">
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>
    <div id="shareThisModal" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <figure id="modalshare_Image">
                    
                </figure>
                <h2 id="modalshare_Title"></h2>
                <div class="traceNews"></div>
                <h3>Partilhar</h3>
                <ul>
                    <li><a href="javascript:;" title="Facebook" class="Inffb modalshare" data-local="Caixa"><span class="icon-facebook"></span></a></li>
                    <li><a href="javascript:;" title="Twitter" class="Inftw modalshare" data-local="Caixa"><span class="icon-twitter"></span></a></li>
                    <li><a href="javascript:;" title="Google +" class="Infgp modalshare" data-local="Caixa"><span class="icon-google_plus"></span></a></li>
                    <li class="whats hidden-lg hidden-md hidden-sm"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Caixa"><span class="icon-whatsapp"></span></a></li>
                    <li><a href="javascript:;" title="Linkedin" class="Infli modalshare" data-local="Caixa"><span class="icon-linkedin"></span></a></li>
                    <li><a href="javascript:;" title="Pinterest" class="Infpin modalshare" data-local="Caixa"><span class="icon-pinterest"></span></a></li>
                    <li style="visibility:hidden"><a href="javascript:;" title="Email" class="Infem" data-toggle="modal" data-target="#sendBymail" data-local="Caixa"><span class="icon-envelope"></span></a></li>
                </ul>
                <div class="clearfix"></div>
                <div class="linkShare">
                    <span class="glyphicon glyphicon-link"></span> <input type="text" id="modalshare_Link" value="">
                </div>
                <div class="traceNews"></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>

        </div>
    </div>
</div>

<script>

    function getAbsUrl(url)
    {
        var abs = COF.config.SITE_BASE_URL.PROD;
        if (url == "PROD")
        {
            abs = COF.config.SITE_BASE_URL.PROD;
        }
        else if (url == "DEV")
        {
            COF.config.SITE_BASE_URL.DEV
        }
        else if (url == "STG")
        {
            COF.config.SITE_BASE_URL.STG
        }
        return abs;

    }

    deferCall(function () {
        $('#shareThisModal').on('show.bs.modal', function (e) {
            $('#modalshare_Image').empty();
            $('.Infem').css("visibility", "hidden");

            var sender = $(e.relatedTarget);

            var absUrl = getAbsUrl(COF.config.environment()) + sender.data("url");

            $('.modalshare').attr('data-url', absUrl);

            $('#modalshare_Link').val(absUrl);
            $('#modalshare_Title').text(sender.data("title"));

            if (sender.data("img") != null ){

                var imgUrl = sender.data("img");

                $('.Infpin.modalshare').attr('data-media', sender.data("img"));

                $('#modalshare_Image').append('<img src="' + imgUrl + '" alt="' + sender.data("title") + '"/>');

                $('#modalshare_Image').show();
                $('.Infpin.modalshare').show();
                if (window.location.href.indexOf("/detalhe/") != -1)
                {
                    $('.Infem').css("visibility", "visible");
                }
            }
            else {
                $('#modalshare_Image').hide();
                $('.Infpin.modalshare').hide();
                $('.Infem').css("visibility", "hidden");
            }
            var local = sender.attr('data-local');
            if (typeof local != 'undefined') {
                ga('send', 'event', 'User', "Caixa Partilhas", local);
            }
         
        });

              
    })
</script>

    <a href="javascript:void(0)" id="ic_notificacoes" style="display:none">
    <span class="icon"></span>
    <span class="msg-notification">Subscrever notificações</span>
</a>

<div class="notificacao" style="display:none">
    <img src="/img/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" id="pushCancel" class="cancelar">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" class="continuar">Continuar</a>
    </div>
</div>
    <div style="width:728px;margin:0 auto;" class="footerLeaderBoard" data-pub-type="Tag_NewCM_Leaderboard_Rodape">
    <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:inline-block;width:728px;height:90px"
         data-ad-client="ca-pub-8745822827234693"
         data-ad-slot="6888248740">
    </ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<footer class="rodape">
    <section class="bg_cinza03 relative">
        <div class="container">
            <div class="row">
                <h2 class="sr-only">Morada</h2>
                <div class="opiniao_shadeTopo"></div>
                <h2><a href="/" title="Correio da Manhã"><span class="icon-logo_cm"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span></a></h2>
                <div class="col-md-3 col-sm-2 hidden-xs"></div>
                <div class="col-md-5 col-sm-6 col-xs-12 morada">
                    <span> Redação, Administração e Publicidade</span>
                    <address>Rua Luciana Stegagno Picchio, Nº 3. 1549-023 Lisboa PORTUGAL</address>
                </div>
                <div class="col-md-3 col-sm-4 col-xs-8 downloadApp">
                    <span class="txt">Faça o download gratuito</span>

                    <a href="/AppsCM" title="Aplicação do CM" class="section_shapes_link">
                        <span class="section_shapes_vermelho">
                            <span class="shapeTit">Aplicação do CM</span>
                        </span>
                    </a>
                </div>
                <div class="col-md-1 col-xs-4 hidden-sm"><a href="http://www.cofina.pt/" target="_blank" title="Cofina Media"><img src="/Img/lg_cofina.png" class="lgCofina" alt="Cofina Media"></a></div>
            </div>
        </div>
    </section>
    
    <section class="bg_preto"><h2 class="sr-only">Mapa do Site</h2>
  <div class="container">
    <div class="row">
      <div class="col-xs-12 siteMap">
        <div class="siteMap_item">
          <h3><a href="/exclusivos?ref=RodapePag" title="Exclusivos"><span class="glyphicon glyphicon-chevron-right"></span>Exclusivos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cm-ao-minuto?ref=RodapePag" title="Cm ao Minuto"><span class="glyphicon glyphicon-chevron-right"></span>Cm ao Minuto</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/portugal?ref=RodapePag" title="Portugal"><span class="glyphicon glyphicon-chevron-right"></span>Portugal</a></h3>
          <ul>
            <li><a href="/portugal/cidades?ref=RodapePag" title="Cidades">Cidades</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/sociedade?ref=RodapePag" title="Sociedade"><span class="glyphicon glyphicon-chevron-right"></span>Sociedade</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/desporto?ref=RodapePag" title="Desporto"><span class="glyphicon glyphicon-chevron-right"></span>Desporto</a></h3>
          <ul>
            <li><a href="/desporto/futebol?ref=RodapePag" title="Futebol">Futebol</a></li>
            <li><a href="/desporto/modalidades?ref=RodapePag" title="Modalidades">Modalidades</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/politica?ref=RodapePag" title="Política"><span class="glyphicon glyphicon-chevron-right"></span>Política</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/economia?ref=RodapePag" title="Economia"><span class="glyphicon glyphicon-chevron-right"></span>Economia</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/opiniao?ref=RodapePag" title="Opinião"><span class="glyphicon glyphicon-chevron-right"></span>Opinião</a></h3>
          <ul>
            <li><a href="/opiniao/colunistas?ref=RodapePag" title="Colunistas">Colunistas</a></li>
            <li><a href="/opiniao/olhar-cm?ref=RodapePag" title="Olhar CM">Olhar CM</a></li>
            <li><a href="/opiniao/editoriais?ref=RodapePag" title="Editoriais">Editoriais</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/mundo?ref=RodapePag" title="Mundo"><span class="glyphicon glyphicon-chevron-right"></span>Mundo</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/insolitos?ref=RodapePag" title="Insólitos"><span class="glyphicon glyphicon-chevron-right"></span>Insólitos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cultura?ref=RodapePag" title="Cultura"><span class="glyphicon glyphicon-chevron-right"></span>Cultura</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/tv-media?ref=RodapePag" title="Tv Media"><span class="glyphicon glyphicon-chevron-right"></span>Tv Media</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/tecnologia?ref=RodapePag" title="Tecnologia"><span class="glyphicon glyphicon-chevron-right"></span>Tecnologia</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/famosos?ref=RodapePag" title="Famosos"><span class="glyphicon glyphicon-chevron-right"></span>Famosos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/boa-vida?ref=RodapePag" title="Boa Vida"><span class="glyphicon glyphicon-chevron-right"></span>Boa Vida</a></h3>
          <ul>
            <li><a href="/boa-vida/tendencias?ref=RodapePag" title="Tendências">Tendências</a></li>
            <li><a href="/boa-vida/sabores?ref=RodapePag" title="Sabores">Sabores</a></li>
            <li><a href="/boa-vida/restaurantes?ref=RodapePag" title="Restaurantes">Restaurantes</a></li>
            <li><a href="/boa-vida/receitas?ref=RodapePag" title="Receitas">Receitas</a></li>
            <li><a href="/boa-vida/destinos?ref=RodapePag" title="Destinos">Destinos</a></li>
            <li><a href="/boa-vida/em-forma?ref=RodapePag" title="Em Forma">Em Forma</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/multimedia?ref=RodapePag" title="Multimédia"><span class="glyphicon glyphicon-chevron-right"></span>Multimédia</a></h3>
          <ul>
            <li><a href="/multimedia/videos?ref=RodapePag" title="Vídeos">Vídeos</a></li>
            <li><a href="/multimedia/fotogalerias?ref=RodapePag" title="Fotogalerias">Fotogalerias</a></li>
            <li><a href="/multimedia/graficos?ref=RodapePag" title="Gráficos">Gráficos</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/flash-vidas?ref=RodapePag" title="Flash!Vidas"><span class="glyphicon glyphicon-chevron-right"></span>Flash!Vidas</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cmtv?ref=RodapePag" title="CMTV"><span class="glyphicon glyphicon-chevron-right"></span>CMTV</a></h3>
          <ul>
            <li><a href="/cmtv/programas?ref=RodapePag" title="Programas">Programas</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/mais-cm?ref=RodapePag" title="Mais CM"><span class="glyphicon glyphicon-chevron-right"></span>Mais CM</a></h3>
          <ul>
            <li><a href="/mais-cm/capas?ref=RodapePag" title="Capas">Capas</a></li>
            <li><a href="/mais-cm/domingo?ref=RodapePag" title="Domingo">Domingo</a></li>
            <li><a href="http://assinaturas.cmjornal.xl.pt?source=header" title="Assinaturas Digitais" target="_blank">Assinaturas Digitais</a></li>
            <li><a href="/mais-cm/perguntas-cm?ref=RodapePag" title="Perguntas CM">Perguntas CM</a></li>
            <li><a href="/mais-cm/eu-reporter-cm?ref=RodapePag" title="Eu Repórter CM">Eu Repórter CM</a></li>
            <li><a href="/mais-cm/horoscopo?ref=RodapePag" title="Horóscopo">Horóscopo</a></li>
            <li><a href="/mais-cm/memoria-cm?ref=RodapePag" title="Memória CM">Memória CM</a></li>
            <li><a href="/mais-cm/obituario?ref=RodapePag" title="Obituário">Obituário</a></li>
            <li><a href="/mais-cm/especiais?ref=RodapePag" title="Especiais">Especiais</a></li>
            <li><a href="/mais-cm/direito-de-resposta?ref=RodapePag" title="Direito de Resposta">Direito de Resposta</a></li>
            <li><a href="http://www.cmjornal.xl.pt/mais_cm/lei_da_transparencia/detalhe/estatuto_editorial.html" title="Lei da Transparência" target="_blank">Lei da Transparência</a></li>
            <li><a href="http://www.cmjornal.xl.pt/mais_cm/historia_do_cm/detalhe/historia_do_cm.html" title="História do CM" target="_blank">História do CM</a></li>
            <li><a href="/mais-cm/ficha-tecnica?ref=RodapePag" title="Ficha Técnica">Ficha Técnica</a></li>
            <li><a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html" title="Contacte-nos" target="_blank">Contacte-nos</a></li>
            <li><a href="/mais-cm/marcas?ref=RodapePag" title="Marcas">Marcas</a></li>
            <li><a href="/mais-cm/promocoes?ref=RodapePag" title="Promoções">Promoções</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand" title="Descontos" target="_blank">Descontos</a></li>
          </ul>
        </div>
        <div class="siteMap_item siga-nos">
          <h3><a href="https://www.facebook.com/cmjornal" target="_blank" title="Siga-nos"><span class="glyphicon glyphicon-chevron-right"></span>Siga-nos
                </a></h3><a href="https://www.facebook.com/cmjornal" target="_blank" class="siga icon-facebook" title="Facebook"></a><a href="https://twitter.com/cmjornal" target="_blank" class="siga icon-twitter" title="Twitter"></a><a href="/rss" target="_blank" class="siga icon-rss" title="RSS"></a></div>
      </div>
    </div>
  </div></section>
    
    <section class="noticiasCofina"><h2 class="sr-only">Notícias Rede Cofina media</h2><div class="container"><div class="row"><div class="col-md-12"><div class="cofnews noticiasRec"><img src="/img/lg_rec.png" alt="Record" /><ul>
    <li><span></span><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/alan-ruiz-deu-a-conhecer-o-seu-ferrari-branco.html" title=" - Alan Ruiz deu a conhecer o seu Ferrari... branco" alt=" - Alan Ruiz deu a conhecer o seu Ferrari... branco" target="_blank">Alan Ruiz deu a conhecer o seu Ferrari... branco</a></li>
    <li><span></span><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/exibicao-de-zivkovic-nao-espanta-drulo.html" title=" - Exibição de Zivkovic não espanta 'Drulo'" alt=" - Exibição de Zivkovic não espanta 'Drulo'" target="_blank">Exibição de Zivkovic não espanta 'Drulo'</a></li>
    <li><span></span><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/o-dia-em-que-eusebio-traiu-o-coracao.html" title=" - O dia em que Eusébio traiu o coração" alt=" - O dia em que Eusébio traiu o coração" target="_blank">O dia em que Eusébio traiu o coração</a></li>
    <li><span></span><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/bakkali--por-definir-mas-prefere-espanha.html" title=" - Bakkali  por definir mas prefere Espanha" alt=" - Bakkali  por definir mas prefere Espanha" target="_blank">Bakkali  por definir mas prefere Espanha</a></li>
    <li><span></span><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/venda-de-carrillo-nao-esta-afastada.html" title=" - Venda de Carrillo não está afastada" alt=" - Venda de Carrillo não está afastada" target="_blank">Venda de Carrillo não está afastada</a></li>
  </ul></div><div class="cofnews noticiasNeg"><img src="/img/lg_neg.png" alt="Negócios" /><ul>
    <li><span></span><a href="http://www.jornaldenegocios.pt/economia/detalhe/da-politica-ao-futebol-as-reaccoes-a-soares-democrata-e-europeista" title=" - Da política ao futebol, as reacções a Soares democrata e europeísta" alt=" - Da política ao futebol, as reacções a Soares democrata e europeísta" target="_blank">Da política ao futebol, as reacções a Soares democrata e europeísta</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/multimedia/negocios-tv/detalhe/oliveira-martins-supervisao-bancaria-europeia-deve-ter-um-maior-rigor" title=" - Oliveira Martins: &quot;Supervisão bancária europeia deve ter um maior rigor&quot;" alt=" - Oliveira Martins: &quot;Supervisão bancária europeia deve ter um maior rigor&quot;" target="_blank">Oliveira Martins: "Supervisão bancária europeia deve ter um maior rigor"</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/economia/conjuntura/detalhe/confianca-na-economia-atinge-valor-mais-alto-desde-2012" title=" - Confiança na economia atinge valor mais alto desde 2012" alt=" - Confiança na economia atinge valor mais alto desde 2012" target="_blank">Confiança na economia atinge valor mais alto desde 2012</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/empresas/detalhe/reguladores-trabalhadores-contra-descida-dos-salarios-dos-administradores" title=" - Reguladores: Trabalhadores contra descida dos salários dos administradores" alt=" - Reguladores: Trabalhadores contra descida dos salários dos administradores" target="_blank">Reguladores: Trabalhadores contra descida dos salários dos administradores</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/empresas/detalhe/reforco-do-poder-do-parlamento-sobre-reguladores-bem-recebido" title=" - Reforço do poder do Parlamento sobre reguladores bem recebido " alt=" - Reforço do poder do Parlamento sobre reguladores bem recebido " target="_blank">Reforço do poder do Parlamento sobre reguladores bem recebido </a></li>
  </ul></div><div class="cofnews noticiasSab"><img src="/img/lg_sab.png" alt="Sábado" /><ul>
    <li><span></span><a href="http://www.sabado.pt/ultima_hora/detalhe/marisa_mendes_homenageia_o_pai_jorge_mendes.html" title=" - Marisa Mendes homenageia o pai Jorge Mendes" alt=" - Marisa Mendes homenageia o pai Jorge Mendes" target="_blank">Marisa Mendes homenageia o pai Jorge Mendes</a></li>
    <li><span></span><a href="http://www.sabado.pt/ultima_hora/detalhe/serie_c_oliveirense_vence_e_sobe_na_tabela.html" title=" - Série C: Oliveirense vence e sobe na tabela" alt=" - Série C: Oliveirense vence e sobe na tabela" target="_blank">Série C: Oliveirense vence e sobe na tabela</a></li>
    <li><span></span><a href="http://www.sabado.pt/ultima_hora/detalhe/alejandro_gomez_surpreende_com_bracadeira_do_filme_frozen.html" title=" - Alejandro Gomez surpreende com braçadeira do filme 'Frozen'" alt=" - Alejandro Gomez surpreende com braçadeira do filme 'Frozen'" target="_blank">Alejandro Gomez surpreende com braçadeira do filme 'Frozen'</a></li>
    <li><span></span><a href="http://www.sabado.pt/multimedia/fotografias/detalhe/as_primeiras_imagens_da_passadeira_vermelha_dos_globos_de_ouro.html" title=" - As primeiras imagens da passadeira vermelha dos Globos de Ouro" alt=" - As primeiras imagens da passadeira vermelha dos Globos de Ouro" target="_blank">As primeiras imagens da passadeira vermelha dos Globos de Ouro</a></li>
    <li><span></span><a href="http://www.sabado.pt/multimedia/videos/detalhe/ja_viu_a_homenagem_do_real_madrid_a_cristiano_ronaldo.html" title=" - Já viu a homenagem do Real Madrid a Cristiano Ronaldo?" alt=" - Já viu a homenagem do Real Madrid a Cristiano Ronaldo?" target="_blank">Já viu a homenagem do Real Madrid a Cristiano Ronaldo?</a></li>
  </ul></div></div></div></div></section>



    <section class="bg_cinza03 copyright">
        <h2 class="sr-only">Copyright</h2>
        <div class="container">
            <div class="row">
                <p>Copyright © 2017. Todos os direitos reservados. É expressamente proíbida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. - Grupo Cofina. Consulte as <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" >condições legais de utilização</a>.</p>
            </div>
        </div>
    </section>
</footer>



<div class="visible-xs menuFooterMobile">
    <ul>
        <li><a href="/">Home</a></li>
        <li><a href="/cm-ao-minuto">CM Ao Minuto</a></li>
        <li><a href="/portugal">Portugal</a></li>
        <li><a href="/multimedia/videos">Videos</a></li>
    </ul>
</div>

<script type="text/javascript" src="http://cdn.xl.pt/sso/js/CofinaSSOApi.js"></script>
<script type="text/javascript">
    (function () {
        CofinaSSOApi.initWithCheckLogin();
    })();
</script>
<!--
GetContentIdFromFriendlyUrcentenas-de-nova-iorquinos-andaram-de-metro-sem-calcas_Articles - 0
GetDetailPageWidjet55_Head_SEO + Title_Articles__centenas-de-nova-iorquinos-andaram-de-metro-sem-calcas - 1
GetDetailPageWidjet55_Centro_Detalhe_Articles__centenas-de-nova-iorquinos-andaram-de-metro-sem-calcas - 1
GetContentNavigation846711_Articles_55_False - 1
GetAreaPageWidjet55_Centro_Destaque + &#218;ltimas__151_ - 0

-->



    <script>$_fields.AreaID = "55";$_fields.AreaName = "MUNDO";$_fields.FriendlyPath = "MUNDO";$_fields.ContentTypeName = "ARTICLES";$_fields.ContentID = "846711";$_fields.ContentUrl = "HTTP://WWW.CMJORNAL.PT//MUNDO/CENTENAS-DE-NOVA-IORQUINOS-ANDARAM-DE-METRO-SEM-CALCAS";$_fields.PremiumStatus = "ABERTO";</script>

    <script src="/bundles/scripts?v=sW6yeuGmXGFmDBKYC1tk60B3Bik98_CIuwVwEYRMtUU1"></script>

    
    <script src="/bundles/detalhe?v=z0wWekDgjKp4EhAc6AOKcGr_9y3IbhKSRk_Np-pyt6U1"></script>

    <script>
        BindPrint({
            iframeSrc: '/mundo/imprimir/centenas-de-nova-iorquinos-andaram-de-metro-sem-calcas',
            printID: 'printModal',
            iframeID: 'printIframe',
            contentsContainerID: 'cof-print-container',
            loadingID: 'cof-print-loading'
        });

        var premium = premium || (function () {

            var $messages = $('#PremiumMessages');

            function bind() {

                $('#ValidateCode').on('click', function () {

                    Messages('');
                    COF.loading($('#PremiumLoading'));

                    var code = $('#InputCode').val();

                    if (code == '') {
                        COF.loading($('#PremiumLoading'));
                        Messages('Código Inválido', true);
                        return false;
                    }

                    var data = {
                        code: code,
                        contentID: COF.content.contentID
                    };

                    COF.ajax.get(COF.routes.VALIDATE_CODE, data)
                        .then(function (response) {
                            COF.loading($('#PremiumLoading'));

                            if (response == '') {
                                Messages('Código Inválido', true);
                            } else {
                                Messages('O seu código foi validado com sucesso. Por favor aguarde...');

                                setTimeout(function () {
                                    location.reload();
                                }, 1000);

                            }
                        });

                });

            }

            function Messages(message, isError) {

                if (isError === true) {
                    $messages.text(message).css('color', 'red');
                } else {
                    $messages.text(message).css('color', '');
                }
            }

            bind()
        })();
    </script>


    <script>
        COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'View', '', COF.content.contentUrl);
    </script>

        <script type='text/javascript'>

    
        
        COF.contagens.InitGoogleAnalyticsOnLoad('UA-154015-6');
        COF.contagens.PageViewOnGoogleAnalytics('/mundo/detalhe/centenas-de-nova-iorquinos-andaram-de-metro-sem-calcas?act=0&est=Aberto');
        
                
        var _paq = _paq || [];
        COF.contagens.InitPiwikOnLoad('4', 'cmjornal.pt');
        COF.contagens.EventOnPiwik('/site/mundo/centenas-de-nova-iorquinos-andaram-de-metro-sem-calcas/PIWIK_TYPE/Externo/0/', '/site/2017/01/09/mundo/centenas-de-nova-iorquinos-andaram-de-metro-sem-calcas/PIWIK_TYPE/Externo/0/', 'Not_Foto');
        
                
        var _sf_async_config = {};
        _sf_async_config.uid = 61551;
        _sf_async_config.domain = 'cmjornal.xl.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = '/mundo';
        _sf_async_config.authors = '';
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () { oldonload(); loadChartbeat(); };

        })();
        
    </script>
    
        <script language="javascript">
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'Correiodamanha';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
        </script>
        
        <script type="text/javascript">
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('correiodamanha', 4, 'Label');
            };
        </script>
        
        <script type="text/javascript">
            (function () {
                var wsc = document.createElement('script');
                wsc.type = 'text/javascript';
                wsc.onload = function () {
                    window.wex_callback();
                    wex.send();
                };
                wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wsc, s);
            })();
        </script>
        
    
    
        <noscript>
            <img src="http://analytics.xl.pt/piwik.php?idsite=4" style="border: 0;" alt="Analytics" />
        </noscript>
    
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=23&inst=EU&tagid=2637153601&src.rand=[Timestamp]&src.ID=CorreioManha" alt=""/>
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=128790429&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22545" alt=""/>

    
    <script type="text/javascript" src="http://cof.tracking.priberam.pt/pbasitetracker/pbasitetracker.min.js"></script>
    <script type="text/javascript">

        PbaSiteTracker.Init({ siteID: "CM", suid: "1" });

        PbaSiteTracker.trackPage();
        PbaSiteTracker.trackLinks();
    </script>


    
<div id="cookiesDiv" class="cookies" style="display: none">
    <div class="cookiesMain">
        Este website utiliza cookies que asseguram funcionalidades para uma melhor navegação. Ao continuar a navegar, está a concordar com a utilização de cookies e com os termos e condições de privacidade<br>
        <a href="/politica-cookies" class="moreAbout" target="_blank">Saiba mais sobre cookies</a>
        <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" class="moreAbout">Termos e condições de Privacidade.</a>
        <a href="javascript:void(0)" class="close glyphicon glyphicon-remove-circle" onclick="this.parentNode.parentNode.style.display='none'"></a>
    </div>
    <script type="text/javascript">
            if (COF.cookies.get("avisoCookies_CM") == null) {
                document.getElementById("cookiesDiv").style.display = "block";
                COF.cookies.set("avisoCookies_CM", "1", 365);
            }
    </script>
</div>

        <div id="AndroidContainer" style="display:none">
        

        <style type="text/css">
            .layerBody {
                margin-left: 0px;
                margin-top: 0px;
                margin-right: 0px;
                margin-bottom: 0px;
            }

            .layerAndroid {
                width: 300px;
                height: 167px;
                background: url(/Img/fundoAndroid.png) center no-repeat scroll;
                padding: 10px;
                position: fixed;
                bottom: 0;
                left: 50%;
                margin-left: -150px;
                -webkit-box-sizing: border-box;
                -moz-box-sizing: border-box;
                box-sizing: border-box;
                z-index: 123456789;
            }

            .position {
                position: relative;
            }

                .position .closeAtalhosLayer {
                    position: absolute;
                    right: -10px;
                    top: -10px;
                    width: 26px;
                    height: 20px;
                    display: block;
                }

            .texto01 {
                display: block;
                font-family: 'Titillium Web', sans-serif;
                font-style: normal;
                font-weight: 600;
                color: #FFF;
                line-height: 1;
                font-size: 16px;
                margin-bottom: 10px;
                margin-right: 10px;
            }

            .texto02 {
                display: block;
                font-family: 'Titillium Web', sans-serif;
                font-style: normal;
                font-weight: 400;
                color: #FFF;
                line-height: 1;
                font-size: 13px;
                padding-right: 60px;
            }

            .dontShow {
                width: 100%;
                border-top: 1px solid #666666;
                padding-top: 4px;
                overflow: hidden;
                font-family: 'Titillium Web', sans-serif;
                font-style: normal;
                font-weight: 600;
                color: #ccc;
                font-size: 12px;
                margin-top: 10px;
                line-height: 18px;
            }

            .check {
                float: left;
                margin: 0 8px 0 0 !important;
                padding: 0;
                width: 20px;
                height: 20px;
                border: 0;
            }
        </style>



        <div class="layerBody">
            <div class="layerAndroid">
                <div class="position">
                    <a href="javascript:void(0)" class="closeAtalhosLayer"></a>
                    <span class="texto01">Mais fácil aceder: adicione atalho no seu écran</span> <span class="texto02">
                        1. Selecione "Menu"<br />
                        <br />
                        2. Selecione "Adicionar atalho"
                    </span>
                    <div class="dontShow">
                        <input name="" type="checkbox" value="" class="check" id="dontShow" />
                        <label for="dontShow">Não voltar a mostrar a mensagem</label>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="IOSContainer" style="display:none">
        
        <style type="text/css">
            .layerBody {
                margin-left: 0px;
                margin-top: 0px;
                margin-right: 0px;
                margin-bottom: 0px;
            }

            .layerIOS {
                width: 300px;
                height: 167px;
                background: url(/Img/fundoIOS.png) center no-repeat scroll;
                padding: 10px;
                position: fixed;
                bottom: 0;
                left: 50%;
                margin-left: -150px;
                -webkit-box-sizing: border-box;
                -moz-box-sizing: border-box;
                box-sizing: border-box;
                z-index: 123456789;
            }

            .position {
                position: relative;
            }

                .position .closeAtalhosLayer {
                    position: absolute;
                    right: -10px;
                    top: -10px;
                    width: 26px;
                    height: 20px;
                    display: block;
                }

            .texto01 {
                display: block;
                font-family: 'Titillium Web', sans-serif;
                font-style: normal;
                font-weight: 600;
                color: #FFF;
                line-height: 1;
                font-size: 16px;
                margin-bottom: 10px;
                margin-right: 10px;
            }

            .texto02 {
                display: block;
                font-family: 'Titillium Web', sans-serif;
                font-style: normal;
                font-weight: 400;
                color: #FFF;
                line-height: 1;
                font-size: 13px;
                padding-right: 60px;
            }

            .dontShow {
                width: 100%;
                border-top: 1px solid #666666;
                padding-top: 4px;
                overflow: hidden;
                font-family: 'Titillium Web', sans-serif;
                font-style: normal;
                font-weight: 600;
                color: #ccc;
                font-size: 12px;
                margin-top: 10px;
                line-height: 18px;
            }

            .check {
                float: left;
                margin: 0 8px 0 0 !important;
                padding: 0;
                width: 20px;
                height: 20px;
                border: 0;
            }
        </style>

        <div class="layerBody">
            <div class="layerIOS">
                <div class="position">
                    <a href="javascript:void(0)" class="closeAtalhosLayer"></a>
                    <span class="texto01">Mais fácil aceder: adicione atalho no seu écran</span>
                    <span class="texto02">
                        1. Toque no ícone de transferência<br>
                        <br>
                        2. Toque no ícone adicionar<br>
                        ao ecrã principal
                    </span>
                    <div class="dontShow">
                        <input name="" type="checkbox" value="" class="check" id="dontShow" />
                        <label for="dontShow">Não voltar a mostrar a mensagem</label>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <script type="text/javascript">
        function getMobileOperatingSystem() {
            var userAgent = navigator.userAgent || navigator.vendor || window.opera;

            // Windows Phone must come first because its UA also contains "Android"
            if (/windows phone/i.test(userAgent)) {
                return "Windows Phone";
            }

            if (/android/i.test(userAgent)) {
                return "Android";
            }

            // iOS detection from: http://stackoverflow.com/a/9039885/177710
            if (/iPhone/.test(userAgent) && !window.MSStream) {
                return "iOS";
            }

            return "unknown";
        }

        $(document).ready(function () {

            if (!$("#cookiesDiv").is(":visible")) {

                var device = getMobileOperatingSystem();
                var cookie = COF.cookies.get("layerAtalho_CookieCM");
                var cookieCAP = COF.cookies.get("layerAtalho_Cookie_CM_CAP");
                var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

                if (device == "Android" && cookie == null && cookieCAP == null) {
                    COF.cookies.set("layerAtalho_Cookie_CM_CAP", "1", 1);
                    document.getElementById("AndroidContainer").style.display = "block";
                    document.getElementById("IOSContainer").remove();
                }
                else if (device == "iOS" && cookie == null && cookieCAP == null && isSafari) {
                    COF.cookies.set("layerAtalho_Cookie_CM_CAP", "1", 1);
                    document.getElementById("IOSContainer").style.display = "block";
                    document.getElementById("AndroidContainer").remove();
                }
                else {
                    document.getElementById("AndroidContainer").remove();
                    document.getElementById("IOSContainer").remove();
                }


                $('.closeAtalhosLayer').click(function () {
                    if ($('#dontShow').is(":checked")) {
                        COF.cookies.set("layerAtalho_CookieCM", "1", 365);
                    }
                    $('.layerBody').hide();
                })

                $('#dontShow').click(function () {
                    $('.closeAtalhosLayer').click();
                })
            }
        });


    </script>


</body>
</html>
