<!DOCTYPE html>
<html lang="en">
<head>
    
    <title>Irmãos obrigaram mulheres a comer 700 euros em notas - Mundo - Correio da Manhã</title>
<meta property="og:title" content="Irmãos obrigaram mulheres a comer 700 euros em notas" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cmjornal" />
<meta name="twitter:title" content="Irmãos obrigaram mulheres a comer 700 euros em notas" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cmjornal.pt/mundo/detalhe/irmaos-obrigaram-mulheres-a-comer-700-euros-em-notas" />
<meta property="og:description" content="Homens acusados de colocar bolas de metal no pénis para tornar violações mais dolorosas." />
<meta name="description" content="Homens acusados de colocar bolas de metal no pénis para tornar violações mais dolorosas." />
<input type="hidden" id="hdnFriendlyUrl" value="irmaos-obrigaram-mulheres-a-comer-700-euros-em-notas" />
<input id="hdnDate" name="hdnDate" type="hidden" value="2018/02/14" />
<meta name="twitter:description" content="Homens acusados de colocar bolas de metal no pénis para tornar violações mais dolorosas." />
<meta name="keywords" content="Espanha, Cristian, Sebastian Sandulache, questões sociais, crime, lei e justiça, abusos sexuais, crimes sexuais, violação" />
<meta name="news_keywords" content="Espanha, Cristian, Sebastian Sandulache, questões sociais, crime, lei e justiça, abusos sexuais, crimes sexuais, violação" />
<meta property="og:image" content="http://cdn.cmjornal.pt/images/2018-02/img_770x433$2018_02_14_16_27_55_709813.png" />
<link rel="image_src" href="http://cdn.cmjornal.pt/images/2018-02/img_770x433$2018_02_14_16_27_55_709813.png" />
<meta name="twitter:image" content="http://cdn.cmjornal.pt/images/2018-02/img_770x433$2018_02_14_16_27_55_709813.png" />
<link rel="canonical" href="http://www.cmjornal.pt/mundo/detalhe/irmaos-obrigaram-mulheres-a-comer-700-euros-em-notas" />
<script type="application/ld+json">
      
{
"@type": "NewsArticle",
"headline": "Irmãos obrigaram mulheres a comer 700 euros em notas",
"articleSection": "Mundo",
"image": {
"@type": "ImageObject",
"url": "http://cdn.cmjornal.pt/images/2018-02/img_770x433$2018_02_14_16_27_55_709813.png",
"width": 770,
"height": 433},
"mainEntityOfPage": {
"@type": "URL",
"@id": "http://www.cmjornal.pt/mundo/detalhe/irmaos-obrigaram-mulheres-a-comer-700-euros-em-notas"},
"@context": "http://schema.org",
"dateCreated": "2018-02-14 16:30:46.000",
"datePublished": "2018-02-14 16:30:46.000",
"dateModified": "2018-02-14 16:30:49.000",
"author": null,
"creator": null,
"publisher": {
"@type": "Organization",
"name": "Correio da Manhã",
"logo": {
"@type": "ImageObject",
"url": "http://www.cmjornal.pt/img/cm_logo.png",
"width": 180,
"height": 55}
},
"description": "Homens acusados de colocar bolas de metal no pénis para tornar violações mais dolorosas.",
"keywords": ["Espanha, Cristian, Sebastian Sandulache, questões sociais, crime, lei e justiça, abusos sexuais, crimes sexuais, violação", "type: news"],
"inLanguage": "pt_pt",
"thumbnailUrl": "http://cdn.cmjornal.pt/images/2018-02/img_100x100$2018_02_14_16_27_55_709813.png",
"url": "http://cdn.cmjornal.pt/images/2018-02/img_770x433$2018_02_14_16_27_55_709813.png"
}

    </script>
<script>
      var keywordForPub = 'Espanha, Cristian, Sebastian Sandulache, questões sociais, crime, lei e justiça, abusos sexuais, crimes sexuais, violação';
    </script>
<input id="hdnDate" name="hdnDate" type="hidden" value="2018/02/14" />
<input id="hdnFriendlyUrl" name="hdnFriendlyUrl" type="hidden" value="irmaos-obrigaram-mulheres-a-comer-700-euros-em-notas" />
<input id="hdnIsPremium" name="hdnIsPremium" type="hidden" value="0" />

    
<link rel="preconnect" crossorigin href="//pubserver.xl.pt">
<link rel="preconnect" crossorigin href="//ping.chartbeat.net">
<link rel="preconnect" crossorigin href="//www.facebook.com">
<link rel="preconnect" crossorigin href="//ad.doubleclick.net">
<link rel="preconnect" crossorigin href="//www.googletagservices.com">
<link rel="preconnect" crossorigin href="//logx.optimizely.com">
<link rel="preconnect" crossorigin href="//static.chartbeat.com">
<link rel="preconnect" crossorigin href="//barra.xl.pt">
<link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin href="//adservice.google.com">
<link rel="preconnect" crossorigin href="//fonts.gstatic.com">
<link rel="preconnect" crossorigin href="//gapt.hit.gemius.pl">
<link rel="preconnect" crossorigin href="//www.google-analytics.com">
<link rel="preconnect" crossorigin href="//js.xl.pt">
<link rel="preconnect" crossorigin href="//cstatic.weborama.fr">
<link rel="preconnect" crossorigin href="//st.pba.xl.pt">
<link rel="preconnect" crossorigin href="//analytics.xl.pt">
<link rel="preconnect" crossorigin href="//ajax.googleapis.com">
        <link rel="preconnect" crossorigin href="//cdn.cmjornal.pt/images/">
        <link rel="preconnect" crossorigin href="//cdn1.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn2.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn3.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn4.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn5.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
    <meta property="fb:pages" content="469974510474" />

    <!--favicons-->
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/img/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/img/favicons/manifest.json">
    <link rel="mask-icon" href="/img/favicons/safari-pinned-tab.svg?v=6" color="#ed1c24">
    <link rel="shortcut icon" href="/favicon.ico?v=7">
    <meta name="msapplication-TileColor" content="#ed1c24">
    <meta name="msapplication-TileImage" content="/img/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <!--endfavicons-->

    <meta name="apple-itunes-app" content="app-id=455241749" />
    <meta name="google-play-app" content="app-id=pt.cofina.cmandroid" />
    <link rel="android-touch-icon" href="/img/favicons/android-chrome-192x192.png" />

    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 61551;
        _sf_async_config.domain = 'cmjornal.xl.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.path = window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



    <script type="text/javascript">
        var in_version = in_version || 'pc';
        var showRegularMrec = true;
        var _nopub = false;

        function deferCall(method) {
            if (window.jQuery && window.COF && window.COF.config && window.COF.config.AjaxContainers)
                method();
            else
                setTimeout(function () { deferCall(method) }, 50);
        }

        function executeAferObjectLoaded(testObjectName,method){
            if(typeof window[testObjectName] !== 'undefined'){
                method();
            }
            else{
                setTimeout(function () { executeAferObjectLoaded(testObjectName,method) }, 50);
            }
        }
    </script>
    <link href="/Content/css?v=yNC_lnILMzcbhjfFe-mD-zlmcVXLM3HOyHwgv_TgVKA1" rel="stylesheet"/>

    <script src="/bundles/header_scripts?v=0QQX2MlfmZGteUTQrRYO6Ki3AQMj1ZX4KwdoomnvOzM1"></script>

    <script src="/bundles/header_scripts_videos?v=hkxv6Sal9wa7Duv5XLpRLdv3153jwAdEUd6uMY0TNQE1"></script>



    
    <link href="/Content/detalhe?v=6td1kuKIbd-GCSgfVWDrM0a2lW_moaYerDAE_fKiXs41" rel="stylesheet"/>

    <link href="/Content/detalhemediaprint?v=X9UrUlVm0miaQB1xVx0VpnyQeufRPHUvX7GwYmXXVVg1" rel="stylesheet"/>


        <link rel="amphtml" href="https://www.cmjornal.pt/mundo/amp/irmaos-obrigaram-mulheres-a-comer-700-euros-em-notas" />

    <!--[if IE]>
        <link href="/Content/css-ie?v=s76RDIsT_x9bG0iD4n5RMRie-OeGQiuJSMyzc1AJ1hk1" rel="stylesheet"/>

    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/bundles/scripts-ie?v=b8dDA9rNpGZai62zO2JTgjujP_YQEnTyQRLLEOHSRz01"></script>

    <![endif]-->

    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215108628927436',
                xfbml: true,
                version: 'v2.6'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        var $_fields = {};

    </script>

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '211806875838166');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=211806875838166&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Facebook Pixel Code -->

    <script>
        fbq('track', 'ViewContent');
    </script>

    




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>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</script>







        <script src="https://cdn.optimizely.com/js/8220977553.js"></script>

</head>
<body class="detalhe">

    
    <script async src='https://cdn.onthe.io/io.js/I30hhy2c317d'></script>

        <script type='text/javascript'>
        
        
        COF.contagens.InitNetscopeOnLoad('B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17');
        COF.contagens.EventOnNetscope('mundo');
        
    </script>


    

    <div class="pubOop" style="min-height:22px">
        <div id="div-gpt-ad-1469101854823-0" data-pub-type="Tag_NewCM_Homepage_OOP">
            
        </div>
    </div>


    <div id="addFavModal01_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                A notícia foi guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal02_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Esta notícia já foi anteriormente guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<div id="addAlertaModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<header class="navbar-fixed-top">
    <div class="container">
        <div class="row">
            <div class="barra_cofina">
                    <iframe src="//barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" frameborder="0" scrolling="no" width="100%" height="44px" style="width:100%;height:44px;"></iframe>
            </div>
            
            <div id="livestreamTopContainer" style="display:none;"></div>
            <div class="header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu" aria-expanded="false">
                    <span class="sr-only">Menu</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div id="mainMenu" class="collapse" aria-expanded="false" style="max-height: 167px; height: 0px;">
                    <section class="mainNavContain">
                        <h2 class="sr-only">Menu de navegação</h2>
                            <div class="menuMobile visible-xs">
                                    <div class="login-logout">
                                        <span class="icon-user"></span>
                                        <span>&#160;</span>
                                        <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login" class="bt_login-logout">Login</a>
                                    </div>

                                <div class="menuPesquisa">
<form action="/pesquisa/" method="get">                                        <input type="text" placeholder="Pesquisar..." name="q">
                                        <button class="icon-lupa"></button>
</form>                                </div>
                            </div>
                        <ul class="mainNav">
  <li class=""><span><a href="/exclusivos?ref=Menu_header" data-url="/exclusivos/menuhighlights" title="Exclusivos">Exclusivos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cm-ao-minuto?ref=Menu_header" data-url="/cm-ao-minuto/menuhighlights" title="Cm ao Minuto">Cm ao Minuto</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/portugal?ref=Menu_header" data-url="/portugal/menuhighlights" title="Portugal">Portugal</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/portugal/cidades?ref=Menu_header" title="Cidades">Cidades</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/sociedade?ref=Menu_header" data-url="/sociedade/menuhighlights" title="Sociedade">Sociedade</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/desporto?ref=Menu_header" data-url="/desporto/menuhighlights" title="Desporto">Desporto</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/futebol?ref=Menu_header" title="Futebol">Futebol</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/modalidades?ref=Menu_header" title="Modalidades">Modalidades</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/taca-das-confederacoes?ref=Menu_header" title="Taça das Confederações">Taça das Confederações</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/politica?ref=Menu_header" data-url="/politica/menuhighlights" title="Política">Política</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/economia?ref=Menu_header" data-url="/economia/menuhighlights" title="Economia">Economia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/opiniao?ref=Menu_header" data-url="/opiniao/menuhighlights" title="Opinião">Opinião</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/colunistas?ref=Menu_header" title="Colunistas">Colunistas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/olhar-cm?ref=Menu_header" title="Olhar CM">Olhar CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/editoriais?ref=Menu_header" title="Editoriais">Editoriais</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/mundo?ref=Menu_header" data-url="/mundo/menuhighlights" title="Mundo">Mundo</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/insolitos?ref=Menu_header" data-url="/insolitos/menuhighlights" title="Insólitos">Insólitos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cultura?ref=Menu_header" data-url="/cultura/menuhighlights" title="Cultura">Cultura</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tv-media?ref=Menu_header" data-url="/tv-media/menuhighlights" title="Tv Media">Tv Media</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tecnologia?ref=Menu_header" data-url="/tecnologia/menuhighlights" title="Tecnologia">Tecnologia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/famosos?ref=Menu_header" data-url="/famosos/menuhighlights" title="Famosos">Famosos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/boa-vida?ref=Menu_header" data-url="/boa-vida/menuhighlights" title="Boa Vida">Boa Vida</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/tendencias?ref=Menu_header" title="Tendências">Tendências</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/sabores?ref=Menu_header" title="Sabores">Sabores</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/restaurantes?ref=Menu_header" title="Restaurantes">Restaurantes</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/receitas?ref=Menu_header" title="Receitas">Receitas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/destinos?ref=Menu_header" title="Destinos">Destinos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/em-forma?ref=Menu_header" title="Em Forma">Em Forma</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/sabe-bem?ref=Menu_header" title="Sabe Bem">Sabe Bem</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/multimedia?ref=Menu_header" data-url="/multimedia/menuhighlights" title="Multimédia">Multimédia</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/videos?ref=Menu_header" title="Vídeos">Vídeos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/fotogalerias?ref=Menu_header" title="Fotogalerias">Fotogalerias</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/graficos?ref=Menu_header" title="Gráficos">Gráficos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/cm-interativo?ref=Menu_header" title="CM Interativo">CM Interativo</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/flash-vidas?ref=Menu_header" data-url="/flash-vidas/menuhighlights" title="Flash!Vidas">Flash!Vidas</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/cmtv?ref=Menu_header" data-url="/cmtv/menuhighlights" title="CMTV">CMTV</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/cmtv/programas?ref=Menu_header" title="Programas">Programas</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/mais-cm?ref=Menu_header" data-url="/mais-cm/menuhighlights" title="Mais CM">Mais CM</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/capas?ref=Menu_header" title="Capas">Capas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/domingo?ref=Menu_header" title="Domingo">Domingo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha" title="Assinaturas Digitais" target="_blank">Assinaturas Digitais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/perguntas-cm?ref=Menu_header" title="Perguntas CM">Perguntas CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/eu-reporter-cm?ref=Menu_header" title="Eu Repórter CM">Eu Repórter CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/horoscopo?ref=Menu_header" title="Horóscopo">Horóscopo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/memoria-cm?ref=Menu_header" title="Memória CM">Memória CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/obituario?ref=Menu_header" title="Obituário">Obituário</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/especiais?ref=Menu_header" title="Especiais">Especiais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/direito-de-resposta?ref=Menu_header" title="Direito de Resposta">Direito de Resposta</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial" title="Lei da Transparência" target="_blank">Lei da Transparência</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm" title="História do CM" target="_blank">História do CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/ficha-tecnica?ref=Menu_header" title="Ficha Técnica">Ficha Técnica</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html" title="Contacte-nos" target="_blank">Contacte-nos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/marcas?ref=Menu_header" title="Marcas">Marcas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/promocoes?ref=Menu_header" title="Promoções">Promoções</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand" title="Descontos" target="_blank">Descontos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/c-studio?ref=Menu_header" title="C Studio">C Studio</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/mais-cidadania?ref=Menu_header" title="Mais Cidadania">Mais Cidadania</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/mais-cm/c-studio?ref=Menu_header" data-url="/mais-cm/c-studio/menuhighlights" title="C Studio">C Studio</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li><span><a href="http://www.classificadoscm.pt" target="_blank" title="Classificados">Classificados</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques"></div>
    <div class="mainMenu_ultimas"></div>
  </li>
</ul>
                    </section>
                </div>
                <h1>
                    <a href="/" title="Correio da Manhã">
                        <span class="icon-logo_cm_small"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span>
                    </a>
                </h1>
                            <h2>
                                <a href="/mundo" title="mundo"> Mundo</a>
                            </h2>
                                <h3 class="cof-content-title-container"></h3>
                <ul class="header_utils">
                    <li class="hidden-xs">
                        <a href="javascript:;" title="Pesquisar">
                            <span class="icon-lupa topSearch"></span>
                            <span class="sr-only sr-only-focusable">Pesquisar</span>
                        </a>
                        <div class="pesquisa_hidden">
                            <div class="relative">
<form action="/pesquisa/" method="get">                                    <input type="text" placeholder="Pesquisar..." name="q">
                                    <button>ok</button>
                                    <span class="glyphicon glyphicon-remove-circle fechar_pesquisa"></span>
</form>                            </div>
                        </div>
                    </li>
                    <li class="hidden-xs">
                            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login/Logout"><span class="icon-user"></span><span class="sr-only sr-only-focusable">Login/Logout</span></a>
                    </li>
                    <li class="hidden-xs"><a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&amp;utm_source=Geral_Header" data-ga-category="Botao_Assinar" data-ga-action="Geral_Header" data-ga-target="" title="Assine" class="bt_assine_header" target="_blank">Assine</a></li>
                    <li class="visible-xs-block"><a href="/cm-ao-minuto" class="icon-ultimahora"></a></li>
                    <li class="visible-xs-block"><a href="/epaper" class="icon-epaper"></a></li>

                </ul>
                <div class="header_shade"></div>
            </div>
            
        </div>
    </div>
</header>

    <input type="hidden" id="hdnAreaID" value="55"/><input type="hidden" id="hdnAreaName" value="mundo"/><input type="hidden" id="hdnFriendlyPath" value="mundo"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="935697"/><input type="hidden" id="hdnContentUrl" value="http://www.cmjornal.pt/mundo/detalhe/irmaos-obrigaram-mulheres-a-comer-700-euros-em-notas"/><input type="hidden" id="hdnPremiumStatus" value="Aberto"/>


    


    <div id="printModal" class="modal fade" role="dialog">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <div id="printsectionModal">
                        <span class="printInfo">Impresso do site do jornal Correio da manhã, em www.cmjornal.pt</span>
                        <h1>
                            <img src="/Img/logo_cm_print.png">
                        </h1>

                        <figure><img src="//cdn.cmjornal.pt/images/2018-02/img_818x455$2018_02_14_16_27_55_709813.png" class="img-responsive" alt="Irmãos obrigaram mulheres a comer 700 euros em notas"></figure><div class="mainArtigo">
  <h2>Irmãos obrigaram mulheres a comer 700 euros em notas</h2><span class="lead">Homens acusados de colocar bolas de metal no pénis para tornar violações mais dolorosas.</span><div class="traceNews"></div>
  <div class="artigoUtils"><span class="autor_data"><span class="data">16:30</span></span></div>
  <div class="traceNews"></div>
  <div class="textoDetalhe"><p>Dois irmãos estão a ser julgados em Espanha por uma série de crimes sexuais. Os dois homens de nacionalidade romena, Cristian e Sebastian Sandulache, geriam um ringue de prostituição e maltratavam, abusavam e violavam as mulheres que obrigavam a prostituir-se.</p>
<p>Os dois irmãos estão acusados de terem obrigado prostitutas a comer notas no valor de 700 euros, depois de não terem ficado felizes com a quantia trazida pelas mulheres. "Para a próxima vez livrem-se de trazer ainda menos que acabam a comer moedas", terão dito os dois homens.</p>
<p>Acusados de vários crimes de abuso sexual e violação, segundo algumas vítimas, os dois irmãos colocavam implantes de metal esféricos no pénis para que as violações provocassem mais dores às vítimas.</p>
<p>Noutro episódio, um dos irmãos cortou o braço de uma prostituta com uma espada samurais.</p>
<p>Os dois irmãos começaram agora a ser julgados por vários crimes de tráfico humano, lenocínio, abuso sexual, agressão e violação. Está em liberdade condicional depois de ter pago cerca de 3o mil euros.</p></div>
</div>

                        <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>


<section class="subCanais_bar">
    <h2 class="sr-only">Sub-categorias</h2>
    <div class="container">
        <div class="row">
    <div class="foco_item">
        <div class="new_news">
            <a href="/cm-ao-minuto?ref=Mundo_BarraSup" class="icon-rss" title="">

            </a>
        </div>
            <nav>
                <ul>
                        <li>
                                <a href="/exclusivos?ref=Mundo_BarraSup" class="" title="Exclusivos">
                                    Exclusivos
                                </a>
                        </li>
                        <li>
                                <a href="/portugal?ref=Mundo_BarraSup" class="" title="Portugal">
                                    Portugal
                                </a>
                        </li>
                        <li>
                                <a href="/desporto?ref=Mundo_BarraSup" class="" title="Desporto">
                                    Desporto
                                </a>
                        </li>
                        <li>
                                <a href="/sociedade?ref=Mundo_BarraSup" class="" title="Sociedade">
                                    Sociedade
                                </a>
                        </li>
                        <li>
                                <a href="/opiniao?ref=Mundo_BarraSup" class="" title="Opini&#227;o">
                                    Opini&#227;o
                                </a>
                        </li>
                        <li>
                                <a href="/boa-vida?ref=Mundo_BarraSup" class="" title="Boa Vida">
                                    Boa Vida
                                </a>
                        </li>
                </ul>
            </nav>
    </div>
            <div class="clearfix espacoSep_small visible-sm"></div>
        </div>
    </div>
</section>



<section class="topoDetalhe tambemEmDestaqueDetalhe" style="visibility:hidden; height:111px;">
    <h2 class="sr-only">Em destaque no Correio da Manhã</h2>
    <div class="destaquesTopoDetalhe">
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/policia-francesa-acredita-estar-perto-de-encontrar-malys?ref=Mundo_BlocoTopoPagina" title=""Descobrimos os restos da Maëlys", diz procurador francês">
                                <img src="http://cdn.cmjornal.pt/images/2017-10/img_222x147$2017_10_04_13_23_43_673715.jpg" class="img-heightResponsive" alt=""Descobrimos os restos da Maëlys", diz procurador francês" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/policia-francesa-acredita-estar-perto-de-encontrar-malys?ref=Mundo_BlocoTopoPagina" title=""Descobrimos os restos da Maëlys", diz procurador francês">
                            "Descobrimos os restos da Maëlys", diz procurador francês
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/kate-upton-arrastada-por-onda-durante-sessao-em-topless?ref=Mundo_BlocoTopoPagina" title="Kate Upton arrastada por onda durante sessão em 'topless'">
                                <img src="http://cdn.cmjornal.pt/images/2018-02/img_222x147$2018_02_14_12_28_19_709749.png" class="img-heightResponsive" alt="Kate Upton arrastada por onda durante sessão em 'topless'" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/kate-upton-arrastada-por-onda-durante-sessao-em-topless?ref=Mundo_BlocoTopoPagina" title="Kate Upton arrastada por onda durante sessão em 'topless'">
                            Kate Upton arrastada por onda durante sessão em 'topless'
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/irmaos-obrigaram-mulheres-a-comer-700-euros-em-notas?ref=Mundo_BlocoTopoPagina" title="Irmãos obrigaram mulheres a comer 700 euros em notas">
                                <img src="http://cdn.cmjornal.pt/images/2018-02/img_222x147$2018_02_14_16_27_55_709813.png" class="img-heightResponsive" alt="Irmãos obrigaram mulheres a comer 700 euros em notas" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/irmaos-obrigaram-mulheres-a-comer-700-euros-em-notas?ref=Mundo_BlocoTopoPagina" title="Irmãos obrigaram mulheres a comer 700 euros em notas">
                            Irmãos obrigaram mulheres a comer 700 euros em notas
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/homem-esfaqueado-ate-a-morte-em-torres-vedras?ref=Mundo_BlocoTopoPagina" title="Homem esfaqueado até à morte em Torres Vedras">
                                <img src="http://cdn.cmjornal.pt/images/2017-01/img_222x147$2017_01_07_17_52_26_588175.jpg" class="img-heightResponsive" alt="Homem esfaqueado até à morte em Torres Vedras" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/homem-esfaqueado-ate-a-morte-em-torres-vedras?ref=Mundo_BlocoTopoPagina" title="Homem esfaqueado até à morte em Torres Vedras">
                            Homem esfaqueado até à morte em Torres Vedras
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Futebol;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/luis-filipe-vieira-esta-a-ser-ouvido-no-diap?ref=Mundo_BlocoTopoPagina" title="Luís Filipe Vieira está a ser ouvido no DIAP">
                                <img src="http://cdn.cmjornal.pt/images/2018-01/img_222x147$2018_01_31_04_10_11_705574.jpg" class="img-heightResponsive" alt="Luís Filipe Vieira está a ser ouvido no DIAP" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/luis-filipe-vieira-esta-a-ser-ouvido-no-diap?ref=Mundo_BlocoTopoPagina" title="Luís Filipe Vieira está a ser ouvido no DIAP">
                            Luís Filipe Vieira está a ser ouvido no DIAP
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/juiz-decide-se-acusados-na-operacao-zeus-vao-a-julgamento?ref=Mundo_BlocoTopoPagina" title="Arguidos do processo de corrupção nas messes da Força Aérea saem em liberdade">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_05_11_14_19_645093.jpg" class="img-heightResponsive" alt="Arguidos do processo de corrupção nas messes da Força Aérea saem em liberdade" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/juiz-decide-se-acusados-na-operacao-zeus-vao-a-julgamento?ref=Mundo_BlocoTopoPagina" title="Arguidos do processo de corrupção nas messes da Força Aérea saem em liberdade">
                            Arguidos do processo de corrupção nas messes da Força Aérea saem em liberdade
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Futebol;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/ronaldo-quis-ir-para-o-psg-e-florentino-ameacou-substitui-lo-por-messi?ref=Mundo_BlocoTopoPagina" title="Ronaldo quis ir para o PSG e Florentino ameaçou substituí-lo por Messi">
                                <img src="http://cdn.cmjornal.pt/images/2015-02/img_222x147$2015_02_28_16_50_44_438088.jpg" class="img-heightResponsive" alt="Ronaldo quis ir para o PSG e Florentino ameaçou substituí-lo por Messi" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/ronaldo-quis-ir-para-o-psg-e-florentino-ameacou-substitui-lo-por-messi?ref=Mundo_BlocoTopoPagina" title="Ronaldo quis ir para o PSG e Florentino ameaçou substituí-lo por Messi">
                            Ronaldo quis ir para o PSG e Florentino ameaçou substituí-lo por Messi
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/antonio-costa-sauda-maior-crescimento-real-deste-seculo-da-economia?ref=Mundo_BlocoTopoPagina" title="António Costa saúda "maior crescimento real deste século" da economia">
                                <img src="http://cdn.cmjornal.pt/images/2018-01/img_222x147$2018_01_09_16_30_23_699466.jpg" class="img-heightResponsive" alt="António Costa saúda "maior crescimento real deste século" da economia" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/antonio-costa-sauda-maior-crescimento-real-deste-seculo-da-economia?ref=Mundo_BlocoTopoPagina" title="António Costa saúda "maior crescimento real deste século" da economia">
                            António Costa saúda "maior crescimento real deste século" da economia
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/motor-de-aviao-desintegra-se-em-pleno-voo?ref=Mundo_BlocoTopoPagina" title="Motor de avião desintegra-se em pleno voo">
                                <img src="http://cdn.cmjornal.pt/images/2018-02/img_222x147$2018_02_14_11_41_18_709722.jpg" class="img-heightResponsive" alt="Motor de avião desintegra-se em pleno voo" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/motor-de-aviao-desintegra-se-em-pleno-voo?ref=Mundo_BlocoTopoPagina" title="Motor de avião desintegra-se em pleno voo">
                            Motor de avião desintegra-se em pleno voo
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/advogado-diz-que-menina-de-11-anos-abusada-sexualmente-nao-e-uma-crianca?ref=Mundo_BlocoTopoPagina" title="Advogado diz que menina de 11 anos "abusada sexualmente" não é uma criança">
                                <img src="http://cdn.cmjornal.pt/images/2017-11/img_222x147$2017_11_14_12_08_33_684341.jpg" class="img-heightResponsive" alt="Advogado diz que menina de 11 anos "abusada sexualmente" não é uma criança" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/advogado-diz-que-menina-de-11-anos-abusada-sexualmente-nao-e-uma-crianca?ref=Mundo_BlocoTopoPagina" title="Advogado diz que menina de 11 anos "abusada sexualmente" não é uma criança">
                            Advogado diz que menina de 11 anos "abusada sexualmente" não é uma criança
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/urina-de-folioes-no-carnaval-transformada-em-fertilizante?ref=Mundo_BlocoTopoPagina" title="Urina de foliões no Carnaval transformada em fertilizante">
                                <img src="http://cdn.cmjornal.pt/images/2017-02/img_222x147$2017_02_26_23_45_11_603639.jpg" class="img-heightResponsive" alt="Urina de foliões no Carnaval transformada em fertilizante" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/urina-de-folioes-no-carnaval-transformada-em-fertilizante?ref=Mundo_BlocoTopoPagina" title="Urina de foliões no Carnaval transformada em fertilizante">
                            Urina de foliões no Carnaval transformada em fertilizante
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/filma-filha-menor-a-ser-abusada-sexualmente-pelo-padrasto?ref=Mundo_BlocoTopoPagina" title="Filma filha menor a ser abusada sexualmente pelo padrasto">
                                <img src="http://cdn.cmjornal.pt/images/2018-02/img_222x147$2018_02_14_14_30_42_709794.jpg" class="img-heightResponsive" alt="Filma filha menor a ser abusada sexualmente pelo padrasto" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/filma-filha-menor-a-ser-abusada-sexualmente-pelo-padrasto?ref=Mundo_BlocoTopoPagina" title="Filma filha menor a ser abusada sexualmente pelo padrasto">
                            Filma filha menor a ser abusada sexualmente pelo padrasto
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/quatro-pessoas-ja-reclamaram-o-corpo-e-os-bens-de-charles-manson?ref=Mundo_BlocoTopoPagina" title="Quatro pessoas já reclamaram o corpo e os bens de Charles Manson">
                                <img src="http://cdn.cmjornal.pt/images/2017-11/img_222x147$2017_11_20_23_57_26_686370.jpg" class="img-heightResponsive" alt="Quatro pessoas já reclamaram o corpo e os bens de Charles Manson" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/quatro-pessoas-ja-reclamaram-o-corpo-e-os-bens-de-charles-manson?ref=Mundo_BlocoTopoPagina" title="Quatro pessoas já reclamaram o corpo e os bens de Charles Manson">
                            Quatro pessoas já reclamaram o corpo e os bens de Charles Manson
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Futebol;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/francisco-j-marques-acusa-ricardo-costa-de-ir-ver-jogos-a-luz-de-cachecol?ref=Mundo_BlocoTopoPagina" title="Francisco J. Marques acusa Ricardo Costa "de ir ver jogos à Luz de cachecol"">
                                <img src="http://cdn.cmjornal.pt/images/2018-02/img_222x147$2018_02_14_09_36_15_709693.jpg" class="img-heightResponsive" alt="Francisco J. Marques acusa Ricardo Costa "de ir ver jogos à Luz de cachecol"" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/francisco-j-marques-acusa-ricardo-costa-de-ir-ver-jogos-a-luz-de-cachecol?ref=Mundo_BlocoTopoPagina" title="Francisco J. Marques acusa Ricardo Costa "de ir ver jogos à Luz de cachecol"">
                            Francisco J. Marques acusa Ricardo Costa "de ir ver jogos à Luz de cachecol"
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Desporto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/desporto/detalhe/bruno-de-carvalho-tem-premios-iguais-aos-dos-jogadores?ref=Mundo_BlocoTopoPagina" title="Bruno de Carvalho com prémios iguais aos dos jogadores">
                                <img src="http://cdn.cmjornal.pt/images/2017-12/img_222x147$2017_12_20_02_14_40_694143.png" class="img-heightResponsive" alt="Bruno de Carvalho com prémios iguais aos dos jogadores" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/desporto/detalhe/bruno-de-carvalho-tem-premios-iguais-aos-dos-jogadores?ref=Mundo_BlocoTopoPagina" title="Bruno de Carvalho com prémios iguais aos dos jogadores">
                            Bruno de Carvalho com prémios iguais aos dos jogadores
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Fotogalerias;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/multimedia/fotogalerias/detalhe/as-fotos-candidatas-aos-premios-do-world-press-photo?ref=Mundo_BlocoTopoPagina" title="As fotos candidatas aos prémios do World Press Photo">
                                <img src="http://cdn.cmjornal.pt/images/2018-02/img_222x147$2018_02_14_12_11_31_709736.jpg" class="img-heightResponsive" alt="As fotos candidatas aos prémios do World Press Photo" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/multimedia/fotogalerias/detalhe/as-fotos-candidatas-aos-premios-do-world-press-photo?ref=Mundo_BlocoTopoPagina" title="As fotos candidatas aos prémios do World Press Photo">
                            As fotos candidatas aos prémios do World Press Photo
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Sociedade;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/sociedade/detalhe/chuva-e-frio-nao-chegaram-para-impedir-comemoracoes?ref=Mundo_BlocoTopoPagina" title="Chuva e frio não chegaram para impedir comemorações">
                                <img src="http://cdn.cmjornal.pt/images/2018-02/img_222x147$2018_02_13_22_44_53_709599.jpg" class="img-heightResponsive" alt="Chuva e frio não chegaram para impedir comemorações" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/sociedade/detalhe/chuva-e-frio-nao-chegaram-para-impedir-comemoracoes?ref=Mundo_BlocoTopoPagina" title="Chuva e frio não chegaram para impedir comemorações">
                            Chuva e frio não chegaram para impedir comemorações
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/excesso-de-exercicio-fisico-mata-rapaz-de-15-anos?ref=Mundo_BlocoTopoPagina" title="Excesso de exercício físico mata rapaz de 15 anos">
                                <img src="http://cdn.cmjornal.pt/images/2018-02/img_222x147$2018_02_14_14_45_26_709798.jpg" class="img-heightResponsive" alt="Excesso de exercício físico mata rapaz de 15 anos" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/excesso-de-exercicio-fisico-mata-rapaz-de-15-anos?ref=Mundo_BlocoTopoPagina" title="Excesso de exercício físico mata rapaz de 15 anos">
                            Excesso de exercício físico mata rapaz de 15 anos
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/medidas-de-coacao-de-rui-rangel-e-fatima-galante-conhecidas-esta-quarta-feira?ref=Mundo_BlocoTopoPagina" title="Medidas de coação de Rui Rangel e Fátima Galante conhecidas esta quarta-feira">
                                <img src="http://cdn.cmjornal.pt/images/2018-02/img_222x147$2018_02_05_15_59_13_706963.jpg" class="img-heightResponsive" alt="Medidas de coação de Rui Rangel e Fátima Galante conhecidas esta quarta-feira" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/medidas-de-coacao-de-rui-rangel-e-fatima-galante-conhecidas-esta-quarta-feira?ref=Mundo_BlocoTopoPagina" title="Medidas de coação de Rui Rangel e Fátima Galante conhecidas esta quarta-feira">
                            Medidas de coação de Rui Rangel e Fátima Galante conhecidas esta quarta-feira
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/homem-detido-apos-tiroteio-na-sede-da-espionagem-americana?ref=Mundo_BlocoTopoPagina" title="Homem detido após tiroteio na sede da espionagem americana">
                                <img src="http://cdn.cmjornal.pt/images/2018-02/img_222x147$2018_02_14_13_39_02_709784.jpg" class="img-heightResponsive" alt="Homem detido após tiroteio na sede da espionagem americana" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/homem-detido-apos-tiroteio-na-sede-da-espionagem-americana?ref=Mundo_BlocoTopoPagina" title="Homem detido após tiroteio na sede da espionagem americana">
                            Homem detido após tiroteio na sede da espionagem americana
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/enfermeiros-feridos-em-desacatos-no-hospital-de-sao-joao-do-porto?ref=Mundo_BlocoTopoPagina" title="Enfermeiros feridos em desacatos no Hospital de São João no Porto">
                                <img src="http://cdn.cmjornal.pt/images/2017-12/img_222x147$2017_12_31_12_42_45_697190.jpg" class="img-heightResponsive" alt="Enfermeiros feridos em desacatos no Hospital de São João no Porto" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/enfermeiros-feridos-em-desacatos-no-hospital-de-sao-joao-do-porto?ref=Mundo_BlocoTopoPagina" title="Enfermeiros feridos em desacatos no Hospital de São João no Porto">
                            Enfermeiros feridos em desacatos no Hospital de São João no Porto
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Exclusivos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/exclusivos/detalhe/clube-edp-paga-fortuna-a-trabalhadora-fantasma?ref=Mundo_BlocoTopoPagina" title="Clube da EDP paga 11 anos de salários a trabalhadora-fantasma">
                                <img src="http://cdn.cmjornal.pt/images/2018-02/img_222x147$2018_02_13_21_29_28_709579.jpg" class="img-heightResponsive" alt="Clube da EDP paga 11 anos de salários a trabalhadora-fantasma" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/exclusivos/detalhe/clube-edp-paga-fortuna-a-trabalhadora-fantasma?ref=Mundo_BlocoTopoPagina" title="Clube da EDP paga 11 anos de salários a trabalhadora-fantasma">
                            Clube da EDP paga 11 anos de salários a trabalhadora-fantasma
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Exclusivos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/exclusivos/detalhe/portugal-na-rota-do-trafico-de-criancas?ref=Mundo_BlocoTopoPagina" title="Portugal na rota do tráfico de crianças">
                                <img src="http://cdn.cmjornal.pt/images/2018-02/img_222x147$2018_02_13_21_43_41_709583.jpg" class="img-heightResponsive" alt="Portugal na rota do tráfico de crianças" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/exclusivos/detalhe/portugal-na-rota-do-trafico-de-criancas?ref=Mundo_BlocoTopoPagina" title="Portugal na rota do tráfico de crianças">
                            Portugal na rota do tráfico de crianças
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Exclusivos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/exclusivos/detalhe/maioria-dos-cartoes-cola-a-taxa-maxima?ref=Mundo_BlocoTopoPagina" title="Cartões de crédito sacam juro máximo">
                                <img src="http://cdn.cmjornal.pt/images/2018-02/img_222x147$2018_02_13_21_36_34_709580.jpg" class="img-heightResponsive" alt="Cartões de crédito sacam juro máximo" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/exclusivos/detalhe/maioria-dos-cartoes-cola-a-taxa-maxima?ref=Mundo_BlocoTopoPagina" title="Cartões de crédito sacam juro máximo">
                            Cartões de crédito sacam juro máximo
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/tres-esfaqueados-em-rixa-junto-a-bar-em-odivelas?ref=Mundo_BlocoTopoPagina" title="Três esfaqueados em rixa junto a bar em Odivelas">
                                <img src="http://cdn.cmjornal.pt/images/2018-02/img_222x147$2018_02_13_23_21_45_709626.jpg" class="img-heightResponsive" alt="Três esfaqueados em rixa junto a bar em Odivelas" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/tres-esfaqueados-em-rixa-junto-a-bar-em-odivelas?ref=Mundo_BlocoTopoPagina" title="Três esfaqueados em rixa junto a bar em Odivelas">
                            Três esfaqueados em rixa junto a bar em Odivelas
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Exclusivos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/exclusivos/detalhe/caca-rende-mais-de-5-milhoes-por-ano?ref=Mundo_BlocoTopoPagina" title="Caçadores enchem cofres do Estado">
                                <img src="http://cdn.cmjornal.pt/images/2018-02/img_222x147$2018_02_13_22_05_39_709586.jpg" class="img-heightResponsive" alt="Caçadores enchem cofres do Estado" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/exclusivos/detalhe/caca-rende-mais-de-5-milhoes-por-ano?ref=Mundo_BlocoTopoPagina" title="Caçadores enchem cofres do Estado">
                            Caçadores enchem cofres do Estado
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Restaurantes;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/boa-vida/restaurantes/detalhe/dividas-de-jamie-oliver-obriga-chef-a-fechar-12-restaurantes?ref=Mundo_BlocoTopoPagina" title="Dívidas de Jamie Oliver obrigam chef a fechar 12 restaurantes">
                                <img src="http://cdn.cmjornal.pt/images/2018-02/img_222x147$2018_02_13_17_35_04_709549.jpg" class="img-heightResponsive" alt="Dívidas de Jamie Oliver obrigam chef a fechar 12 restaurantes" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/boa-vida/restaurantes/detalhe/dividas-de-jamie-oliver-obriga-chef-a-fechar-12-restaurantes?ref=Mundo_BlocoTopoPagina" title="Dívidas de Jamie Oliver obrigam chef a fechar 12 restaurantes">
                            Dívidas de Jamie Oliver obrigam chef a fechar 12 restaurantes
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/casal-de-idosos-assaltado-com-violencia-em-leiria?ref=Mundo_BlocoTopoPagina" title="Casal de idosos assaltado com violência em Leiria">
                                <img src="http://cdn.cmjornal.pt/images/2018-02/img_222x147$2018_02_14_12_38_47_709756.jpg" class="img-heightResponsive" alt="Casal de idosos assaltado com violência em Leiria" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/casal-de-idosos-assaltado-com-violencia-em-leiria?ref=Mundo_BlocoTopoPagina" title="Casal de idosos assaltado com violência em Leiria">
                            Casal de idosos assaltado com violência em Leiria
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/novos-casais-no-s-valentim?ref=Mundo_BlocoTopoPagina" title="Conheça os novos casais do S. Valentim">
                                <img src="http://cdn.cmjornal.pt/images/2017-12/img_222x147$2017_12_21_19_13_47_694710.jpg" class="img-heightResponsive" alt="Conheça os novos casais do S. Valentim" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/novos-casais-no-s-valentim?ref=Mundo_BlocoTopoPagina" title="Conheça os novos casais do S. Valentim">
                            Conheça os novos casais do S. Valentim
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/jovem-chilena-quer-morrer-e-pede-legalizacao-da-eutanasia?ref=Mundo_BlocoTopoPagina" title="Jovem chilena quer morrer e pede legalização da eutanásia">
                                <img src="http://cdn.cmjornal.pt/images/2018-02/img_222x147$2018_02_14_01_39_01_709664.jpg" class="img-heightResponsive" alt="Jovem chilena quer morrer e pede legalização da eutanásia" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/jovem-chilena-quer-morrer-e-pede-legalizacao-da-eutanasia?ref=Mundo_BlocoTopoPagina" title="Jovem chilena quer morrer e pede legalização da eutanásia">
                            Jovem chilena quer morrer e pede legalização da eutanásia
                        </a>
                    </h3>
                </article>

    </div>
</section><section class="mainArtigo">
    <h2 class="sr-only">Notícia</h2>
    <div class="containerDetalhe">
        <div class="row">
<input type="hidden" name="hdnContentTypeNoticia" id="hdnContentTypeNoticia" value="Not_Foto"><div class="col-xs-12">
  <h1>Irmãos obrigaram mulheres a comer 700 euros em notas</h1><span class="lead">Homens acusados de colocar bolas de metal no pénis para tornar violações mais dolorosas.</span><div class="traceNews"></div>
  <div class="artigoUtils"><span class="autor_data"><span class="data">16:30</span></span><ul class="detalheSocialShares detalheSocialSharesToTop">
      <li><span class="partilheTit">partilhe</span></li>
      <li class="socialShare"><a href="javascript:;" class="socialInf Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/mundo/detalhe/irmaos-obrigaram-mulheres-a-comer-700-euros-em-notas" data-contentid="935697"><span class="icon-facebook"></span><span class="shareNumber">0</span></a></li>
      <li class="socialShare"><a href="javascript:;" class="socialInf Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/mundo/detalhe/irmaos-obrigaram-mulheres-a-comer-700-euros-em-notas" data-contentid="935697"><span class="icon-twitter"></span></a></li>
      <li class="socialShare visible-xs"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Inicio"><span class="icon-whatsapp_"></span></a></li>
      <li class="socialShare hidden-xs"><a href="javascript:;" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
      <li class="socialSep"><span class="partilharSep"></span></li>
      <li class="addFav hidden-xs"><a href="javascript:void(0)" title="Ler mais tarde" class="Infad" data-local="Inicio" data-url="/mundo/detalhe/irmaos-obrigaram-mulheres-a-comer-700-euros-em-notas" data-contentid="935697"><span class="icon-star"></span></a></li>
      <li class="comentar hidden-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/mundo/detalhe/irmaos-obrigaram-mulheres-a-comer-700-euros-em-notas#comments" class="JumpToComments" title="0 comentários"><span class="numCom">0</span><span class="icon-baloon_fill"></span></a></li>
      <li class="visible-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/mundo/detalhe/irmaos-obrigaram-mulheres-a-comer-700-euros-em-notas" data-title="Irmãos obrigaram mulheres a comer 700 euros em notas" data-img="//cdn.cmjornal.pt/images/2018-02/img_492x324$2018_02_14_16_27_55_709813.png" title="0 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-mais">+</a></li>
      <li class="hidden-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/mundo/detalhe/irmaos-obrigaram-mulheres-a-comer-700-euros-em-notas" data-title="Irmãos obrigaram mulheres a comer 700 euros em notas" data-img="//cdn.cmjornal.pt/images/2018-02/img_492x324$2018_02_14_16_27_55_709813.png" title="0 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-share"></a></li>
      <li class="hidden-xs"><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-local="Inicio" data-toggle="modal" data-target="#printModal"></a></li>
    </ul>
  </div>
  <div class="traceNews"></div>
</div>
<div class="clearfix espacoSep"></div>
<div class="col-md-8 col-xs-12 changeBar">
  <div class="multimediaTopo fotoGaleria ">
    <div id="galleria"><a href="//cdn.cmjornal.pt/images/2018-02/img_757x498$2018_02_14_16_27_55_709813.png"><img src="//cdn.cmjornal.pt/images/2018-02/img_757x498$2018_02_14_16_27_55_709813.png" data-thumbnail="//cdn.cmjornal.pt/images/2018-02/img_60x40$2018_02_14_16_27_55_709813.png" data-big="//cdn.cmjornal.pt/images/2018-02/img_757x498$2018_02_14_16_27_55_709813.png" data-title="Irmãos obrigaram mulheres a comer 700 euros em notas" data-description="Direitos Reservados"></a><a href="//cdn.cmjornal.pt/images/2018-02/img_757x498$2018_02_14_16_27_57_709815_im_636542225075078299.png"><img src="//cdn.cmjornal.pt/images/2018-02/img_757x498$2018_02_14_16_27_57_709815_im_636542225075078299.png" data-thumbnail="//cdn.cmjornal.pt/images/2018-02/img_60x40$2018_02_14_16_27_57_709815.jpg" data-big="//cdn.cmjornal.pt/images/2018-02/img_757x498$2018_02_14_16_27_57_709815_im_636542225075078299.png" data-title="Irmãos obrigaram mulheres a comer 700 euros em notas" data-description="Direitos Reservados"></a><a href="//cdn.cmjornal.pt/images/2018-02/img_757x498$2018_02_14_16_27_57_709816_im_636542226114050613.png"><img src="//cdn.cmjornal.pt/images/2018-02/img_757x498$2018_02_14_16_27_57_709816_im_636542226114050613.png" data-thumbnail="//cdn.cmjornal.pt/images/2018-02/img_60x40$2018_02_14_16_27_57_709816.jpg" data-big="//cdn.cmjornal.pt/images/2018-02/img_757x498$2018_02_14_16_27_57_709816_im_636542226114050613.png" data-title="Irmãos obrigaram mulheres a comer 700 euros em notas" data-description="Direitos Reservados"></a><a href="//cdn.cmjornal.pt/images/2018-02/img_757x498$2018_02_14_16_27_56_709814_im_636542226322367899.png"><img src="//cdn.cmjornal.pt/images/2018-02/img_757x498$2018_02_14_16_27_56_709814_im_636542226322367899.png" data-thumbnail="//cdn.cmjornal.pt/images/2018-02/img_60x40$2018_02_14_16_27_56_709814.jpg" data-big="//cdn.cmjornal.pt/images/2018-02/img_757x498$2018_02_14_16_27_56_709814_im_636542226322367899.png" data-title="Irmãos obrigaram mulheres a comer 700 euros em notas" data-description="Direitos Reservados"></a></div>
  </div>
  <div class="textoDetalhe textoDetalheNovasPartilhas">
    <div id="fixar_utilities"></div>
    <div id="NovasPartilhas" class="PartilhasVertical hidden-sm hidden-xs">
      <ul class="detalheSocialShares">
        <li class="socialShare facebookMargin"><a href="javascript:;" class="Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/mundo/detalhe/irmaos-obrigaram-mulheres-a-comer-700-euros-em-notas" data-contentid="935697"><span class="icon-facebook"></span><span class="shareNumber">0</span></a></li>
        <li class="socialShare twitterMargin"><a href="javascript:;" class="Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/mundo/detalhe/irmaos-obrigaram-mulheres-a-comer-700-euros-em-notas" data-contentid="935697"><span class="icon-twitter"></span></a></li>
        <li class="socialShare"><a href="javascript:;" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
        <li class="addFav"><a href="javascript:void(0)" title="Ler mais tarde" class="Infad" data-local="Inicio" data-url="/mundo/detalhe/irmaos-obrigaram-mulheres-a-comer-700-euros-em-notas" data-contentid="935697"><span class="icon-star"></span></a></li>
        <li class="comentar"><a href="javascript:void(0)" data-local="Inicio" data-url="/mundo/detalhe/irmaos-obrigaram-mulheres-a-comer-700-euros-em-notas#comments" class="JumpToComments" title="0 comentários"><span class="numCom">0</span><span class="icon-baloon_fill"></span></a></li>
        <li><a href="javascript:void(0)" data-local="Inicio" data-url="/mundo/detalhe/irmaos-obrigaram-mulheres-a-comer-700-euros-em-notas" data-title="Irmãos obrigaram mulheres a comer 700 euros em notas" data-img="//cdn.cmjornal.pt/images/2018-02/img_492x324$2018_02_14_16_27_55_709813.png" title="0 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-share"></a></li>
        <li><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-local="Inicio" data-toggle="modal" data-target="#printModal"></a></li>
      </ul>
    </div><p>Dois irmãos estão a ser julgados em Espanha por uma série de crimes sexuais. Os dois homens de nacionalidade romena, Cristian e Sebastian Sandulache, geriam um ringue de prostituição e maltratavam, abusavam e violavam as mulheres que obrigavam a prostituir-se.</p><div id='incontent'></div>
<p>Os dois irmãos estão acusados de terem obrigado prostitutas a comer notas no valor de 700 euros, depois de não terem ficado felizes com a quantia trazida pelas mulheres. "Para a próxima vez livrem-se de trazer ainda menos que acabam a comer moedas", terão dito os dois homens.</p>
<p>Acusados de vários crimes de abuso sexual e violação, segundo algumas vítimas, os dois irmãos colocavam implantes de metal esféricos no pénis para que as violações provocassem mais dores às vítimas.</p>
<p>Noutro episódio, um dos irmãos cortou o braço de uma prostituta com uma espada samurais.</p>
<p>Os dois irmãos começaram agora a ser julgados por vários crimes de tráfico humano, lenocínio, abuso sexual, agressão e violação. Está em liberdade condicional depois de ter pago cerca de 3o mil euros.</p><div id='relacContainer'></div><div id="emotionsvote" class="col-xs-12 changeBar emotions" style="display:none">
      <div class="sep"></div><span class="context">O que achou desta notícia?</span><ul class="emojisvote">
        <li class="emotion_zangado">
          <div class="nivel" style="height:0%;"></div><a class="renderPubEmoji" href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_triste">
          <div class="nivel" style="height:0%;"></div><a class="renderPubEmoji" href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_baralhado">
          <div class="nivel" style="height:0%;"></div><a class="renderPubEmoji" href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_maroto">
          <div class="nivel" style="height:0%;"></div><a class="renderPubEmoji" href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_feliz">
          <div class="nivel" style="height:0%;"></div><a class="renderPubEmoji" href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
      </ul>
      <div class="clearfix"></div>
      <div class="percentagemNivel">
        <ul>
          <li><span class="nivel_insatisfeito">Muito insatisfeito</span></li>
          <li></li>
          <li></li>
          <li></li>
          <li><span class="nivel_satisfeito">Muito satisfeito</span></li>
        </ul>
      </div>
    </div>
    <div id="emojisResult" class="modal fade" role="dialog" style="display: none;">
      <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
          <div class="modal-body">
            <h3>Obrigado pelo seu contributo.</h3>
            <div class="traceNews"></div>
            <div class="emotions">
              <ul>
                <li class="emotion_zangado">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_triste">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_baralhado">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_maroto">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_feliz">
                  <div class="nivel" style="height:0%;"></div>
                </li>
              </ul>
              <div class="clearfix"></div>
              <div class="percentagemNivel">
                <ul>
                  <li><span class="nivel_insatisfeito">Muito insatisfeito</span></li>
                  <li></li>
                  <li></li>
                  <li></li>
                  <li><span class="nivel_satisfeito">Muito satisfeito</span></li>
                </ul>
              </div>
            </div>
            <div class="traceNews"></div>
            <div class="clearfix"></div>
            <div class="mainPub mrecPrincipal">
              <p class="pubLabel">pub</p>
              <div id="div-gpt-ad-mrec-emojis"></div>
            </div><a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a></div>
        </div>
      </div>
    </div>
  </div>
  <div class="scrollComent"></div>
</div>
<div class="col-md-4 col-xs-12 lateralDetalhe">
  <div class="mainPub mrecPrincipal">
    <p class="pubLabel">pub</p>
    <div id="div-gpt-ad-1379692092145-0"></div>
  </div>
  <div class="tops">
    <ul class="nav nav-tabs">
      <li class="active"><a data-toggle="tab" href="#vistas"><span class="section_shapes"><span class="shapeTit">+ Vistas do dia</span></span></a></li>
      <li><a data-toggle="tab" href="#vistas_section"><span class="section_shapes"><span class="shapeTit">
                  + Vistas de Mundo</span></span></a></li>
    </ul>
    <div class="tab-content">
      <div id="vistas" class="tab-pane fade in active">
        <div class="ultimas_noticias cof-panel-container" data-page="/Home/GetWidget/GlobalAjax/Mais%20Lidas%20Site"></div>
      </div>
      <div id="vistas_section" class="tab-pane fade">
        <div class="ultimas_noticias cof-panel-container" data-page="/mundo/GetWidget/GlobalAjax/Mais%20Vistos%20Canal%20-%20Detalhe"></div>
      </div>
      <div class="manchetes_shade"></div>
    </div>
  </div>
  <div class="tops palavrasChave">
    <ul class="nav nav-tabs">
      <li class="active"><a data-toggle="tab" href="#saibamais"><span class="section_shapes"><span class="shapeTit">Saiba mais</span></span></a></li>
      <li><a data-toggle="tab" href="#alertas"><span class="section_shapes"><span class="shapeTit">Adicionar alertas</span></span></a></li>
    </ul>
    <div class="tab-content">
      <div id="saibamais" class="tab-pane fade in active">
        <div class="ultimas_noticias"><a class='detalheTags' title='Espanha' href='/maissobre/espanha?ref=DET_sabermais'><span>&#8226;</span>Espanha</a><a class='detalheTags' title='Cristian' href='/maissobre/cristian?ref=DET_sabermais'><span>&#8226;</span>Cristian</a><a class='detalheTags' title='Sebastian Sandulache' href='/maissobre/sebastian-sandulache?ref=DET_sabermais'><span>&#8226;</span>Sebastian Sandulache</a><a class='detalheTags' title='questões sociais' href='/maissobre/questoes-sociais?ref=DET_sabermais'><span>&#8226;</span>questões sociais</a><a class='detalheTags' title='crime' href='/maissobre/crime?ref=DET_sabermais'><span>&#8226;</span>crime</a><a class='detalheTags' title='lei e justiça' href='/maissobre/lei-e-justica?ref=DET_sabermais'><span>&#8226;</span>lei e justiça</a><a class='detalheTags' title='abusos sexuais' href='/maissobre/abusos-sexuais?ref=DET_sabermais'><span>&#8226;</span>abusos sexuais</a><a class='detalheTags' title='crimes sexuais' href='/maissobre/crimes-sexuais?ref=DET_sabermais'><span>&#8226;</span>crimes sexuais</a><a class='detalheTags' title='violação' href='/maissobre/violacao?ref=DET_sabermais'><span>&#8226;</span>violação</a></div>
      </div>
      <div id="alertas" class="tab-pane fade">
        <div class="ultimas_noticias"><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="ESPANHA" onclick="javascript:void(0)"><span>&#8226;</span>Espanha</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="CRISTIAN" onclick="javascript:void(0)"><span>&#8226;</span>Cristian</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="SEBASTIAN SANDULACHE" onclick="javascript:void(0)"><span>&#8226;</span>Sebastian Sandulache</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="QUESTOES SOCIAIS" onclick="javascript:void(0)"><span>&#8226;</span>questões sociais</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="CRIME" onclick="javascript:void(0)"><span>&#8226;</span>crime</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="LEI E JUSTICA" onclick="javascript:void(0)"><span>&#8226;</span>lei e justiça</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="ABUSOS SEXUAIS" onclick="javascript:void(0)"><span>&#8226;</span>abusos sexuais</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="CRIMES SEXUAIS" onclick="javascript:void(0)"><span>&#8226;</span>crimes sexuais</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="VIOLACAO" onclick="javascript:void(0)"><span>&#8226;</span>violação</a></div>
      </div>
    </div>
  </div>
  <div id="mrecLatdetalhe" class="mainPub mrecPrincipal pubNoG">
    <p>pub</p>
    <div id="div-gpt-ad-mrec-1"><script>
                     
                    if (location.pathname.indexOf("/mundialito-cascais-2017/") == -1 && location.pathname.indexOf("/mundialito-cascais-2017.html") == -1) {
                    
                      $(function () {
                        try {
                            var div = $('#div-gpt-ad-mrec-1');
                                setTimeout(function () {
                                    div.waypoint({
                                        handler: function (direction) {

                                            COF.pubApi.renderMrec($(this.element));
                                            this.destroy();
                                        },
                                        offset: '120%'
                                            })
                                }, 500);

                        } catch (e) {
                            console.log(e.message);
                        }
                    });
                    
                    }
                    else {
                    $("#mrecLatdetalhe").remove();
                    }
                    
                  
                  </script></div>
  </div>
</div>            <div class="col-md-8 col-xs-12 changeBar">
                    <script type="text/javascript" src="//st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>
                    <div id="recommendation_1500479322419"></div>
                    <script type="text/javascript">setTimeout(function () { __pbarecommendation({ "title": "Recomendação", "suid": "", "rec_pos": "bottom", "templateprovider": "http://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "http://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 3, "number_items": 6, "template": { "name": "tmpl_cm_2017" }, "css": [{ "name": "tmpl_cm_2017", "default": false }], "js": [{ "name": "default" }, { "name": "tmpl_cm_2017" }] }).replace("recommendation_1500479322419"); }, 0);</script>
            </div>

            <div class="col-md-8 col-xs-12 changeBar">
    <div class="comentariosMain" id="comments">
        <div class="comentarioVoted cof-mostvotedcomment-container">

        </div>
        <div class="comentariosFinal"></div>
        <div class="btShow_comentarios btComentarios">
            <div class="comentariosNumber">
                <a href="javascript:void(0)">
                    <span class="numCom cof-numcomments-container"></span>
                    <span class="icon-baloon_fill"></span>
                </a>
                <span class="verTodosComentarios">Ver todos os comentários</span>
            </div>
            <div class="triangle"></div>
        </div>
        <div class="comentariosZone">

                    <span class="infoText">Para comentar tem de ser utilizador registado, se já é faça <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" class="bt_login-logout">Login</a></span>
        <div class="clearfix"></div>
        <span class="infoText">Caso ainda não o seja, clique no link e registe-se em 30 segundos. Participe, a sua opinião é importante! <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();" class="bt_login-logout">Registar-me</a></span>

            <div class="clearfix"></div>

            <div class="tab-content">
                
<script>
      
      deferCall(function() {
        if ($(COF.config.AjaxContainers.mostVotedCommentContainer).length > 0 && $(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).length > 0) {
          $(COF.config.AjaxContainers.mostVotedCommentContainer).append($(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).html());
          $(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).remove();
        }
        
        $(COF.config.AjaxContainers.commentsNumberContainer).text('0');
      });
      
    </script>            </div>
        </div>
    </div>
                

<div id="ENGAGEYA_WIDGET_93290"></div>
<script data-cfasync="false">
    (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
    __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93290', pubid: 158565, webid: 135300, wid: 93290 });
</script>
                <div class="clearfix"></div>
<section class="newsletter" id="newsletter_block">
    <h2 class="sr-only">Subscrever newsletter</h2>
    <div class="traceNews"></div>
    <div class="newsInfo">
        <span class="newsInfo_01">newsletter Diária</span>
        <span class="lead">Resumo das principais notícias do dia, de Portugal e do Mundo.</span>
        <span class="newsInfo_02">(Enviada diariamente, às 9h e às 18h)</span>
    </div>
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
    <div class="newsSubs">


<form action="/subscrevernewsletters/formfullwidthsubmitted/" class="form-inline" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block" id="form0" method="post" role="form"><input class="form-control" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="O seu email" type="text" value="" />            <button type="submit" class="btnSubmitFormNewsletterFullWidth" style="right: 5px;position: relative;">Subscrever</button>
<span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span></form>    </div>
    <div class="traceNews hidden-sm hidden-xs"></div>
</section>
<div class="clear"></div>
<script>
    deferCall(function () {
        $('.btnSubmitFormNewsletterFullWidth').on('click', function () {
            COF.contagens.EventOnGoogleAnalytics('event', 'Newsletter', 'SubscreverNewsletters/Obrigado_caixa_cmgeral');
        });
    });

</script>

            </div>
        </div>
    </div>
</section>



<div class="clearfix"></div>



<div class="clearfix espacoSep_small"></div>
<section class="otherArtigo"><h2 class="sr-only">Mais notícias</h2>
  <div class="containerDetalhe">
    <div class="row outrasDetalhe">
      <div class="col-md-8 col-xs-12">
        <div class="ultimas_LD"><a href="/mundo" title="Mais notícias de Mundo" class="section_shapes_link onTop"><span class="section_shapes_preto"><span class="shapeTit">
                    Mais notícias de Mundo</span></span></a><div class="clearfix espacoSep"></div>
          <div class="row"><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Economia</h2><figure><a href="/economia/detalhe/governo-vai-divulgar-as-empresas-oportunidades-de-investimento-no-iraque?Ref=DET_noticiasceccao" title="Governo vai divulgar às empresas oportunidades de investimento no Iraque "><img src="http://cdn.cmjornal.pt/images/2018-02/img_222x147$2018_02_14_17_07_51_709829.jpg" class="img-responsive" alt="Governo vai divulgar às empresas oportunidades de investimento no Iraque "></a></figure><h3><a href="/economia/detalhe/governo-vai-divulgar-as-empresas-oportunidades-de-investimento-no-iraque?Ref=DET_noticiasceccao" title="Governo vai divulgar às empresas oportunidades de investimento no Iraque ">Governo vai divulgar às empresas oportunidades de investimento no Iraque </a></h3><span class="lead">"É preciso promover o desenvolvimento económico e investimento", diz secretária de Estado.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Mundo</h2><figure><a href="/mundo/detalhe/irmaos-obrigaram-mulheres-a-comer-700-euros-em-notas?Ref=DET_noticiasceccao" title="Irmãos obrigaram mulheres a comer 700 euros em notas"><img src="http://cdn.cmjornal.pt/images/2018-02/img_222x147$2018_02_14_16_27_55_709813.png" class="img-responsive" alt="Irmãos obrigaram mulheres a comer 700 euros em notas"></a></figure><h3><a href="/mundo/detalhe/irmaos-obrigaram-mulheres-a-comer-700-euros-em-notas?Ref=DET_noticiasceccao" title="Irmãos obrigaram mulheres a comer 700 euros em notas">Irmãos obrigaram mulheres a comer 700 euros em notas</a></h3><span class="lead">Homens acusados de colocar bolas de metal no pénis para tornar violações mais dolorosas.</span></article><div class="clearfix"></div><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Mundo</h2><figure><a href="/mundo/detalhe/excesso-de-exercicio-fisico-mata-rapaz-de-15-anos?Ref=DET_noticiasceccao" title="Excesso de exercício físico mata rapaz de 15 anos"><img src="http://cdn.cmjornal.pt/images/2018-02/img_222x147$2018_02_14_14_45_26_709798.jpg" class="img-responsive" alt="Excesso de exercício físico mata rapaz de 15 anos"></a></figure><h3><a href="/mundo/detalhe/excesso-de-exercicio-fisico-mata-rapaz-de-15-anos?Ref=DET_noticiasceccao" title="Excesso de exercício físico mata rapaz de 15 anos">Excesso de exercício físico mata rapaz de 15 anos</a></h3><span class="lead">Promessa do ciclismo britânico teve vários ataques cardíacos devido a grandes descargas de adrenalina.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Mundo</h2><figure><a href="/mundo/detalhe/descobre-traicao-e-corta-genitais-do-namorado-com-anel-de-noivado?Ref=DET_noticiasceccao" title="Corta genitais do namorado com anel de noivado após traição"><img src="http://cdn.cmjornal.pt/images/2018-02/img_222x147$2018_02_14_15_30_25_709804.jpg" class="img-responsive" alt="Corta genitais do namorado com anel de noivado após traição"></a></figure><h3><a href="/mundo/detalhe/descobre-traicao-e-corta-genitais-do-namorado-com-anel-de-noivado?Ref=DET_noticiasceccao" title="Corta genitais do namorado com anel de noivado após traição">Corta genitais do namorado com anel de noivado após traição</a></h3><span class="lead">Mulher encontrou o companheiro nu ao telefone com a amante.</span></article><div class="clearfix"></div><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Portugal</h2><figure><a href="/portugal/detalhe/peticao-em-franca-contra-expulsao-de-familia-para-portugal?Ref=DET_noticiasceccao" title="Petição em França contra expulsão de família para Portugal"><img src="http://cdn.cmjornal.pt/images/2018-02/img_222x147$2018_02_14_15_39_14_709809.jpg" class="img-responsive" alt="Petição em França contra expulsão de família para Portugal"></a></figure><h3><a href="/portugal/detalhe/peticao-em-franca-contra-expulsao-de-familia-para-portugal?Ref=DET_noticiasceccao" title="Petição em França contra expulsão de família para Portugal">Petição em França contra expulsão de família para Portugal</a></h3><span class="lead">Mãe e dois filhos estão sob ameaça de expulsão porque tinham um visto para Portugal quando deixaram o Brasil vindos do Congo.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Mundo</h2><figure><a href="/mundo/detalhe/urina-de-folioes-no-carnaval-transformada-em-fertilizante?Ref=DET_noticiasceccao" title="Urina de foliões no Carnaval transformada em fertilizante"><img src="http://cdn.cmjornal.pt/images/2017-02/img_222x147$2017_02_26_23_45_11_603639.jpg" class="img-responsive" alt="Urina de foliões no Carnaval transformada em fertilizante"></a></figure><h3><a href="/mundo/detalhe/urina-de-folioes-no-carnaval-transformada-em-fertilizante?Ref=DET_noticiasceccao" title="Urina de foliões no Carnaval transformada em fertilizante">Urina de foliões no Carnaval transformada em fertilizante</a></h3><span class="lead">Casas de banho de rua já estavam equipadas para a recolha.</span></article><div class="clearfix"></div><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Insólitos</h2><figure><a href="/insolitos/detalhe/policia-despedida-por-carreira-como-dominatrix?Ref=DET_noticiasceccao" title="Polícia despedida por carreira como dominatrix"><img src="http://cdn.cmjornal.pt/images/2018-02/img_222x147$2018_02_14_15_03_30_709803.jpg" class="img-responsive" alt="Polícia despedida por carreira como dominatrix"></a></figure><h3><a href="/insolitos/detalhe/policia-despedida-por-carreira-como-dominatrix?Ref=DET_noticiasceccao" title="Polícia despedida por carreira como dominatrix">Polícia despedida por carreira como dominatrix</a></h3><span class="lead">Mulher foi denunciada por ter aparecido em filmes pornográficos.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Mundo</h2><figure><a href="/mundo/detalhe/militar-mata-ex-namorada-por-estar-noiva?Ref=DET_noticiasceccao" title="Militar mata ex-namorada por estar noiva "><img src="http://cdn.cmjornal.pt/images/2017-11/img_222x147$2017_11_23_09_28_10_687033.jpg" class="img-responsive" alt="Militar mata ex-namorada por estar noiva "></a></figure><h3><a href="/mundo/detalhe/militar-mata-ex-namorada-por-estar-noiva?Ref=DET_noticiasceccao" title="Militar mata ex-namorada por estar noiva ">Militar mata ex-namorada por estar noiva </a></h3><span class="lead">Jovem tinha feito queixa de agressões seis semanas antes do crime. </span></article><div class="clearfix"></div>
          </div>
        </div>
      </div>
      <div class="col-md-4 col-xs-12">
        <div id="mrecLatUltimas" class="mainPub mrecPrincipal pubNoG col-md-12 col-sm-6 col-xs-12">
          <p>pub</p>
          <div id="div-gpt-ad-mrec-2"><script>
                   
                    if (location.pathname.indexOf("/mundialito-cascais-2017/") == -1 && location.pathname.indexOf("/mundialito-cascais-2017.html") == -1) {                    
                      $(function () {
                        try {
                            var div = $('#div-gpt-ad-mrec-2');
                                setTimeout(function () {
                                    div.waypoint({
                                        handler: function (direction) {

                                            COF.pubApi.renderMrec($(this.element));
                                            this.destroy();
                                        },
                                        offset: '120%'
                                            })
                                }, 500);

                        } catch (e) {
                            console.log(e.message);
                        }
                    });
                    
                    }
                    else {
                    $("#mrecLatUltimas").remove();
                    }
                    

                </script></div>
        </div>
        <div class="cof-panel-container col-md-12 col-sm-6 col-xs-12" data-page="/Home/GetWidget/Lateral/CM%20ao%20Minuto"></div>
      </div>
    </div>
  </div></section>
<section class="otherArtigo espacoSep blocoOutrasCofina" id="blocoOutrasNoticias"></section>


<div id="sendBymail" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <div id="sendBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
<form action="/enviaramigo/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#sendBymailFormContainer" id="form1" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle" name="Title" type="hidden" value="" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl" name="Url" type="hidden" value="" />        <figure id="modalSendByEmail_Image">

        </figure>
        <div class="traceNews"></div>
        <h3>Enviar o artigo: <span id="modalSendByEmail_Title"></span></h3>
        <div class="traceNews"></div>
        <div class="inputsAfter" style="display: block;">
            <div class="localidade">
                <label for="ownemail">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="ownemail" name="OwnEmail" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix visible-xs"></div>
            <div class="email">
                <label for="ownname">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="ownname" name="OwnName" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix"></div>
            <label for="commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="commentText" maxlength="350" name="Message" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>
            <label for="destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
            <input class="nome" data-val="true" data-val-required="* Tem de inserir um o mais destinatários." id="friendemail" name="Receivers" type="text" value="" />
            <span class="field-validation-valid" data-valmsg-for="Receivers" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Title" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Url" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>

                <div style="margin-top:20px;">
                        <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdcoCMTAAAAAAnC3pLRLlAHm_sXA_tE5R_o4f4e" data-theme="" data-type="" data-callback=""></div>

                    <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                </div>

            <div class="clearfix"></div>
            

            <button type="submit" class="submitFormBtn" style="display:none;">Enviar</button>
            <a href="javascript:;" onclick="$('.submitFormBtn').click();" class="bt_login-logout" style="margin:15px 0 0 0;">Enviar</a>
            <div class="clearfix"></div>
        </div>
        <script>
            var sendFriendConfig = function () {
                $('#hdnAmigoUrl').val(window.location.href);
                $('#hdnAmigoTitle').val($(document).find('meta[property="og:title"]').attr('content'));
                $('#modalSendByEmail_Title').text($(document).find('meta[property="og:title"]').attr('content'));

                if ($(document).find('meta[property="og:image"]') != null) {

                    var imgUrl = $(document).find('meta[property="og:image"]').attr('content');

                    $('#modalSendByEmail_Image').append('<img src="' + imgUrl + '" alt="' + $(document).find('meta[property="og:title"]').attr('content') + '"/>');
                }
                else {
                    $('#modalSendByEmail_Image').remove();
                }

            };
            if (window.$) {
                $(function () { sendFriendConfig(); });
            }
            else {
                deferCall(sendFriendConfig);
            }

        </script>
</form></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>

</div>

<div id="contactBymail" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <div id="contactBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
<form action="/enviarautor/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#contactBymailFormContainer" id="form2" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle_contactBymail" name="Title" type="hidden" value="" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl_contactBymail" name="Url" type="hidden" value="" />        <figure id="modalSendByEmail_Image_contactBymail">

        </figure>
        <div class="traceNews"></div>
        <h3><span id="modalContactByEmail_Title"></span></h3>
        <div class="traceNews"></div>
        <div class="inputsAfter" style="display: block;">
            <div class="localidade">
                <label for="ownemail">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="ownemail_autor" name="OwnEmail" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix visible-xs"></div>
            <div class="email">
                <label for="ownname">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="ownname_autor" name="OwnName" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix"></div>
            <label for="commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="commentTexto_autor" maxlength="350" name="Message" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>
            <label for="destinatarios">Destinatário :</label>
            <textarea class="nome" cols="20" data-val="true" data-val-required="* Tem de inserir um o mais destinatários." id="friendemail_autor" name="Receivers" readonly="readonly" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Receivers" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Title" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Url" data-valmsg-replace="true"></span>

            <button type="submit" class="submitFormBtnAutor" style="display:none;">Enviar</button>
            <a href="javascript:;" onclick="$('.submitFormBtnAutor').click();" class="bt_login-logout" style="margin:15px 0 0 0;">Enviar</a>
            <div class="clearfix"></div>
        </div>
        <script>
            var sendFriendConfigAutor = function () {
                $('#hdnAmigoUrl_contactBymail').val(window.location.href);
                $('#hdnAmigoTitle_contactBymail').val($(document).find('meta[property="og:title"]').attr('content'));
                $('#modalContactByEmail_Title').text($(document).find('meta[property="og:title"]').attr('content'));

                if ($(document).find('meta[property="og:image"]') != null) {

                    var imgUrl = $(document).find('meta[property="og:image"]').attr('content');

                    $('#modalSendByEmail_Image_contactBymail').append('<img src="' + imgUrl + '" alt="' + $(document).find('meta[property="og:title"]').attr('content') + '"/>');
                }
                else {
                    $('#modalSendByEmail_Image_contactBymail').remove();
                }

            };
            if (window.$) {
                $(function () { sendFriendConfigAutor(); });
            }
            else {
                deferCall(sendFriendConfigAutor);
            }

        </script>
</form></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>

<div id="fullscreenModal" class="modal fade" role="dialog" style="background-color:#242F33;">
    <div class="modal-dialog modal-lg" style="width:100%;height:100%;margin:0;padding:0;">
        <div class="modal-content" style="height:auto;min-height:100%;border-radius:0;background-color:#242F33;">
            <div class="modal-body">
                <div style="margin:0 auto;width:50px;padding-top:100px;position:relative;z-index:999;" id="fullscreenModalLoading">
                    <img src="/Img/ajax-loader.gif" />
                </div>
            </div>
        </div>
    </div>
</div>

<div id="resultadoVotacao" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                <img src="/img/ajax-loader.gif" style="width: 55px;margin-top: 21%;margin-left: auto;margin-right: auto;display: block;" />
            </div>

        </div>
    </div>
</div>

<div id="fazerLogin" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder votar nesta pergunta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>

        </div>
    </div>
</div>

    
    <script type="text/javascript" src="//www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "//www.cmjornal.pt/hits"]);
    </script>

    <div id="genericModal" class="modal fade" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">
            <div class="modal-body">
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>
    <div id="shareThisModal" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <figure id="modalshare_Image">

                </figure>
                <h2 id="modalshare_Title"></h2>
                <div class="traceNews"></div>
                <h3>Partilhar</h3>
                <ul>
                    <li><a href="javascript:;" title="Facebook" class="Inffb modalshare" data-local="Caixa"><span class="icon-facebook"></span></a></li>
                    <li><a href="javascript:;" title="Twitter" class="Inftw modalshare" data-local="Caixa"><span class="icon-twitter"></span></a></li>
                    <li><a href="javascript:;" title="Google +" class="Infgp modalshare" data-local="Caixa"><span class="icon-google_plus"></span></a></li>
                    <li class="whats hidden-lg hidden-md hidden-sm"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Caixa"><span class="icon-whatsapp"></span></a></li>
                    <li><a href="javascript:;" title="Linkedin" class="Infli modalshare" data-local="Caixa"><span class="icon-linkedin"></span></a></li>
                    <li><a href="javascript:;" title="Pinterest" class="Infpin modalshare" data-local="Caixa"><span class="icon-pinterest"></span></a></li>
                    <li style="visibility:hidden"><a href="javascript:;" title="Email" class="Infem" data-toggle="modal" data-target="#sendBymail" data-local="Caixa"><span class="icon-envelope"></span></a></li>
                </ul>
                <div class="clearfix"></div>
                <div class="linkShare">
                    <span class="glyphicon glyphicon-link"></span> <input type="text" id="modalshare_Link" value="">
                </div>
                <div class="traceNews"></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>

        </div>
    </div>
</div>

<script>

    function getAbsUrl(url) {
        var abs = COF.config.SITE_BASE_URL.PROD;

        return abs;

    }

    deferCall(function () {
        $('#shareThisModal').on('show.bs.modal', function (e) {
            $('#modalshare_Image').empty();
            $('.Infem').css("visibility", "hidden");

            var sender = $(e.relatedTarget);

            var absUrl = '';

            if (sender.data('url').indexOf('://') != -1)
                absUrl = sender.data('url');
            else
                absUrl = getAbsUrl(COF.config.environment()) + sender.data("url");

            $('.modalshare').attr('data-url', absUrl);

            $('#modalshare_Link').val(absUrl);
            $('#modalshare_Title').text(sender.data("title"));

            if (sender.data("img") != null) {

                var imgUrl = sender.data("img");

                $('.Infpin.modalshare').attr('data-media', sender.data("img"));

                $('#modalshare_Image').append('<img src="' + imgUrl + '" alt="' + sender.data("title") + '"/>');

                $('#modalshare_Image').show();
                $('.Infpin.modalshare').show();
                if (window.location.href.indexOf("/detalhe/") != -1) {
                    $('.Infem').css("visibility", "visible");
                }
            }
            else {
                $('#modalshare_Image').hide();
                $('.Infpin.modalshare').hide();
                $('.Infem').css("visibility", "hidden");
            }
            var local = sender.attr('data-local');
            if (typeof local != 'undefined') {
                ga('send', 'event', 'User', "Caixa Partilhas", local);
            }

        });


    })
</script>

    <a href="javascript:void(0)" id="ic_notificacoes" style="display:none">
    <span class="icon"></span>
    <span class="msg-notification">Subscrever notificações</span>
</a>

<div class="notificacao" style="display:none">
    <img src="/img/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" id="pushCancel" class="cancelar">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" class="continuar">Continuar</a>
    </div>
</div>
    


    <div style="margin:0 auto;" class="footerLeaderBoard" data-pub-type="Tag_NewCM_Leaderboard_Rodape">
        <div id="div-gpt-ad-lLeaderboard-1">
            <script>
                if (in_version != 'mobile') {
                    $(function () {
                        try {
                            var div = $('#div-gpt-ad-lLeaderboard-1');
                            div.waypoint({
                                handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                                },
                                offset: '120%'
                            })

                        } catch (e) {
                            console.log(e.message);
                        }
                    });
                }
            </script>



            
        </div>
    </div>

<footer class="rodape">
    <section class="bg_cinza03 relative">
        <div class="container">
            <div class="row">
                <h2 class="sr-only">Morada</h2>
                <div class="opiniao_shadeTopo"></div>
                <h2><a href="/" title="Correio da Manhã"><span class="icon-logo_cm"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span></a></h2>
                <div class="col-md-3 col-sm-2 hidden-xs"></div>
                <div class="col-md-5 col-sm-6 col-xs-12 morada">
                    <span> Redação, Administração e Publicidade</span>
                    <address>Rua Luciana Stegagno Picchio, Nº 3. 1549-023 Lisboa PORTUGAL</address>
                </div>
                <div class="col-md-3 col-sm-4 col-xs-8 downloadApp">
                    <span class="txt">Faça o download gratuito</span>

                    <a href="/AppsCM" title="Aplicação do CM" class="section_shapes_link">
                        <span class="section_shapes_vermelho">
                            <span class="shapeTit">Aplicação do CM</span>
                        </span>
                    </a>
                </div>
                <div class="col-md-1 col-xs-4 hidden-sm"><a href="http://www.cofina.pt/" target="_blank" title="Cofina Media"><img src="/Img/lg_cofina.png" class="lgCofina" alt="Cofina Media"></a></div>
            </div>
        </div>
    </section>
    
    <section class="bg_preto"><h2 class="sr-only">Mapa do Site</h2>
  <div class="container">
    <div class="row">
      <div class="col-xs-12 siteMap">
        <div class="siteMap_item">
          <h3><a href="/exclusivos?ref=RodapePag" title="Exclusivos"><span class="glyphicon glyphicon-chevron-right"></span>Exclusivos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cm-ao-minuto?ref=RodapePag" title="Cm ao Minuto"><span class="glyphicon glyphicon-chevron-right"></span>Cm ao Minuto</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/portugal?ref=RodapePag" title="Portugal"><span class="glyphicon glyphicon-chevron-right"></span>Portugal</a></h3>
          <ul>
            <li><a href="/portugal/cidades?ref=RodapePag" title="Cidades">Cidades</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/sociedade?ref=RodapePag" title="Sociedade"><span class="glyphicon glyphicon-chevron-right"></span>Sociedade</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/desporto?ref=RodapePag" title="Desporto"><span class="glyphicon glyphicon-chevron-right"></span>Desporto</a></h3>
          <ul>
            <li><a href="/desporto/futebol?ref=RodapePag" title="Futebol">Futebol</a></li>
            <li><a href="/desporto/modalidades?ref=RodapePag" title="Modalidades">Modalidades</a></li>
            <li><a href="/desporto/taca-das-confederacoes?ref=RodapePag" title="Taça das Confederações">Taça das Confederações</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/politica?ref=RodapePag" title="Política"><span class="glyphicon glyphicon-chevron-right"></span>Política</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/economia?ref=RodapePag" title="Economia"><span class="glyphicon glyphicon-chevron-right"></span>Economia</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/opiniao?ref=RodapePag" title="Opinião"><span class="glyphicon glyphicon-chevron-right"></span>Opinião</a></h3>
          <ul>
            <li><a href="/opiniao/colunistas?ref=RodapePag" title="Colunistas">Colunistas</a></li>
            <li><a href="/opiniao/olhar-cm?ref=RodapePag" title="Olhar CM">Olhar CM</a></li>
            <li><a href="/opiniao/editoriais?ref=RodapePag" title="Editoriais">Editoriais</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/mundo?ref=RodapePag" title="Mundo"><span class="glyphicon glyphicon-chevron-right"></span>Mundo</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/insolitos?ref=RodapePag" title="Insólitos"><span class="glyphicon glyphicon-chevron-right"></span>Insólitos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cultura?ref=RodapePag" title="Cultura"><span class="glyphicon glyphicon-chevron-right"></span>Cultura</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/tv-media?ref=RodapePag" title="Tv Media"><span class="glyphicon glyphicon-chevron-right"></span>Tv Media</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/tecnologia?ref=RodapePag" title="Tecnologia"><span class="glyphicon glyphicon-chevron-right"></span>Tecnologia</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/famosos?ref=RodapePag" title="Famosos"><span class="glyphicon glyphicon-chevron-right"></span>Famosos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/boa-vida?ref=RodapePag" title="Boa Vida"><span class="glyphicon glyphicon-chevron-right"></span>Boa Vida</a></h3>
          <ul>
            <li><a href="/boa-vida/tendencias?ref=RodapePag" title="Tendências">Tendências</a></li>
            <li><a href="/boa-vida/sabores?ref=RodapePag" title="Sabores">Sabores</a></li>
            <li><a href="/boa-vida/restaurantes?ref=RodapePag" title="Restaurantes">Restaurantes</a></li>
            <li><a href="/boa-vida/receitas?ref=RodapePag" title="Receitas">Receitas</a></li>
            <li><a href="/boa-vida/destinos?ref=RodapePag" title="Destinos">Destinos</a></li>
            <li><a href="/boa-vida/em-forma?ref=RodapePag" title="Em Forma">Em Forma</a></li>
            <li><a href="/boa-vida/sabe-bem?ref=RodapePag" title="Sabe Bem">Sabe Bem</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/multimedia?ref=RodapePag" title="Multimédia"><span class="glyphicon glyphicon-chevron-right"></span>Multimédia</a></h3>
          <ul>
            <li><a href="/multimedia/videos?ref=RodapePag" title="Vídeos">Vídeos</a></li>
            <li><a href="/multimedia/fotogalerias?ref=RodapePag" title="Fotogalerias">Fotogalerias</a></li>
            <li><a href="/multimedia/graficos?ref=RodapePag" title="Gráficos">Gráficos</a></li>
            <li><a href="/multimedia/cm-interativo?ref=RodapePag" title="CM Interativo">CM Interativo</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/flash-vidas?ref=RodapePag" title="Flash!Vidas"><span class="glyphicon glyphicon-chevron-right"></span>Flash!Vidas</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cmtv?ref=RodapePag" title="CMTV"><span class="glyphicon glyphicon-chevron-right"></span>CMTV</a></h3>
          <ul>
            <li><a href="/cmtv/programas?ref=RodapePag" title="Programas">Programas</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/mais-cm?ref=RodapePag" title="Mais CM"><span class="glyphicon glyphicon-chevron-right"></span>Mais CM</a></h3>
          <ul>
            <li><a href="/mais-cm/capas?ref=RodapePag" title="Capas">Capas</a></li>
            <li><a href="/mais-cm/domingo?ref=RodapePag" title="Domingo">Domingo</a></li>
            <li><a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha" data-ga-category="Botao_Assinar" data-ga-action="Geral_Footer" data-ga-target="" title="Assinaturas Digitais" target="_blank">Assinaturas Digitais</a></li>
            <li><a href="/mais-cm/perguntas-cm?ref=RodapePag" title="Perguntas CM">Perguntas CM</a></li>
            <li><a href="/mais-cm/eu-reporter-cm?ref=RodapePag" title="Eu Repórter CM">Eu Repórter CM</a></li>
            <li><a href="/mais-cm/horoscopo?ref=RodapePag" title="Horóscopo">Horóscopo</a></li>
            <li><a href="/mais-cm/memoria-cm?ref=RodapePag" title="Memória CM">Memória CM</a></li>
            <li><a href="/mais-cm/obituario?ref=RodapePag" title="Obituário">Obituário</a></li>
            <li><a href="/mais-cm/especiais?ref=RodapePag" title="Especiais">Especiais</a></li>
            <li><a href="/mais-cm/direito-de-resposta?ref=RodapePag" title="Direito de Resposta">Direito de Resposta</a></li>
            <li><a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial" title="Lei da Transparência" target="_blank">Lei da Transparência</a></li>
            <li><a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm" title="História do CM" target="_blank">História do CM</a></li>
            <li><a href="/mais-cm/ficha-tecnica?ref=RodapePag" title="Ficha Técnica">Ficha Técnica</a></li>
            <li><a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html" title="Contacte-nos" target="_blank">Contacte-nos</a></li>
            <li><a href="/mais-cm/marcas?ref=RodapePag" title="Marcas">Marcas</a></li>
            <li><a href="/mais-cm/promocoes?ref=RodapePag" title="Promoções">Promoções</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand" title="Descontos" target="_blank">Descontos</a></li>
            <li><a href="/mais-cm/c-studio?ref=RodapePag" title="C Studio">C Studio</a></li>
            <li><a href="/mais-cm/mais-cidadania?ref=RodapePag" title="Mais Cidadania">Mais Cidadania</a></li>
          </ul>
        </div>
        <div class="siteMap_item siga-nos">
          <h3><a href="https://www.facebook.com/cmjornal" target="_blank" title="Siga-nos"><span class="glyphicon glyphicon-chevron-right"></span>Siga-nos
                </a></h3><a href="https://www.facebook.com/cmjornal" target="_blank" class="siga icon-facebook" title="Facebook"></a><a href="https://twitter.com/cmjornal" target="_blank" class="siga icon-twitter" title="Twitter"></a><a href="/rss" target="_blank" class="siga icon-rss" title="RSS"></a></div>
      </div>
    </div>
  </div></section>
    
    <section class="noticiasCofina"><h2 class="sr-only">Notícias Rede Cofina media</h2><div class="container"><div class="row"><div class="col-md-12"><div class="cofnews noticiasRec"><img src="/img/lg_rec.png" alt="Record" /><ul>
    <li><span></span><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/direito-de-resposta-a-noticia-sobre-corrupio-de-pedidos-de-bilhetes-a-responsaveis-do-benfica.html" title=" - Direito de resposta a notícia sobre &quot;corrupio de pedidos de bilhetes a responsáveis do Benfica&quot;" alt=" - Direito de resposta a notícia sobre &quot;corrupio de pedidos de bilhetes a responsáveis do Benfica&quot;" target="_blank">Direito de resposta a notícia sobre "corrupio de pedidos de bilhetes a responsáveis do Benfica"</a></li>
    <li><span></span><a href="http://www.record.pt/modalidades/jogos-olimpicos/jogos-olimpicos-de-inverno/detalhe/pyeongchang2018-eua-conquistam-100-ouro-olimpico-no-dia-do-primeiro-golo-das-coreias.html" title=" - PyeongChang'2018: EUA conquistam 100.º ouro olímpico no dia do primeiro golo das Coreias" alt=" - PyeongChang'2018: EUA conquistam 100.º ouro olímpico no dia do primeiro golo das Coreias" target="_blank">PyeongChang'2018: EUA conquistam 100.º ouro olímpico no dia do primeiro golo das Coreias</a></li>
    <li><span></span><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/vitor-catao-ouvido-na-psp-esta-quarta-feira.html" title=" - Vítor Catão ouvido na PSP esta quarta-feira" alt=" - Vítor Catão ouvido na PSP esta quarta-feira" target="_blank">Vítor Catão ouvido na PSP esta quarta-feira</a></li>
    <li><span></span><a href="http://www.record.pt/internacional/competicoes-de-clubes/liga-europa/detalhe/rudi-garcia-o-sp-braga-e-a-quarta-forca-de-portugal.html" title=" - Rudi Garcia: «O Sp. Braga é a quarta força de Portugal»" alt=" - Rudi Garcia: «O Sp. Braga é a quarta força de Portugal»" target="_blank">Rudi Garcia: «O Sp. Braga é a quarta força de Portugal»</a></li>
    <li><span></span><a href="http://www.record.pt/modalidades/ciclismo/detalhe/nathan-haas-vence-segunda-em-oma-e-rui-costa-sobe-a-23-na-geral.html" title=" - Nathan Haas vence segunda em Omã e Rui Costa sobe a 23.º na geral" alt=" - Nathan Haas vence segunda em Omã e Rui Costa sobe a 23.º na geral" target="_blank">Nathan Haas vence segunda em Omã e Rui Costa sobe a 23.º na geral</a></li>
  </ul></div><div class="cofnews noticiasNeg"><img src="/img/lg_neg.png" alt="Negócios" /><ul>
    <li><span></span><a href="http://www.jornaldenegocios.pt/mercados/bolsa/detalhe/psi-20-recupera-parte-das-perdas-com-bcp-a-somar-mais-de-3" title=" - PSI-20 recupera parte das perdas com BCP a somar mais de 3%" alt=" - PSI-20 recupera parte das perdas com BCP a somar mais de 3%" target="_blank">PSI-20 recupera parte das perdas com BCP a somar mais de 3%</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/economia/funcao-publica/detalhe/fesap-funcionarios-com-salario-minimo-vao-progredir--para-os-635-euros" title=" - Fesap: Funcionários com salário mínimo vão progredir para os 635 euros" alt=" - Fesap: Funcionários com salário mínimo vão progredir para os 635 euros" target="_blank">Fesap: Funcionários com salário mínimo vão progredir para os 635 euros</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/economia/justica/detalhe/supremo-tribunal-de-justica-recusa-libertar-suspeito-de-lava-jato" title=" - Supremo Tribunal de Justiça recusa libertar suspeito de Lava Jato" alt=" - Supremo Tribunal de Justiça recusa libertar suspeito de Lava Jato" target="_blank">Supremo Tribunal de Justiça recusa libertar suspeito de Lava Jato</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/multimedia/negocios-tv/detalhe/antonio-costa-sauda-maior-crescimento-real-deste-seculo-da-economia" title=" - António Costa saúda &quot;maior crescimento real deste século&quot; da economia" alt=" - António Costa saúda &quot;maior crescimento real deste século&quot; da economia" target="_blank">António Costa saúda "maior crescimento real deste século" da economia</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/economia/detalhe/costa-factos-sao-factos-e-nao-ha-preconceito-ideologico-que-os-possa-contradizer" title=" - Costa: &quot;Factos são factos e não há preconceito ideológico que os possa contradizer&quot;" alt=" - Costa: &quot;Factos são factos e não há preconceito ideológico que os possa contradizer&quot;" target="_blank">Costa: "Factos são factos e não há preconceito ideológico que os possa contradizer"</a></li>
  </ul></div><div class="cofnews noticiasSab"><img src="/img/lg_sab.png" alt="Sábado" /><ul>
    <li><span></span><a href="http://www.sabado.pt/desporto/detalhe/liverpool-so-sabe-empatar-no-porto" title=" - Liverpool só sabe empatar no Porto" alt=" - Liverpool só sabe empatar no Porto" target="_blank">Liverpool só sabe empatar no Porto</a></li>
    <li><span></span><a href="http://www.sabado.pt/opiniao/bastidores/detalhe/desculpas-e-problemas" title=" - Desculpas e problemas" alt=" - Desculpas e problemas" target="_blank">Desculpas e problemas</a></li>
    <li><span></span><a href="http://www.sabado.pt/portugal/detalhe/juiz-leva-a-julgamento-68-dos-86-arguidos-no-processo-de-corrupcao-na-forca-aerea" title=" - Juiz leva a julgamento 68 dos 86 arguidos no processo de corrupção na Força Aérea" alt=" - Juiz leva a julgamento 68 dos 86 arguidos no processo de corrupção na Força Aérea" target="_blank">Juiz leva a julgamento 68 dos 86 arguidos no processo de corrupção na Força Aérea</a></li>
    <li><span></span><a href="http://www.sabado.pt/portugal/detalhe/governo-aprova-nova-estrategia-de-inovacao-para-portugal" title=" - Governo aprova nova estratégia de inovação para Portugal" alt=" - Governo aprova nova estratégia de inovação para Portugal" target="_blank">Governo aprova nova estratégia de inovação para Portugal</a></li>
    <li><span></span><a href="http://www.sabado.pt/vida/detalhe/salvador-sobral-em-entrevista-pela-primeira-vez-apos-cirurgia" title=" - Salvador Sobral em entrevista pela primeira vez após cirurgia" alt=" - Salvador Sobral em entrevista pela primeira vez após cirurgia" target="_blank">Salvador Sobral em entrevista pela primeira vez após cirurgia</a></li>
  </ul></div></div></div></div></section>



    <section class="bg_cinza03 copyright">
        <h2 class="sr-only">Copyright</h2>
        <div class="container">
            <div class="row">
                <p>Copyright © 2018. Todos os direitos reservados. É expressamente proíbida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. - Grupo Cofina. Consulte as <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">condições legais de utilização</a>.</p>
            </div>
        </div>
    </section>
</footer>



    <div class="visible-xs menuFooterMobile">
        <ul>
            <li><a href="/">Home</a></li>
            <li><a href="/cm-ao-minuto">CM Ao Minuto</a></li>
            <li><a href="/portugal">Portugal</a></li>
            <li><a href="/multimedia/videos">Videos</a></li>
        </ul>
    </div>

<script type="text/javascript" src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171117"></script>
<script type="text/javascript">
    (function () {
        CofinaSSOApi.initWithCheckLogin();
    })();
</script>




    <script>$_fields.AreaID = "55";$_fields.AreaName = "mundo";$_fields.FriendlyPath = "mundo";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "935697";$_fields.ContentUrl = "http://www.cmjornal.pt/mundo/detalhe/irmaos-obrigaram-mulheres-a-comer-700-euros-em-notas";$_fields.PremiumStatus = "Aberto";</script>

    <script src="/bundles/scripts?v=GYUlj23IFoj3546NHNETkzhntGb8wZSechAWfDTQO181"></script>




    
    <script src="/bundles/detalhe?v=hguBW16SNyPwXBcRyQL8ijwUPq4_OSgQwKcgUmcJImI1"></script>

    <script>
        var premium = premium || (function () {

            var $messages = $('#PremiumMessages');

            function bind() {

                $('#ValidateCode').on('click', function () {

                    Messages('');
                    COF.loading($('#PremiumLoading'));

                    var code = $('#InputCode').val();

                    if (code == '') {
                        COF.loading($('#PremiumLoading'));
                        Messages('Código Inválido', true);
                        return false;
                    }

                    var data = {
                        code: code,
                        contentID: COF.content.contentID
                    };

                    COF.ajax.get(COF.routes.VALIDATE_CODE, data)
                        .then(function (response) {
                            COF.loading($('#PremiumLoading'));

                            if (response == '') {
                                Messages('Código Inválido', true);
                            } else {
                                Messages('O seu código foi validado com sucesso. Por favor aguarde...');

                                setTimeout(function () {
                                    location.reload();
                                }, 1000);

                            }
                        });

                });

            }

            function Messages(message, isError) {

                if (isError === true) {
                    $messages.text(message).css('color', 'red');
                } else {
                    $messages.text(message).css('color', '');
                }
            }

            bind()
        })();

        var disableVideoPub=false;
        if (disableVideoPub) {
            if ($("#detail_videoContainer iframe").length > 0) {
                var src= $("#detail_videoContainer iframe")[0].src;
                $("#detail_videoContainer iframe")[0].src= src.replace("s=CM", "s=nopub");
            }
        }

        var isCanalEx=false;
        if (isCanalEx) {
            if ($(".pubNoG").length > 0) {
                for (i = 0; i < $(".pubNoG").length; i++) {
                    $(".pubNoG")[i].style.display="none";
                }
            }
            if($(".footerLeaderBoard").length > 0){
                $(".footerLeaderBoard")[0].style.display="none";
            }
        }
     
    </script>


    <script>
        COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'View', '', COF.content.contentUrl);
    </script>

        <script type='text/javascript'>

         
            
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.sections = 'mundo';
            _sf_async_config.authors = '';
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);

            (function() {
                function loadChartbeat()
                { window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function()
                    { oldonload(); loadChartbeat(); };
            })();
            
                
        COF.contagens.InitGoogleAnalyticsOnLoad('UA-154015-6');
        COF.contagens.PageViewOnGoogleAnalytics('/mundo/detalhe/irmaos-obrigaram-mulheres-a-comer-700-euros-em-notas?act=0&est=Aberto');
        
                
        var _paq = _paq || [];
        
        COF.contagens.EventOnPiwik('/site/mundo/irmaos-obrigaram-mulheres-a-comer-700-euros-em-notas/PIWIK_TYPE/Externo/0/', '/site/2018/02/14/mundo/irmaos-obrigaram-mulheres-a-comer-700-euros-em-notas/PIWIK_TYPE/Externo/0/', 'Not_Foto');
        



    </script>
    
        <script language="javascript">
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'Correiodamanha';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
        </script>
        
        <script type="text/javascript">
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('correiodamanha', 4, 'Label');
            };
        </script>
        
        <script type="text/javascript">
            (function () {
                var wsc = document.createElement('script');
                wsc.type = 'text/javascript';
                wsc.onload = function () {
                    window.wex_callback();
                    wex.send();
                };
                wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wsc, s);
            })();
        </script>
        
    
    
        <noscript>
            <img src="http://analytics.xl.pt/piwik.php?idsite=4" style="border: 0;" alt="Analytics" />
        </noscript>
    
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=23&inst=EU&tagid=2637153601&src.rand=[Timestamp]&src.ID=CorreioManha" alt="" />
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=128790429&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22545" alt="" />

    
    <script>
            (function () {
                var d = false;
                var tk = document.createElement('script');
                tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
                tk.type = 'text/javascript';
                tk.async = 'true';
                tk.onload = tk.onreadystatechange = function () {
                    var rs = this.readyState;
                    if (d || rs && rs != 'complete' && rs != 'loaded')
                        return;
                    d = true;
                    try {
                        if (COF.isUserLoggedIn()) {
                            PbaSiteTracker.Init({ siteID: "CM", suid: COF.getLoggedUserJSON().ID });
                        } else {
                            PbaSiteTracker.Init({ siteID: "CM", suid: "" });
                        }
                        PbaSiteTracker.trackPage();
                        PbaSiteTracker.trackLinks();
                    }
                    catch (e) { }
                };
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(tk, s);
            })();
    </script>


    
<div id="cookiesDiv" class="cookies" style="display: none">
    <div class="cookiesMain">
        Este website utiliza cookies que asseguram funcionalidades para uma melhor navegação. Ao continuar a navegar, está a concordar com a utilização de cookies e com os termos e condições de privacidade<br>
        <a href="/politica-cookies" class="moreAbout" target="_blank">Saiba mais sobre cookies</a>
        <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" class="moreAbout">Termos e condições de Privacidade.</a>
        <a href="javascript:void(0)" class="close glyphicon glyphicon-remove-circle" onclick="this.parentNode.parentNode.style.display='none'"></a>
    </div>
    <script type="text/javascript">
            if (COF.cookies.get("avisoCookies_CM") == null) {
                document.getElementById("cookiesDiv").style.display = "block";
                COF.cookies.set("avisoCookies_CM", "1", 365);
            }
    </script>
</div>

    
<script src="/bundles/livestream?v=_G62d_qTml_wIRJ8EX5Ye7t5svDINIjsN493R-V_obY1"></script>



    
    <!-- Build date: 2018-02-14 17:22:11.658  -->
    <!-- Build server: COFWF03WEB04 -->


<div id="om-eg3jst5twjrtv39nfete-holder"></div>    <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
    <script>
        var om5977711a6c8e4, om5977711a6c8e4_poll = function () {
            var r = 0;
            return function (n, l) {
                clearInterval(r), r = setInterval(n, l)
            }
        }(); !function (e, t, n) {
            if (e.getElementById(n)) {
                om5977711a6c8e4_poll(function () {
                    if (window['om_loaded']) {
                        if (!om5977711a6c8e4) {
                            om5977711a6c8e4 = new OptinMonsterApp();
                            return om5977711a6c8e4.init({ "s": "34994.5977711a6c8e4", "staging": 0, "dev": 0, "beta": 0 });
                        }
                    }
                }, 25); return;
            } var d = false, o = e.createElement(t);
            o.id = n, o.src = "//a.optnmstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
                if (!d) {
                    if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
                        try {
                            d = om_loaded = true;
                            om5977711a6c8e4 = new OptinMonsterApp();
                            om5977711a6c8e4.init({ "s": "34994.5977711a6c8e4", "staging": 0, "dev": 0, "beta": 0 });
                            o.onload = o.onreadystatechange = null;
                        } catch (t) { }
                    }
                }
            }; (document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
        }(document, "script", "omapi-script");</script>
<!-- / OptinMonster -->

    <script type="text/javascript">


    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        $("body").addClass("bannerApp");

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Correio da Manhã',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            if ($(".smartbanner").length > 0) {

                $(window).scroll(function () {
                    if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                        if ($(this).scrollTop() > 80) {
                            $("body").removeClass("bannerApp");
                        } else {
                            $("body").addClass("bannerApp");
                        }

                    }
                });

                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
         
        }


        return {
            run: init(),
            init: init
        }

    })();

</script>


        <script>
            addDetailPubButtons();
        </script>

</body>
</html>
