<!DOCTYPE html>
<html lang="en">
<head>
    
    <title>PSD quer ouvir ministro da Educação no parlamento - Cm ao Minuto - Correio da Manhã</title>
<meta property="og:title" content="PSD quer ouvir ministro da Educação no parlamento" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cmjornal" />
<meta name="twitter:title" content="PSD quer ouvir ministro da Educação no parlamento" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cmjornal.pt/cm-ao-minuto/detalhe/escolasgreve-psd-quer-ouvir-ministro-da-educacao-no-parlamento" />
<meta property="og:description" content="Partido quer falar sobre os vários constrangimentos que consideram estar a afetar as escolas." />
<meta name="description" content="Partido quer falar sobre os vários constrangimentos que consideram estar a afetar as escolas." />
<meta property="og:description" content="Partido quer falar sobre os vários constrangimentos que consideram estar a afetar as escolas." />
<meta name="description" content="Partido quer falar sobre os vários constrangimentos que consideram estar a afetar as escolas." />
<input type="hidden" id="hdnFriendlyUrl" value="escolasgreve-psd-quer-ouvir-ministro-da-educacao-no-parlamento" />
<input id="hdnDate" name="hdnDate" type="hidden" value="2017/02/03" />
<meta name="twitter:description" content="Partido quer falar sobre os vários constrangimentos que consideram estar a afetar as escolas." />
<meta name="keywords" content="PSD, Assembleia da República, Tiago Brandão Rodrigues, educação, escolas, política" />
<meta name="news_keywords" content="PSD, Assembleia da República, Tiago Brandão Rodrigues, educação, escolas, política" />
<meta property="og:image" content="http://cdn.cmjornal.pt/images/2016-11/img_502x334$2016_11_30_05_52_38_579617.jpg" />
<link rel="image_src" href="http://cdn.cmjornal.pt/images/2016-11/img_502x334$2016_11_30_05_52_38_579617.jpg" />
<meta name="twitter:image" content="http://cdn.cmjornal.pt/images/2016-11/img_502x334$2016_11_30_05_52_38_579617.jpg" />
<link rel="canonical" href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/escolasgreve-psd-quer-ouvir-ministro-da-educacao-no-parlamento" />
<script type="application/ld+json">
      
{
"@type": "NewsArticle",
"headline": "PSD quer ouvir ministro da Educação no parlamento",
"articleSection": "Cm ao Minuto",
"image": {
"@type": "ImageObject",
"url": "http://cdn.cmjornal.pt/images/2016-11/img_502x334$2016_11_30_05_52_38_579617.jpg",
"width": 770,
"height": 433},
"mainEntityOfPage": {
"@type": "URL",
"@id": "http://www.cmjornal.pt/cm-ao-minuto/detalhe/escolasgreve-psd-quer-ouvir-ministro-da-educacao-no-parlamento"},
"@context": "http://schema.org",
"dateCreated": "2017-02-03 12:28:18.000",
"datePublished": "2017-02-03 12:28:18.000",
"dateModified": "2017-02-03 14:12:11.000",
"author": null,
"creator": null,
"publisher": {
"@type": "Organization",
"name": "Correio da Manhã",
"logo": {
"@type": "ImageObject",
"url": "http://www.cmjornal.pt/img/cm_logo.png",
"width": 180,
"height": 55}
},
"description": "Partido quer falar sobre os vários constrangimentos que consideram estar a afetar as escolas.",
"keywords": ["PSD, Assembleia da República, Tiago Brandão Rodrigues, educação, escolas, política", "type: news"],
"inLanguage": "pt_pt",
"thumbnailUrl": "http://cdn.cmjornal.pt/images/2016-11/img_100x100$2016_11_30_05_52_38_579617.jpg",
"url": "http://cdn.cmjornal.pt/images/2016-11/img_502x334$2016_11_30_05_52_38_579617.jpg"
}

    </script>
<input id="hdnDate" name="hdnDate" type="hidden" value="2017/02/03" />
<input id="hdnFriendlyUrl" name="hdnFriendlyUrl" type="hidden" value="escolasgreve-psd-quer-ouvir-ministro-da-educacao-no-parlamento" />
<input id="hdnIsPremium" name="hdnIsPremium" type="hidden" value="0" />
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
    <meta property="fb:pages" content="469974510474" />

    <!--favicons-->
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/img/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/img/favicons/manifest.json">
    <link rel="mask-icon" href="/img/favicons/safari-pinned-tab.svg?v=6" color="#ed1c24">
    <link rel="shortcut icon" href="/favicon.ico?v=7">
    <meta name="msapplication-TileColor" content="#ed1c24">
    <meta name="msapplication-TileImage" content="/img/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <!--endfavicons-->



    <script type="text/javascript">
        var in_version = in_version || 'pc';
        var showRegularMrec = true;
        var _nopub = false;

        function deferCall(method) {
            if (window.jQuery && window.COF && window.COF.config && window.COF.config.AjaxContainers)
                method();
            else
                setTimeout(function () { deferCall(method) }, 50);
        }
    </script>
    <link href="/Content/css?v=jnDFDkj_I3SUAJ9NaYMB-a1BiOu8BKqbkgHuyg6ll-M1" rel="stylesheet"/>

    <script src="/bundles/header_scripts?v=jLQIZ6PaqxlQ2XNBxnmMhtKsrKODtanC_KAj3ZJBvLk1"></script>


    
    <link href="/Content/detalhe?v=2T5oWBrbNpPl7zVgJMe3vmXQ5dFwbVwurSbASgF5PN01" rel="stylesheet"/>


    <link rel="amphtml" href="http://www.cmjornal.pt//politica/amp/escolasgreve-psd-quer-ouvir-ministro-da-educacao-no-parlamento" />

    <!--[if IE]>
        <link href="/Content/css-ie?v=s76RDIsT_x9bG0iD4n5RMRie-OeGQiuJSMyzc1AJ1hk1" rel="stylesheet"/>

    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/bundles/scripts-ie?v=b8dDA9rNpGZai62zO2JTgjujP_YQEnTyQRLLEOHSRz01"></script>

    <![endif]-->

    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215108628927436',
                xfbml: true,
                version: 'v2.6'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        var $_fields = {};

    </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>









<script type='text/javascript'>
    
    googletag.cmd.push(function () {
        googletag.defineOutOfPageSlot('/4196/CORREIODAMANHA_WEBSITE/POLITICA/DETALHE', 'div-gpt-ad-1469101854823-0').addService(googletag.pubads());
    });


</script>



<script type='text/javascript'>

    //Mrecs

    if (in_version == 'pc' || showRegularMrec) {

        googletag.cmd.push(function () {
            googletag.defineSlot('/4196/CORREIODAMANHA_WEBSITE/POLITICA/DETALHE', [[300, 250], [300, 600]], 'div-gpt-ad-1379692092145-0').addService(googletag.pubads());

        });
    }
    else {
        googletag.cmd.push(function () {
            googletag.defineSlot('/4196/CORREIODAMANHA_WEBSITE/POLITICA/DETALHE', [300, 250], 'div-gpt-ad-1379692092145-0-tablet').addService(googletag.pubads());
        });
    }


    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        //googletag.pubads().enableSyncRendering();
        googletag.enableServices();
    });

    googletag.cmd.push(function () {
        var totalCount = 0;
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            totalCount++;

            if (totalCount == $('div[id*="div-gpt-ad"]').length) {
                if ($('.mainPub') != null && $('.mainPub').length > 0 && $($('.mainPub')[0]).height() > 300) {
                    $('.noticiasGrow').css({
                        'height': '350px'
                    });
                }
                else {
                    $('.noticiasGrow').css({
                        'height': '681px'
                    });
                }
            }
        });
    });

</script>




        <script src="https://cdn.optimizely.com/js/5767720098.js"></script>
</head>
<body class="detalhe">
        <script type='text/javascript'>
        
        
        COF.contagens.InitNetscopeOnLoad('B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17');
        COF.contagens.EventOnNetscope('/politica');
        
    </script>


    

    <div style="min-height:22px">
        <div id="div-gpt-ad-1469101854823-0" data-pub-type="Tag_NewCM_Homepage_OOP">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469101854823-0'); });
            </script>
        </div>
    </div>


    <div id="addFavModal01_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                A notícia foi guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal02_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Esta notícia já foi anteriormente guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<div id="addAlertaModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<header class="navbar-fixed-top">
    <div class="container">
        <div class="row">
            <div class="barra_cofina">
                    <iframe src="http://barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" frameborder="0" scrolling="no" width="100%" height="44px" style="width:100%;height:44px;"></iframe>
            </div>
            <div class="header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu" aria-expanded="false">
                    <span class="sr-only">Menu</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div id="mainMenu" class="collapse" aria-expanded="false" style="max-height: 167px; height: 0px;">
                    <section class="mainNavContain">
                        <h2 class="sr-only">Menu de navegação</h2>
                        <div class="menuMobile visible-xs">
                                <div class="login-logout">
                                    <span class="icon-user"></span>
                                    <span>&#160;</span>
                                    <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login" class="bt_login-logout">Login</a>
                                </div>

                            <div class="menuPesquisa">
<form action="/pesquisa/" method="get">                                    <input type="text" placeholder="Pesquisar..." name="q">
                                    <button class="icon-lupa"></button>
</form>                            </div>
                        </div>
                        <ul class="mainNav">
  <li class=""><span><a href="/exclusivos?ref=Menu_header" data-url="/exclusivos/menuhighlights" title="Exclusivos">Exclusivos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cm-ao-minuto?ref=Menu_header" data-url="/cm-ao-minuto/menuhighlights" title="Cm ao Minuto">Cm ao Minuto</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/portugal?ref=Menu_header" data-url="/portugal/menuhighlights" title="Portugal">Portugal</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/portugal/cidades?ref=Menu_header" title="Cidades">Cidades</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/sociedade?ref=Menu_header" data-url="/sociedade/menuhighlights" title="Sociedade">Sociedade</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/desporto?ref=Menu_header" data-url="/desporto/menuhighlights" title="Desporto">Desporto</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/futebol?ref=Menu_header" title="Futebol">Futebol</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/modalidades?ref=Menu_header" title="Modalidades">Modalidades</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/politica?ref=Menu_header" data-url="/politica/menuhighlights" title="Política">Política</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/economia?ref=Menu_header" data-url="/economia/menuhighlights" title="Economia">Economia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/opiniao?ref=Menu_header" data-url="/opiniao/menuhighlights" title="Opinião">Opinião</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/colunistas?ref=Menu_header" title="Colunistas">Colunistas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/olhar-cm?ref=Menu_header" title="Olhar CM">Olhar CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/editoriais?ref=Menu_header" title="Editoriais">Editoriais</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/mundo?ref=Menu_header" data-url="/mundo/menuhighlights" title="Mundo">Mundo</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/insolitos?ref=Menu_header" data-url="/insolitos/menuhighlights" title="Insólitos">Insólitos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cultura?ref=Menu_header" data-url="/cultura/menuhighlights" title="Cultura">Cultura</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tv-media?ref=Menu_header" data-url="/tv-media/menuhighlights" title="Tv Media">Tv Media</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tecnologia?ref=Menu_header" data-url="/tecnologia/menuhighlights" title="Tecnologia">Tecnologia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/famosos?ref=Menu_header" data-url="/famosos/menuhighlights" title="Famosos">Famosos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/boa-vida?ref=Menu_header" data-url="/boa-vida/menuhighlights" title="Boa Vida">Boa Vida</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/tendencias?ref=Menu_header" title="Tendências">Tendências</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/sabores?ref=Menu_header" title="Sabores">Sabores</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/restaurantes?ref=Menu_header" title="Restaurantes">Restaurantes</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/receitas?ref=Menu_header" title="Receitas">Receitas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/destinos?ref=Menu_header" title="Destinos">Destinos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/em-forma?ref=Menu_header" title="Em Forma">Em Forma</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/multimedia?ref=Menu_header" data-url="/multimedia/menuhighlights" title="Multimédia">Multimédia</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/videos?ref=Menu_header" title="Vídeos">Vídeos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/fotogalerias?ref=Menu_header" title="Fotogalerias">Fotogalerias</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/graficos?ref=Menu_header" title="Gráficos">Gráficos</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/flash-vidas?ref=Menu_header" data-url="/flash-vidas/menuhighlights" title="Flash!Vidas">Flash!Vidas</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/cmtv?ref=Menu_header" data-url="/cmtv/menuhighlights" title="CMTV">CMTV</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/cmtv/programas?ref=Menu_header" title="Programas">Programas</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/mais-cm?ref=Menu_header" data-url="/mais-cm/menuhighlights" title="Mais CM">Mais CM</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/capas?ref=Menu_header" title="Capas">Capas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/domingo?ref=Menu_header" title="Domingo">Domingo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://assinaturas.cmjornal.xl.pt?source=header" title="Assinaturas Digitais" target="_blank">Assinaturas Digitais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/perguntas-cm?ref=Menu_header" title="Perguntas CM">Perguntas CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/eu-reporter-cm?ref=Menu_header" title="Eu Repórter CM">Eu Repórter CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/horoscopo?ref=Menu_header" title="Horóscopo">Horóscopo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/memoria-cm?ref=Menu_header" title="Memória CM">Memória CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/obituario?ref=Menu_header" title="Obituário">Obituário</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/especiais?ref=Menu_header" title="Especiais">Especiais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/direito-de-resposta?ref=Menu_header" title="Direito de Resposta">Direito de Resposta</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial" title="Lei da Transparência" target="_blank">Lei da Transparência</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais_cm/historia_do_cm/detalhe/historia_do_cm.html" title="História do CM" target="_blank">História do CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/ficha-tecnica?ref=Menu_header" title="Ficha Técnica">Ficha Técnica</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html" title="Contacte-nos" target="_blank">Contacte-nos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/marcas?ref=Menu_header" title="Marcas">Marcas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/promocoes?ref=Menu_header" title="Promoções">Promoções</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand" title="Descontos" target="_blank">Descontos</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li><span><a href="http://www.classificadoscm.pt" target="_blank" title="Classificados">Classificados</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques"></div>
    <div class="mainMenu_ultimas"></div>
  </li>
</ul>
                    </section>
                </div>
                <h1>
                    <a href="/" title="Correio da Manhã">
                        <span class="icon-logo_cm_small"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span>
                    </a>
                </h1>
                            <h2>
                                <a href="/politica" title="politica"> Pol&#237;tica</a>
                            </h2>
                            <h3 class="cof-content-title-container"></h3>
                <ul class="header_utils hidden-xs">
                    <li class="hidden-xs">
                        <a href="javascript:;" title="Pesquisar">
                        <span class="icon-lupa topSearch"></span>
                        <span class="sr-only sr-only-focusable">Pesquisar</span></a>
                        <div class="pesquisa_hidden">
                            <div class="relative">
<form action="/pesquisa/" method="get">                                    <input type="text" placeholder="Pesquisar..." name="q">
                                    <button>ok</button>
                                    <span class="glyphicon glyphicon-remove-circle fechar_pesquisa"></span>
</form>                            </div>
                        </div>
                    </li>
                    <li class="hidden-xs">
                            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login/Logout"><span class="icon-user"></span><span class="sr-only sr-only-focusable">Login/Logout</span></a>
                    </li>
                    <li><a href="http://assinaturas.cmjornal.xl.pt/" title="Assine" class="bt_assine_header" target="_blank">Assine</a></li>
                </ul>
                <div class="header_shade"></div>
            </div>
            
        </div>
    </div>
</header>

    <input type="hidden" id="hdnAreaID" value="68"/><input type="hidden" id="hdnAreaName" value="politica"/><input type="hidden" id="hdnFriendlyPath" value="politica"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="852464"/><input type="hidden" id="hdnContentUrl" value="http://www.cmjornal.pt/politica/detalhe/escolasgreve-psd-quer-ouvir-ministro-da-educacao-no-parlamento"/><input type="hidden" id="hdnPremiumStatus" value="Aberto"/>


    
<div id="printModal" class="modal fade" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">
            <div class="modal-body">
                <div id="cof-print-loading" style="width:300px;margin:0 auto;">
                    <img src="/Img/ajax-loader.gif" />
                </div>
                <div id="cof-print-container"></div>
                <iframe id="printIframe" style="display:none;"></iframe>

                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>
<section class="subCanais_bar">
    <h2 class="sr-only">Sub-categorias</h2>
    <div class="container">
        <div class="row">
    <div class="foco_item">
        <div class="new_news">
            <a href="/cm-ao-minuto?ref=Pol&#237;tica_BarraSup" class="icon-rss" title="">

            </a>
        </div>
            <nav>
                <ul>
                        <li>
                                <a href="/exclusivos?ref=Pol&#237;tica_BarraSup" class="" title="Exclusivos">
                                    Exclusivos
                                </a>
                        </li>
                        <li>
                                <a href="/portugal?ref=Pol&#237;tica_BarraSup" class="" title="Portugal">
                                    Portugal
                                </a>
                        </li>
                        <li>
                                <a href="/desporto?ref=Pol&#237;tica_BarraSup" class="" title="Desporto">
                                    Desporto
                                </a>
                        </li>
                        <li>
                                <a href="/sociedade?ref=Pol&#237;tica_BarraSup" class="" title="Sociedade">
                                    Sociedade
                                </a>
                        </li>
                        <li>
                                <a href="/opiniao?ref=Pol&#237;tica_BarraSup" class="" title="Opini&#227;o">
                                    Opini&#227;o
                                </a>
                        </li>
                        <li>
                                <a href="/boa-vida?ref=Pol&#237;tica_BarraSup" class="" title="Boa Vida">
                                    Boa Vida
                                </a>
                        </li>
                </ul>
            </nav>
    </div>
            <div class="clearfix espacoSep_small visible-sm"></div>
        </div>
    </div>
</section>



<section class="topoDetalhe tambemEmDestaqueDetalhe" style="visibility:hidden; height:111px;">
    <h2 class="sr-only">Em destaque no Correio da Manhã</h2>
    <div class="destaquesTopoDetalhe">
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/quatro-pessoas-arrastadas-por-onda-na-praia-da-costa-nova?ref=Pol&#237;tica_BlocoTopoPagina" title="Continuam buscas por desaparecida no mar após ritual espiritual">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_222x147$2017_02_03_12_10_50_596160.jpg" class="img-heightResponsive" alt="Continuam buscas por desaparecida no mar após ritual espiritual" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/quatro-pessoas-arrastadas-por-onda-na-praia-da-costa-nova?ref=Pol&#237;tica_BlocoTopoPagina" title="Continuam buscas por desaparecida no mar após ritual espiritual">
                            Continuam buscas por desaparecida no mar após ritual espiritual
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/diogo-morgado-ja-saiu-de-casa?ref=Pol&#237;tica_BlocoTopoPagina" title="Diogo Morgado já saiu de casa ">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_222x147$2017_02_03_00_50_47_596066.jpg" class="img-heightResponsive" alt="Diogo Morgado já saiu de casa " />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/diogo-morgado-ja-saiu-de-casa?ref=Pol&#237;tica_BlocoTopoPagina" title="Diogo Morgado já saiu de casa ">
                            Diogo Morgado já saiu de casa 
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/quimbe-sofre-enfarte?ref=Pol&#237;tica_BlocoTopoPagina" title="Quimbé sofre enfarte">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_222x147$2017_02_03_13_08_00_596188.jpg" class="img-heightResponsive" alt="Quimbé sofre enfarte" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/quimbe-sofre-enfarte?ref=Pol&#237;tica_BlocoTopoPagina" title="Quimbé sofre enfarte">
                            Quimbé sofre enfarte
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/alerta-cm-helder-bataglia-constituido-arguido-na-operacao-monte-branco?ref=Pol&#237;tica_BlocoTopoPagina" title="Hélder Bataglia constituído arguido na Operação Monte Branco">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_222x147$2017_02_03_14_41_48_596224.png" class="img-heightResponsive" alt="Hélder Bataglia constituído arguido na Operação Monte Branco" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/alerta-cm-helder-bataglia-constituido-arguido-na-operacao-monte-branco?ref=Pol&#237;tica_BlocoTopoPagina" title="Hélder Bataglia constituído arguido na Operação Monte Branco">
                            Hélder Bataglia constituído arguido na Operação Monte Branco
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/pai-atira-se-de-janela-de-hospital-com-a-filha-bebe-nos-bracos?ref=Pol&#237;tica_BlocoTopoPagina" title="Pai atira-se de janela de hospital com a filha bebé nos braços">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_222x147$2017_02_03_12_28_41_596170.jpg" class="img-heightResponsive" alt="Pai atira-se de janela de hospital com a filha bebé nos braços" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/pai-atira-se-de-janela-de-hospital-com-a-filha-bebe-nos-bracos?ref=Pol&#237;tica_BlocoTopoPagina" title="Pai atira-se de janela de hospital com a filha bebé nos braços">
                            Pai atira-se de janela de hospital com a filha bebé nos braços
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/alerta-cm-museu-do-louvre-evacuado-apos-troca-de-tiros?ref=Pol&#237;tica_BlocoTopoPagina" title="Grita 'Alá é Grande' antes de atacar soldado no Louvre com catana">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_222x147$2017_02_03_12_49_17_596182.jpg" class="img-heightResponsive" alt="Grita 'Alá é Grande' antes de atacar soldado no Louvre com catana" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/alerta-cm-museu-do-louvre-evacuado-apos-troca-de-tiros?ref=Pol&#237;tica_BlocoTopoPagina" title="Grita 'Alá é Grande' antes de atacar soldado no Louvre com catana">
                            Grita 'Alá é Grande' antes de atacar soldado no Louvre com catana
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/mulher-atropelada-pelo-metro-em-matosinhos?ref=Pol&#237;tica_BlocoTopoPagina" title="Mulher atropelada pelo metro em Matosinhos">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_222x147$2017_02_03_10_35_57_596128.jpg" class="img-heightResponsive" alt="Mulher atropelada pelo metro em Matosinhos" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/mulher-atropelada-pelo-metro-em-matosinhos?ref=Pol&#237;tica_BlocoTopoPagina" title="Mulher atropelada pelo metro em Matosinhos">
                            Mulher atropelada pelo metro em Matosinhos
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/morres-tu-primeiro-ou-mato-os-teus-pais?ref=Pol&#237;tica_BlocoTopoPagina" title=""Morres tu primeiro ou mato os teus pais?"">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_222x147$2017_02_02_22_34_32_596025.jpg" class="img-heightResponsive" alt=""Morres tu primeiro ou mato os teus pais?"" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/morres-tu-primeiro-ou-mato-os-teus-pais?ref=Pol&#237;tica_BlocoTopoPagina" title=""Morres tu primeiro ou mato os teus pais?"">
                            "Morres tu primeiro ou mato os teus pais?"
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/novo-banco-ps-psd-e-cds-pp-chumbam-nacionalizacao-proposta-por-be-e-pcp?ref=Pol&#237;tica_BlocoTopoPagina" title="PS, PSD e CDS-PP chumbam nacionalização do Novo Banco">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-01/img_222x147$2017_01_05_15_13_33_587574.jpg" class="img-heightResponsive" alt="PS, PSD e CDS-PP chumbam nacionalização do Novo Banco" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/novo-banco-ps-psd-e-cds-pp-chumbam-nacionalizacao-proposta-por-be-e-pcp?ref=Pol&#237;tica_BlocoTopoPagina" title="PS, PSD e CDS-PP chumbam nacionalização do Novo Banco">
                            PS, PSD e CDS-PP chumbam nacionalização do Novo Banco
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Tv Media;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/tv-media/detalhe/video-portugues-arrasa-trump?ref=Pol&#237;tica_BlocoTopoPagina" title="Vídeo português arrasa Trump">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_222x147$2017_02_03_01_47_36_596083.jpg" class="img-heightResponsive" alt="Vídeo português arrasa Trump" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/tv-media/detalhe/video-portugues-arrasa-trump?ref=Pol&#237;tica_BlocoTopoPagina" title="Vídeo português arrasa Trump">
                            Vídeo português arrasa Trump
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/britney-spears-mostra-seio-em-palco?ref=Pol&#237;tica_BlocoTopoPagina" title="Britney Spears mostra seio em palco">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_222x147$2017_02_03_10_42_04_596129.jpg" class="img-heightResponsive" alt="Britney Spears mostra seio em palco" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/britney-spears-mostra-seio-em-palco?ref=Pol&#237;tica_BlocoTopoPagina" title="Britney Spears mostra seio em palco">
                            Britney Spears mostra seio em palco
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Futebol;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/rui-vitoria-pressionado?ref=Pol&#237;tica_BlocoTopoPagina" title="Rui Vitória pressionado ">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_222x147$2017_02_03_01_05_38_596074.jpg" class="img-heightResponsive" alt="Rui Vitória pressionado " />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/rui-vitoria-pressionado?ref=Pol&#237;tica_BlocoTopoPagina" title="Rui Vitória pressionado ">
                            Rui Vitória pressionado 
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/escolasgreve-fne-fala-em-estabelecimentos-fechados-por-todo-o-pais-e-90-de-adesao?ref=Pol&#237;tica_BlocoTopoPagina" title="Greve encerra escolas um pouco por todo o país">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_222x147$2017_02_03_10_43_56_596136.jpg" class="img-heightResponsive" alt="Greve encerra escolas um pouco por todo o país" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/escolasgreve-fne-fala-em-estabelecimentos-fechados-por-todo-o-pais-e-90-de-adesao?ref=Pol&#237;tica_BlocoTopoPagina" title="Greve encerra escolas um pouco por todo o país">
                            Greve encerra escolas um pouco por todo o país
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/medico-filmado-a-abusar-de-paciente-que-dormia?ref=Pol&#237;tica_BlocoTopoPagina" title="Médico filmado a abusar de paciente que dormia">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_222x147$2017_02_02_14_28_08_595870.jpg" class="img-heightResponsive" alt="Médico filmado a abusar de paciente que dormia" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/medico-filmado-a-abusar-de-paciente-que-dormia?ref=Pol&#237;tica_BlocoTopoPagina" title="Médico filmado a abusar de paciente que dormia">
                            Médico filmado a abusar de paciente que dormia
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Insólitos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/insolitos/detalhe/crianca-surpreendida-por-cobra-venenosa-na-casa-de-banho?ref=Pol&#237;tica_BlocoTopoPagina" title="Criança surpreendida por cobra venenosa na casa de banho">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_222x147$2017_02_03_11_42_43_596146.jpg" class="img-heightResponsive" alt="Criança surpreendida por cobra venenosa na casa de banho" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/insolitos/detalhe/crianca-surpreendida-por-cobra-venenosa-na-casa-de-banho?ref=Pol&#237;tica_BlocoTopoPagina" title="Criança surpreendida por cobra venenosa na casa de banho">
                            Criança surpreendida por cobra venenosa na casa de banho
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Colunistas;
                    </h2>
                    <h3>
                        <a href="http://www.cmjornal.pt/opiniao/colunistas/detalhe/drone-bom-drone-mau?ref=Pol&#237;tica_BlocoTopoPagina" title="Drone bom, drone mau ">
                            Drone bom, drone mau 
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/filho-de-buble-vence-cancro?ref=Pol&#237;tica_BlocoTopoPagina" title="Filho de Michael Bublé vence cancro">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_222x147$2017_02_03_14_29_21_596204.jpg" class="img-heightResponsive" alt="Filho de Michael Bublé vence cancro" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/filho-de-buble-vence-cancro?ref=Pol&#237;tica_BlocoTopoPagina" title="Filho de Michael Bublé vence cancro">
                            Filho de Michael Bublé vence cancro
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Fotogalerias;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/multimedia/fotogalerias/detalhe/comboio-atingido-por-ondas-gigantes?ref=Pol&#237;tica_BlocoTopoPagina" title="Comboio atingido por ondas gigantes">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_222x147$2017_02_02_19_06_17_595977.jpg" class="img-heightResponsive" alt="Comboio atingido por ondas gigantes" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/multimedia/fotogalerias/detalhe/comboio-atingido-por-ondas-gigantes?ref=Pol&#237;tica_BlocoTopoPagina" title="Comboio atingido por ondas gigantes">
                            Comboio atingido por ondas gigantes
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Futebol;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/jogador-do-atletico-de-madrid-detido-por-violencia-domestica?ref=Pol&#237;tica_BlocoTopoPagina" title="Jogador do Atlético de Madrid detido por violência doméstica">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_222x147$2017_02_03_09_08_04_596110.jpg" class="img-heightResponsive" alt="Jogador do Atlético de Madrid detido por violência doméstica" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/jogador-do-atletico-de-madrid-detido-por-violencia-domestica?ref=Pol&#237;tica_BlocoTopoPagina" title="Jogador do Atlético de Madrid detido por violência doméstica">
                            Jogador do Atlético de Madrid detido por violência doméstica
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/dania-neto-dizem-que-sou-uma-inspiracao?ref=Pol&#237;tica_BlocoTopoPagina" title="Dânia Neto: "Dizem que sou uma inspiração"">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_222x147$2017_02_03_11_46_57_596151.png" class="img-heightResponsive" alt="Dânia Neto: "Dizem que sou uma inspiração"" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/dania-neto-dizem-que-sou-uma-inspiracao?ref=Pol&#237;tica_BlocoTopoPagina" title="Dânia Neto: "Dizem que sou uma inspiração"">
                            Dânia Neto: "Dizem que sou uma inspiração"
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/morreu-amandio-de-carvalho-antigo-vice-presidente-da-fpf?ref=Pol&#237;tica_BlocoTopoPagina" title="Morreu Amândio de Carvalho, antigo vice-presidente da FPF">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_222x147$2017_02_03_12_39_15_596176.jpg" class="img-heightResponsive" alt="Morreu Amândio de Carvalho, antigo vice-presidente da FPF" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/morreu-amandio-de-carvalho-antigo-vice-presidente-da-fpf?ref=Pol&#237;tica_BlocoTopoPagina" title="Morreu Amândio de Carvalho, antigo vice-presidente da FPF">
                            Morreu Amândio de Carvalho, antigo vice-presidente da FPF
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/eduardo-dos-santos-nao-se-candidata-as-eleicoes-em-angola?ref=Pol&#237;tica_BlocoTopoPagina" title="Eduardo dos Santos não se candidata às eleições em Angola">
                                <img src="http://cdn.cmjornal.xl.pt/images/2016-03/img_222x147$2016_03_12_23_19_47_520139.jpg" class="img-heightResponsive" alt="Eduardo dos Santos não se candidata às eleições em Angola" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/eduardo-dos-santos-nao-se-candidata-as-eleicoes-em-angola?ref=Pol&#237;tica_BlocoTopoPagina" title="Eduardo dos Santos não se candidata às eleições em Angola">
                            Eduardo dos Santos não se candidata às eleições em Angola
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Sociedade;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/sociedade/detalhe/irma-lucia-queimou-milhares-de-cartas?ref=Pol&#237;tica_BlocoTopoPagina" title="Irmã Lúcia queimou milhares de cartas">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_222x147$2017_02_03_00_55_04_596072.jpg" class="img-heightResponsive" alt="Irmã Lúcia queimou milhares de cartas" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/sociedade/detalhe/irma-lucia-queimou-milhares-de-cartas?ref=Pol&#237;tica_BlocoTopoPagina" title="Irmã Lúcia queimou milhares de cartas">
                            Irmã Lúcia queimou milhares de cartas
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/pistola-roubada-mostra-descontrolo-nas-policias?ref=Pol&#237;tica_BlocoTopoPagina" title="Pistola roubada mostra descontrolo nas polícias">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_222x147$2017_02_02_23_34_01_596041.jpg" class="img-heightResponsive" alt="Pistola roubada mostra descontrolo nas polícias" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/pistola-roubada-mostra-descontrolo-nas-policias?ref=Pol&#237;tica_BlocoTopoPagina" title="Pistola roubada mostra descontrolo nas polícias">
                            Pistola roubada mostra descontrolo nas polícias
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/abusa-de-cinco-meninas-em-clube-desportivo?ref=Pol&#237;tica_BlocoTopoPagina" title="Abusa de cinco meninas em clube desportivo">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_222x147$2017_02_02_23_31_41_596040.jpg" class="img-heightResponsive" alt="Abusa de cinco meninas em clube desportivo" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/abusa-de-cinco-meninas-em-clube-desportivo?ref=Pol&#237;tica_BlocoTopoPagina" title="Abusa de cinco meninas em clube desportivo">
                            Abusa de cinco meninas em clube desportivo
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/surfista-em-apuros-resgatado-na-nazare?ref=Pol&#237;tica_BlocoTopoPagina" title="Surfista em apuros resgatado na Nazaré">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_222x147$2017_02_02_18_29_45_595948.jpg" class="img-heightResponsive" alt="Surfista em apuros resgatado na Nazaré" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/surfista-em-apuros-resgatado-na-nazare?ref=Pol&#237;tica_BlocoTopoPagina" title="Surfista em apuros resgatado na Nazaré">
                            Surfista em apuros resgatado na Nazaré
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/mau-tempo-a-28-cortada-devido-a-queda-de-painel-de-sinalizacao?ref=Pol&#237;tica_BlocoTopoPagina" title="Queda de painel cortou A28 em Viana do Castelo">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_222x147$2017_02_03_08_47_27_596109.jpg" class="img-heightResponsive" alt="Queda de painel cortou A28 em Viana do Castelo" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/mau-tempo-a-28-cortada-devido-a-queda-de-painel-de-sinalizacao?ref=Pol&#237;tica_BlocoTopoPagina" title="Queda de painel cortou A28 em Viana do Castelo">
                            Queda de painel cortou A28 em Viana do Castelo
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Economia;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/economia/detalhe/governo-desconfia-de-precos-altos-na-luz?ref=Pol&#237;tica_BlocoTopoPagina" title="Governo desconfia de preços altos na luz">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_222x147$2017_02_02_23_58_26_596058.jpg" class="img-heightResponsive" alt="Governo desconfia de preços altos na luz" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/economia/detalhe/governo-desconfia-de-precos-altos-na-luz?ref=Pol&#237;tica_BlocoTopoPagina" title="Governo desconfia de preços altos na luz">
                            Governo desconfia de preços altos na luz
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/terror-em-vaga--de-sequestros-a-mulheres?ref=Pol&#237;tica_BlocoTopoPagina" title="Terror em vaga  de sequestros a mulheres   ">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_222x147$2017_02_02_23_21_11_596035.png" class="img-heightResponsive" alt="Terror em vaga  de sequestros a mulheres   " />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/terror-em-vaga--de-sequestros-a-mulheres?ref=Pol&#237;tica_BlocoTopoPagina" title="Terror em vaga  de sequestros a mulheres   ">
                            Terror em vaga  de sequestros a mulheres   
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/ataca-a-facada-devido-a-uisque?ref=Pol&#237;tica_BlocoTopoPagina" title="Ataca à facada devido a uísque ">
                                <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_222x147$2017_02_02_23_09_35_596029.jpg" class="img-heightResponsive" alt="Ataca à facada devido a uísque " />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/ataca-a-facada-devido-a-uisque?ref=Pol&#237;tica_BlocoTopoPagina" title="Ataca à facada devido a uísque ">
                            Ataca à facada devido a uísque 
                        </a>
                    </h3>
                </article>

    </div>
</section><section class="mainArtigo">
    <h2 class="sr-only">Notícia</h2>
    <div class="containerDetalhe">
        <div class="row">
<input type="hidden" name="hdnContentTypeNoticia" id="hdnContentTypeNoticia" value="Noticia"><div class="col-xs-12">
  <h2>PSD quer ouvir ministro da Educação no parlamento</h2><span class="lead">Partido quer falar sobre os vários constrangimentos que consideram estar a afetar as escolas.</span><div class="traceNews"></div>
  <div class="artigoUtils"><span class="autor_data">
            Por Lusa<span class="sep">|</span><span class="data">12:28</span></span><ul class="detalheSocialShares detalheSocialSharesToTop">
      <li><span class="partilheTit">partilhe</span></li>
      <li class="socialShare"><a href="javascript:;" class="socialInf Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/cm-ao-minuto/detalhe/escolasgreve-psd-quer-ouvir-ministro-da-educacao-no-parlamento" data-contentid="852464"><span class="icon-facebook"></span><span class="shareNumber">0</span></a></li>
      <li class="socialShare"><a href="javascript:;" class="socialInf Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/cm-ao-minuto/detalhe/escolasgreve-psd-quer-ouvir-ministro-da-educacao-no-parlamento" data-contentid="852464"><span class="icon-twitter"></span></a></li>
      <li class="socialShare visible-xs"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Inicio"><span class="icon-whatsapp_"></span></a></li>
      <li class="socialShare hidden-xs"><a href="javascript:;" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
      <li class="socialSep"><span class="partilharSep"></span></li>
      <li class="addFav hidden-xs"><a href="javascript:void(0)" title="Adicionar aos favoritos" class="Infad" data-local="Inicio" data-url="/cm-ao-minuto/detalhe/escolasgreve-psd-quer-ouvir-ministro-da-educacao-no-parlamento" data-contentid="852464"><span class="icon-star"></span></a></li>
      <li class="comentar hidden-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/cm-ao-minuto/detalhe/escolasgreve-psd-quer-ouvir-ministro-da-educacao-no-parlamento#comments" class="JumpToComments" title="0 comentários"><span class="numCom">0</span><span class="icon-baloon_fill"></span></a></li>
      <li class="visible-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/cm-ao-minuto/detalhe/escolasgreve-psd-quer-ouvir-ministro-da-educacao-no-parlamento" data-title="PSD quer ouvir ministro da Educação no parlamento" data-img="http://cdn.cmjornal.pt/images/2016-11/img_492x324$2016_11_30_05_52_38_579617.jpg" title="0 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-mais">+</a></li>
      <li class="hidden-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/cm-ao-minuto/detalhe/escolasgreve-psd-quer-ouvir-ministro-da-educacao-no-parlamento" data-title="PSD quer ouvir ministro da Educação no parlamento" data-img="http://cdn.cmjornal.pt/images/2016-11/img_492x324$2016_11_30_05_52_38_579617.jpg" title="0 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-share"></a></li>
      <li class="hidden-xs"><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-local="Inicio" data-toggle="modal" data-target="#printModal"></a></li>
    </ul>
  </div>
  <div class="traceNews"></div>
</div>
<div class="clearfix espacoSep"></div>
<div class="col-md-8 col-xs-12 changeBar">
  <div class="multimediaTopo"><figure><img src="http://cdn.cmjornal.pt/images/2016-11/img_818x455$2016_11_30_05_52_38_579617.jpg" class="img-responsive" alt="PSD quer ouvir ministro da Educação no parlamento"></figure><span class="multimediacredito">
                Foto Pedro Catarino</span></div>
  <div class="textoDetalhe textoDetalheNovasPartilhas">
    <div id="fixar_utilities"></div>
    <div id="NovasPartilhas" class="PartilhasVertical hidden-sm hidden-xs">
      <ul class="detalheSocialShares">
        <li class="socialShare facebookMargin"><a href="javascript:;" class="Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/cm-ao-minuto/detalhe/escolasgreve-psd-quer-ouvir-ministro-da-educacao-no-parlamento" data-contentid="852464"><span class="icon-facebook"></span><span class="shareNumber">0</span></a></li>
        <li class="socialShare twitterMargin"><a href="javascript:;" class="Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/cm-ao-minuto/detalhe/escolasgreve-psd-quer-ouvir-ministro-da-educacao-no-parlamento" data-contentid="852464"><span class="icon-twitter"></span></a></li>
        <li class="socialShare"><a href="javascript:;" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
        <li class="addFav"><a href="javascript:void(0)" title="Adicionar aos favoritos" class="Infad" data-local="Inicio" data-url="/cm-ao-minuto/detalhe/escolasgreve-psd-quer-ouvir-ministro-da-educacao-no-parlamento" data-contentid="852464"><span class="icon-star"></span></a></li>
        <li class="comentar"><a href="javascript:void(0)" data-local="Inicio" data-url="/cm-ao-minuto/detalhe/escolasgreve-psd-quer-ouvir-ministro-da-educacao-no-parlamento#comments" class="JumpToComments" title="0 comentários"><span class="numCom">0</span><span class="icon-baloon_fill"></span></a></li>
        <li><a href="javascript:void(0)" data-local="Inicio" data-url="/cm-ao-minuto/detalhe/escolasgreve-psd-quer-ouvir-ministro-da-educacao-no-parlamento" data-title="PSD quer ouvir ministro da Educação no parlamento" data-img="http://cdn.cmjornal.pt/images/2016-11/img_492x324$2016_11_30_05_52_38_579617.jpg" title="0 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-share"></a></li>
        <li><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-local="Inicio" data-toggle="modal" data-target="#printModal"></a></li>
      </ul>
    </div><p>O PSD vai entregar esta sexta-feira&nbsp;um requerimento na Assembleia da Rep&uacute;blica para que o ministro da Educa&ccedil;&atilde;o seja ouvido pelos deputados sobre os v&aacute;rios constrangimentos que consideram estar a afetar as escolas, como a falta de funcion&aacute;rios. <br /><br />"O que est&aacute; a acontecer hoje, com muitas escolas encerradas pela greve dos funcion&aacute;rios, &eacute; o culminar de uma situa&ccedil;&atilde;o para a qual fomos alertando e que urge resolver", defendeu o deputado e vice-presidente da bancada do PSD Amadeu Albergaria, em declara&ccedil;&otilde;es &agrave; Lusa.<br /><br />O deputado social-democrata salientou que o PSD tem alertado que, "ao contr&aacute;rio do que foi dito pelo senhor ministro da Educa&ccedil;&atilde;o", Tiago Brand&atilde;o Rodrigues, o ano letivo n&atilde;o come&ccedil;ou nem tem decorrido "com total normalidade". <br /><br /><div class='clearfix'></div><div id='saberMaisPubContainer'></div><div class='clearfix'></div><div class='lerMais'><a href='javascript:void(0);' class='section_shapes_link btLerMais'><span class='bt_shapes_vermelho'><span class='shapeTit'>Continuar a ler</span></span></a></div><div class='clearfix'></div><div class='showLerMais' style='display:none'>"Desde logo alert&aacute;mos para a falta de funcion&aacute;rios nas escolas, para a falta de verbas para despesas correntes nas escolas (...) e para o desinvestimento durante 2016 a n&iacute;vel da manuten&ccedil;&atilde;o e da recupera&ccedil;&atilde;o de infraestruturas", afirmou.<br /><br />Para o PSD, "todos estes problemas se agravaram com o decorrer do ano letivo sem que at&eacute; ao momento tenha existido da parte do ministro da Educa&ccedil;&atilde;o uma resolu&ccedil;&atilde;o ou sequer uma estrat&eacute;gia para a resolu&ccedil;&atilde;o efetiva de todos estes problemas".<br /><br />"Vemos v&aacute;rios an&uacute;ncios repetidos v&aacute;rias vezes e alguns ainda nem se concretizaram, como o an&uacute;ncio de 300 novos assistentes operacionais nas escolas", lamentou Amadeu Albergaria.<br /><br /><div id='relacContainer'></div>Por estes motivos, o PSD entregar&aacute; ainda hoje um requerimento a pedir a audi&ccedil;&atilde;o de Tiago Brand&atilde;o Rodrigues, que dever&aacute; ser votado na pr&oacute;xima ter&ccedil;a-feira, na Comiss&atilde;o parlamentar de Educa&ccedil;&atilde;o.<br /><br />Os sociais-democratas gostariam que a audi&ccedil;&atilde;o se realizasse ou na pr&oacute;xima semana ou na seguinte, considerando que a audi&ccedil;&atilde;o regimental com o ministro da Educa&ccedil;&atilde;o marcada para abril &eacute; muito tardia.<br /><br />"Temos ouvido muito pouco o senhor ministro sobre estas situa&ccedil;&otilde;es", disse, acrescentando que Tiago Brand&atilde;o Rodrigues "tem tido uma atitude de desrespeito perante o parlamento" ao deixar dezenas de perguntas do PSD por responder.<br /><br />"&Eacute; chegada a hora de prestar esclarecimentos e dizer como pretende resolver estes constrangimentos: falta de verbas nas escolas, falta flagrante de funcion&aacute;rios nas escolas e falta de investimento que est&aacute; a colocar as escolas numa situa&ccedil;&atilde;o de degrada&ccedil;&atilde;o f&iacute;sica com consequ&ecirc;ncias na aprendizagem e confronto dos alunos", apelou.<br /><br />A greve dos funcion&aacute;rios das escolas est&aacute; hoje a afetar escolas no pa&iacute;s e a Federa&ccedil;&atilde;o Nacional da Educa&ccedil;&atilde;o (FNE) diz que dezenas est&atilde;o encerradas e que a ades&atilde;o ronda os 90%.<br /><br />Em declara&ccedil;&otilde;es &agrave; ag&ecirc;ncia Lusa, o secret&aacute;rio-geral da FNE, Jo&atilde;o Dias da Silva, que estava junto &agrave; Escola Secund&aacute;ria do Restelo, em Lisboa, que n&atilde;o abriu, afirmou que as primeiras informa&ccedil;&otilde;es indicam que h&aacute; escolas encerradas de norte a sul do pa&iacute;s, apontando os concelhos de Mafra, Torres Vedras, Bragan&ccedil;a, Lisboa, Porto e Gaia.<br /><br />"Temos informa&ccedil;&otilde;es de v&aacute;rias escolas, em Mafra, em Torres Vedras, em Bragan&ccedil;a, em Vila Real, em Lisboa, no Porto, em Gaia, muitas escolas encerradas &eacute; a informa&ccedil;&atilde;o de que dispomos. Noutras escolas h&aacute; n&iacute;veis fortes de ades&atilde;o e poder&atilde;o funcionar com os servi&ccedil;os reduzidos", afirmou Dias da Silva.<br /><br />Os funcion&aacute;rios das escolas fazem hoje greve para exigir, entre outros aspetos, a negocia&ccedil;&atilde;o da cria&ccedil;&atilde;o de uma carreira especial, mas tamb&eacute;m mais recursos humanos nas escolas, com os sindicatos a estimarem uma car&ecirc;ncia de, no m&iacute;nimo, 2.000 auxiliares.</p><br /><br /></div><div id="emotionsvote" class="col-xs-12 changeBar emotions" style="display:none">
      <div class="sep"></div><span class="context">O que achou desta notícia?</span><ul class="emojisvote">
        <li class="emotion_zangado">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_triste">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_baralhado">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_maroto">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_feliz">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
      </ul>
      <div class="clearfix"></div>
      <div class="percentagemNivel">
        <ul>
          <li><span class="nivel_insatisfeito">Muito insatisfeito</span></li>
          <li></li>
          <li></li>
          <li></li>
          <li><span class="nivel_satisfeito">Muito satisfeito</span></li>
        </ul>
      </div>
    </div>
    <div id="emojisResult" class="modal fade" role="dialog" style="display: none;">
      <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
          <div class="modal-body">
            <h3>Obrigado pelo seu contributo.</h3>
            <div class="traceNews"></div>
            <div class="emotions">
              <ul>
                <li class="emotion_zangado">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_triste">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_baralhado">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_maroto">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_feliz">
                  <div class="nivel" style="height:0%;"></div>
                </li>
              </ul>
              <div class="clearfix"></div>
              <div class="percentagemNivel">
                <ul>
                  <li><span class="nivel_insatisfeito">Muito insatisfeito</span></li>
                  <li></li>
                  <li></li>
                  <li></li>
                  <li><span class="nivel_satisfeito">Muito satisfeito</span></li>
                </ul>
              </div>
            </div>
            <div class="traceNews"></div>
            <div class="clearfix"></div>
            <div class="mainPub mrecPrincipal"><script>
                    googletag.cmd.push(function () {
                    googletag.defineSlot('/4196/CORREIODAMANHA_WEBSITE/EMOJIS_FANCY', [[300, 250], [300, 600]], 'div-gpt-ad-1379692092145-0-emojis').addService(googletag.pubads());
                    });
                  </script><p>pub</p>
              <div id="div-gpt-ad-1379692092145-0-emojis"><script type="text/javascript">
                      if (in_version == "pc") {
                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1379692092145-0-emojis');});
                      }
                    </script></div>
            </div><a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a></div>
        </div>
      </div>
    </div>
  </div>
  <div class="scrollComent"></div>
</div>
<div class="col-md-4 col-xs-12 lateralDetalhe">
  <div class="mainPub mrecPrincipal">
    <p>pub</p>
    <div id="div-gpt-ad-1379692092145-0"><script type="text/javascript">
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1379692092145-0'); });
          </script></div>
  </div>
  <div class="tops">
    <ul class="nav nav-tabs">
      <li class="active"><a data-toggle="tab" href="#vistas"><span class="section_shapes"><span class="shapeTit">+ Vistas do dia</span></span></a></li>
      <li><a data-toggle="tab" href="#vistas_section"><span class="section_shapes"><span class="shapeTit">
                  + Vistas de Cm ao Minuto</span></span></a></li>
    </ul>
    <div class="tab-content">
      <div id="vistas" class="tab-pane fade in active">
        <div class="ultimas_noticias cof-panel-container" data-page="/Home/GetWidget/GlobalAjax/Mais%20Lidas%20Site"></div>
      </div>
      <div id="vistas_section" class="tab-pane fade">
        <div class="ultimas_noticias cof-panel-container" data-page="/cm-ao-minuto/GetWidget/GlobalAjax/Mais%20Vistos%20Canal%20-%20Detalhe"></div>
      </div>
      <div class="manchetes_shade"></div>
    </div>
  </div>
  <div class="tops palavrasChave">
    <ul class="nav nav-tabs">
      <li class="active"><a data-toggle="tab" href="#saibamais"><span class="section_shapes"><span class="shapeTit">Saiba mais</span></span></a></li>
      <li><a data-toggle="tab" href="#alertas"><span class="section_shapes"><span class="shapeTit">Adicionar alertas</span></span></a></li>
    </ul>
    <div class="tab-content">
      <div id="saibamais" class="tab-pane fade in active">
        <div class="ultimas_noticias"><a class='detalheTags' title='PSD' href='/maissobre/psd?ref=DET_sabermais'><span>&#8226;</span>PSD</a><a class='detalheTags' title='Assembleia da República' href='/maissobre/assembleia-da-republica?ref=DET_sabermais'><span>&#8226;</span>Assembleia da República</a><a class='detalheTags' title='Tiago Brandão Rodrigues' href='/maissobre/tiago-brandao-rodrigues?ref=DET_sabermais'><span>&#8226;</span>Tiago Brandão Rodrigues</a><a class='detalheTags' title='educação' href='/maissobre/educacao?ref=DET_sabermais'><span>&#8226;</span>educação</a><a class='detalheTags' title='escolas' href='/maissobre/escolas?ref=DET_sabermais'><span>&#8226;</span>escolas</a><a class='detalheTags' title='política' href='/maissobre/politica?ref=DET_sabermais'><span>&#8226;</span>política</a></div>
      </div>
      <div id="alertas" class="tab-pane fade">
        <div class="ultimas_noticias"><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="PSD" onclick="javascript:void(0)"><span>&#8226;</span>PSD</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="ASSEMBLEIA DA REPUBLICA" onclick="javascript:void(0)"><span>&#8226;</span>Assembleia da República</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="TIAGO BRANDAO RODRIGUES" onclick="javascript:void(0)"><span>&#8226;</span>Tiago Brandão Rodrigues</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="EDUCACAO" onclick="javascript:void(0)"><span>&#8226;</span>educação</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="ESCOLAS" onclick="javascript:void(0)"><span>&#8226;</span>escolas</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="POLITICA" onclick="javascript:void(0)"><span>&#8226;</span>política</a></div>
      </div>
    </div>
  </div>
  <div class="mainPub mrecPrincipal pubNoG">
    <p>pub</p><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8745822827234693" data-ad-slot="3934832980"></ins><script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div>
</div>            <div class="col-md-8 col-xs-12 changeBar">


    <div class="relacionadasDetalhe" id="fistBlockOut">
        <a href="javascript:;" title="Notícias recomendadas" class="section_shapes_link onTop">
            <span class="section_shapes_vermelho">
                <span class="shapeTit">Notícias recomendadas</span>
            </span>
        </a>
        <div class="clearfix espacoSep_small"></div>
        <div class="row">

                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Cm ao Minuto</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/quatro-pessoas-arrastadas-por-onda-na-praia-da-costa-nova?ref=DET_recomendadas" title="Continuam buscas por desaparecida no mar após ritual espiritual">
                                    <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_552x364$2017_02_03_12_10_50_596160.jpg" class="img-responsive" alt="Continuam buscas por desaparecida no mar após ritual espiritual" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/quatro-pessoas-arrastadas-por-onda-na-praia-da-costa-nova?ref=DET_recomendadas" title="Continuam buscas por desaparecida no mar ap&#243;s ritual espiritual">
                                    Continuam buscas por desaparecida no mar após ritual espiritual
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Famosos</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/famosos/detalhe/diogo-morgado-ja-saiu-de-casa?ref=DET_recomendadas" title="Diogo Morgado já saiu de casa ">
                                    <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_552x364$2017_02_03_00_50_47_596066.jpg" class="img-responsive" alt="Diogo Morgado já saiu de casa " />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/famosos/detalhe/diogo-morgado-ja-saiu-de-casa?ref=DET_recomendadas" title="Diogo Morgado j&#225; saiu de casa ">
                                    Diogo Morgado já saiu de casa 
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Famosos</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/famosos/detalhe/quimbe-sofre-enfarte?ref=DET_recomendadas" title="Quimbé sofre enfarte">
                                    <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_552x364$2017_02_03_13_08_00_596188.jpg" class="img-responsive" alt="Quimbé sofre enfarte" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/famosos/detalhe/quimbe-sofre-enfarte?ref=DET_recomendadas" title="Quimb&#233; sofre enfarte">
                                    Quimbé sofre enfarte
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                    <div class="clearfix"></div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Cm ao Minuto</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/alerta-cm-helder-bataglia-constituido-arguido-na-operacao-monte-branco?ref=DET_recomendadas" title="Hélder Bataglia constituído arguido na Operação Monte Branco">
                                    <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_552x364$2017_02_03_14_41_48_596224.png" class="img-responsive" alt="Hélder Bataglia constituído arguido na Operação Monte Branco" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/alerta-cm-helder-bataglia-constituido-arguido-na-operacao-monte-branco?ref=DET_recomendadas" title="H&#233;lder Bataglia constitu&#237;do arguido na Opera&#231;&#227;o Monte Branco">
                                    Hélder Bataglia constituído arguido na Operação Monte Branco
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Mundo</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/mundo/detalhe/pai-atira-se-de-janela-de-hospital-com-a-filha-bebe-nos-bracos?ref=DET_recomendadas" title="Pai atira-se de janela de hospital com a filha bebé nos braços">
                                    <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_552x364$2017_02_03_12_28_41_596170.jpg" class="img-responsive" alt="Pai atira-se de janela de hospital com a filha bebé nos braços" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/mundo/detalhe/pai-atira-se-de-janela-de-hospital-com-a-filha-bebe-nos-bracos?ref=DET_recomendadas" title="Pai atira-se de janela de hospital com a filha beb&#233; nos bra&#231;os">
                                    Pai atira-se de janela de hospital com a filha bebé nos braços
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Cm ao Minuto</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/alerta-cm-museu-do-louvre-evacuado-apos-troca-de-tiros?ref=DET_recomendadas" title="Grita 'Alá é Grande' antes de atacar soldado no Louvre com catana">
                                    <img src="http://cdn.cmjornal.xl.pt/images/2017-02/img_552x364$2017_02_03_12_49_17_596182.jpg" class="img-responsive" alt="Grita 'Alá é Grande' antes de atacar soldado no Louvre com catana" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/alerta-cm-museu-do-louvre-evacuado-apos-troca-de-tiros?ref=DET_recomendadas" title="Grita &#39;Al&#225; &#233; Grande&#39; antes de atacar soldado no Louvre com catana">
                                    Grita 'Alá é Grande' antes de atacar soldado no Louvre com catana
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                    <div class="clearfix"></div>
        </div>
    </div>
            </div>

            <div class="col-md-8 col-xs-12 changeBar">
    <div class="comentariosMain" id="comments">
        <div class="comentarioVoted cof-mostvotedcomment-container">

        </div>
        <div class="comentariosFinal"></div>
        <div class="btShow_comentarios btComentarios">
            <div class="comentariosNumber">
                <a href="javascript:void(0)">
                    <span class="numCom cof-numcomments-container"></span>
                    <span class="icon-baloon_fill"></span>
                </a>
                <span class="verTodosComentarios">Ver todos os comentários</span>
            </div>
            <div class="triangle"></div>
        </div>
        <div class="comentariosZone">

                    <span class="infoText">Para comentar tem de ser utilizador registado, se já é faça <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" class="bt_login-logout">Login</a></span>
        <div class="clearfix"></div>
        <span class="infoText">Caso ainda não o seja, clique no link e registe-se em 30 segundos. Participe, a sua opinião é importante! <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();" class="bt_login-logout">Registar-me</a></span>

            <div class="clearfix"></div>

            <div class="tab-content">
                
<script>
      
      deferCall(function() {
        if ($(COF.config.AjaxContainers.mostVotedCommentContainer).length > 0 && $(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).length > 0) {
          $(COF.config.AjaxContainers.mostVotedCommentContainer).append($(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).html());
          $(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).remove();
        }
        
        $(COF.config.AjaxContainers.commentsNumberContainer).text('0');
      });
      
    </script>            </div>
        </div>
    </div>

                    <div id="ENGAGEYA_WIDGET_93290"></div>
                    <script data-cfasync="false">
                        (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                        __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93290', pubid: 158565, webid: 135300, wid: 93290 });
                    </script>

                <div class="clearfix"></div>
<section class="newsletter" id="newsletter_block">
    <h2 class="sr-only">Subscrever newsletter</h2>
    <div class="traceNews"></div>
    <div class="newsInfo">
        <span class="newsInfo_01">newsletter Diária</span>
        <span class="lead">Resumo das principais notícias do dia, de Portugal e do Mundo.</span>
        <span class="newsInfo_02">(Enviada diariamente, às 9h e às 18h)</span>
    </div>
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
    <div class="newsSubs">


<form action="/subscrevernewsletters/formfullwidthsubmitted/" class="form-inline" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block" id="form0" method="post" role="form"><input class="form-control" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="O seu email" type="text" value="" />            <button type="submit" class="btnSubmitFormNewsletterFullWidth" style="right: 5px;position: relative;">Subscrever</button>
<span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span></form>    </div>
    <div class="traceNews hidden-sm hidden-xs"></div>
</section>
<div class="clear"></div>
<script>
    deferCall(function () {
        $('.btnSubmitFormNewsletterFullWidth').on('click', function () {
            COF.contagens.EventOnGoogleAnalytics('event', 'Newsletter', 'SubscreverNewsletters/Obrigado_caixa_cmgeral');
        });
    });

</script>

            </div>
        </div>
    </div>
</section>



<div class="clearfix"></div>



<div class="clearfix espacoSep_small"></div>
<section class="otherArtigo"><h2 class="sr-only">Mais notícias</h2>
  <div class="containerDetalhe">
    <div class="row outrasDetalhe">
      <div class="col-md-8 col-xs-12">
        <div class="ultimas_LD"><a href="/politica" title="Mais notícias de Política" class="section_shapes_link onTop"><span class="section_shapes_preto"><span class="shapeTit">
                    Mais notícias de Política</span></span></a><div class="clearfix espacoSep"></div>
          <div class="row"><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Cm ao Minuto</h2><figure><a href="/cm-ao-minuto/detalhe/escolasgreve-psd-quer-ouvir-ministro-da-educacao-no-parlamento?Ref=DET_noticiasceccao" title="PSD quer ouvir ministro da Educação no parlamento"><img src="http://cdn.cmjornal.pt/images/2016-11/img_222x147$2016_11_30_05_52_38_579617.jpg" class="img-responsive" alt="PSD quer ouvir ministro da Educação no parlamento"></a></figure><h3><a href="/cm-ao-minuto/detalhe/escolasgreve-psd-quer-ouvir-ministro-da-educacao-no-parlamento?Ref=DET_noticiasceccao" title="PSD quer ouvir ministro da Educação no parlamento">PSD quer ouvir ministro da Educação no parlamento</a></h3><span class="lead">Partido quer falar sobre os vários constrangimentos que consideram estar a afetar as escolas.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Cm ao Minuto</h2><figure><a href="/cm-ao-minuto/detalhe/hollande-diz-que-declaracoes-de-trump-sobre-a-europa-sao-pressoes-inaceitaveis?Ref=DET_noticiasceccao" title="Declarações de Trump sobre Europa é pressão &quot;inaceitável&quot;"><img src="http://cdn.cmjornal.pt/images/2016-12/img_222x147$2016_12_21_13_56_44_584128.jpg" class="img-responsive" alt="Declarações de Trump sobre Europa é pressão &quot;inaceitável&quot;"></a></figure><h3><a href="/cm-ao-minuto/detalhe/hollande-diz-que-declaracoes-de-trump-sobre-a-europa-sao-pressoes-inaceitaveis?Ref=DET_noticiasceccao" title="Declarações de Trump sobre Europa é pressão &quot;inaceitável&quot;">Declarações de Trump sobre Europa é pressão "inaceitável"</a></h3><span class="lead">François Hollande comentou discurso do Presidente dos EUA sobre eventual rutura da UE.</span></article><div class="clearfix"></div><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Política</h2><figure><a href="/politica/detalhe/governo-recua-na-lei-da-rolha-para-sindicatos-da-psp?Ref=DET_noticiasceccao" title="Governo recua na lei da rolha para sindicatos da PSP"><img src="http://cdn.cmjornal.pt/images/2017-02/img_222x147$2017_02_03_00_52_47_596068.jpg" class="img-responsive" alt="Governo recua na lei da rolha para sindicatos da PSP"></a></figure><h3><a href="/politica/detalhe/governo-recua-na-lei-da-rolha-para-sindicatos-da-psp?Ref=DET_noticiasceccao" title="Governo recua na lei da rolha para sindicatos da PSP">Governo recua na lei da rolha para sindicatos da PSP</a></h3><span class="lead">Ministra admite alterar proposta aprovada em dezembro de 2016.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Política</h2><figure><a href="/politica/detalhe/sindicatos-cancelam-reuniao-em-protesto?Ref=DET_noticiasceccao" title="Sindicatos cancelam reunião em protesto"><img src="http://cdn.cmjornal.pt/images/2017-02/img_222x147$2017_02_03_00_05_42_596059.jpg" class="img-responsive" alt="Sindicatos cancelam reunião em protesto"></a></figure><h3><a href="/politica/detalhe/sindicatos-cancelam-reuniao-em-protesto?Ref=DET_noticiasceccao" title="Sindicatos cancelam reunião em protesto">Sindicatos cancelam reunião em protesto</a></h3><span class="lead">Estruturas sindicais que defendem transferência da gestão da empresa para a Câmara de Lisboa recusam participar em encontro com PCP.</span></article><div class="clearfix"></div><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Cm ao Minuto</h2><figure><a href="/cm-ao-minuto/detalhe/portugueses-sem-impedimentos-para-entrarem-nos-eua?Ref=DET_noticiasceccao" title="Portugueses sem impedimentos para entrarem nos EUA"><img src="http://cdn.cmjornal.pt/images/2017-02/img_222x147$2017_02_02_19_46_15_595978.jpg" class="img-responsive" alt="Portugueses sem impedimentos para entrarem nos EUA"></a></figure><h3><a href="/cm-ao-minuto/detalhe/portugueses-sem-impedimentos-para-entrarem-nos-eua?Ref=DET_noticiasceccao" title="Portugueses sem impedimentos para entrarem nos EUA">Portugueses sem impedimentos para entrarem nos EUA</a></h3><span class="lead">Governo sem informação de entraves a cidadãos com dupla nacionalidade.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Cm ao Minuto</h2><figure><a href="/cm-ao-minuto/detalhe/inqueritocgd-bdp-e-cmvm-reclamam-ser-ouvidos-pelo-tribunal-da-relacao?Ref=DET_noticiasceccao" title="BdP e CMVM reclamam ser ouvidos pelo Tribunal da Relação"><img src="http://cdn.cmjornal.pt/images/2016-12/img_222x147$2016_12_14_13_07_37_582686.jpg" class="img-responsive" alt="BdP e CMVM reclamam ser ouvidos pelo Tribunal da Relação"></a></figure><h3><a href="/cm-ao-minuto/detalhe/inqueritocgd-bdp-e-cmvm-reclamam-ser-ouvidos-pelo-tribunal-da-relacao?Ref=DET_noticiasceccao" title="BdP e CMVM reclamam ser ouvidos pelo Tribunal da Relação">BdP e CMVM reclamam ser ouvidos pelo Tribunal da Relação</a></h3><span class="lead">Entidades querem ser ouvidas na comissão de inquérito à CGD.</span></article><div class="clearfix"></div><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Cm ao Minuto</h2><figure><a href="/cm-ao-minuto/detalhe/narciso-miranda-considera-injusta-condenacao-por-abuso-e-falsificacao?Ref=DET_noticiasceccao" title="Narciso Miranda considera &quot;injusta&quot; condenação por abuso e falsificação"><img src="http://cdn.cmjornal.pt/images/2017-02/img_222x147$2017_02_02_13_49_52_595860.jpg" class="img-responsive" alt="Narciso Miranda considera &quot;injusta&quot; condenação por abuso e falsificação"></a></figure><h3><a href="/cm-ao-minuto/detalhe/narciso-miranda-considera-injusta-condenacao-por-abuso-e-falsificacao?Ref=DET_noticiasceccao" title="Narciso Miranda considera &quot;injusta&quot; condenação por abuso e falsificação">Narciso Miranda considera "injusta" condenação por abuso e falsificação</a></h3><span class="lead">Antigo autarca condenado a dois anos e dez meses de prisão suspensa.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Cm ao Minuto</h2><figure><a href="/cm-ao-minuto/detalhe/psd-quer-explicacoes-sobre-limitacao-no-acesso-as-urgencias?Ref=DET_noticiasceccao" title="PSD quer explicações sobre limitação no acesso às urgências"><img src="http://cdn.cmjornal.pt/images/2017-01/img_222x147$2017_01_16_15_19_56_590721.jpg" class="img-responsive" alt="PSD quer explicações sobre limitação no acesso às urgências"></a></figure><h3><a href="/cm-ao-minuto/detalhe/psd-quer-explicacoes-sobre-limitacao-no-acesso-as-urgencias?Ref=DET_noticiasceccao" title="PSD quer explicações sobre limitação no acesso às urgências">PSD quer explicações sobre limitação no acesso às urgências</a></h3><span class="lead">Partido vai pedir audição urgente do Ministro da Saúde.</span></article><div class="clearfix"></div>
          </div>
        </div>
      </div>
      <div class="col-md-4 col-xs-12">
        <div class="mainPub mrecPrincipal pubNoG col-md-12 col-sm-6 col-xs-12">
          <p>pub</p><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8745822827234693" data-ad-slot="3934832980"></ins><script>
                (adsbygoogle = window.adsbygoogle || []).push({});
              </script></div>
        <div class="cof-panel-container col-md-12 col-sm-6 col-xs-12" data-page="/Home/GetWidget/Lateral/CM%20ao%20Minuto"></div>
      </div>
    </div>
  </div></section>

<div id="sendBymail" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <div id="sendBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
<form action="/enviaramigo/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#sendBymailFormContainer" id="form1" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle" name="Title" type="hidden" value="" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl" name="Url" type="hidden" value="" />        <figure id="modalSendByEmail_Image">

        </figure>
        <div class="traceNews"></div>
        <h3>Enviar o artigo: <span id="modalSendByEmail_Title"></span></h3>
        <div class="traceNews"></div>
        <div class="inputsAfter" style="display: block;">
            <div class="localidade">
                <label for="ownemail">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="ownemail" name="OwnEmail" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix visible-xs"></div>
            <div class="email">
                <label for="ownname">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="ownname" name="OwnName" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix"></div>
            <label for="commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="commentText" maxlength="350" name="Message" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>
            <label for="destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
            <input class="nome" data-val="true" data-val-required="* Tem de inserir um o mais destinatários." id="friendemail" name="Receivers" type="text" value="" />
            <span class="field-validation-valid" data-valmsg-for="Receivers" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Title" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Url" data-valmsg-replace="true"></span>

            <button type="submit" class="submitFormBtn" style="display:none;">Enviar</button>
            <a href="javascript:;" onclick="$('.submitFormBtn').click();" class="bt_login-logout" style="margin:15px 0 0 0;">Enviar</a>
            <div class="clearfix"></div>
        </div>
        <script>
            var sendFriendConfig = function () {
                $('#hdnAmigoUrl').val(window.location.href);
                $('#hdnAmigoTitle').val($(document).find('meta[property="og:title"]').attr('content'));
                $('#modalSendByEmail_Title').text($(document).find('meta[property="og:title"]').attr('content'));

                if ($(document).find('meta[property="og:image"]') != null) {

                    var imgUrl = $(document).find('meta[property="og:image"]').attr('content');

                    $('#modalSendByEmail_Image').append('<img src="' + imgUrl + '" alt="' + $(document).find('meta[property="og:title"]').attr('content') + '"/>');
                }
                else {
                    $('#modalSendByEmail_Image').remove();
                }

            };
            if (window.$) {
                $(function () { sendFriendConfig(); });
            }
            else {
                deferCall(sendFriendConfig);
            }

        </script>
</form></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>

</div>

<div id="fullscreenModal" class="modal fade" role="dialog" style="background-color:#242F33;">
    <div class="modal-dialog modal-lg" style="width:100%;height:100%;margin:0;padding:0;">
        <div class="modal-content" style="height:auto;min-height:100%;border-radius:0;background-color:#242F33;">
            <div class="modal-body">
                <div style="margin:0 auto;width:50px;padding-top:100px;position:relative;z-index:999;" id="fullscreenModalLoading">
                    <img src="/Img/ajax-loader.gif" />
                </div>
            </div>
        </div>
    </div>
</div>

<div id="resultadoVotacao" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                <img src="/img/ajax-loader.gif" style="width: 55px;margin-top: 21%;margin-left: auto;margin-right: auto;display: block;" />
            </div>

        </div>
    </div>
</div>

<div id="fazerLogin" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder votar nesta pergunta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>

        </div>
    </div>
</div>

    
    <script type="text/javascript" src="http://www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "http://www.cmjornal.pt/hits"]);
    </script>

    <div id="genericModal" class="modal fade" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">
            <div class="modal-body">
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>
    <div id="shareThisModal" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <figure id="modalshare_Image">
                    
                </figure>
                <h2 id="modalshare_Title"></h2>
                <div class="traceNews"></div>
                <h3>Partilhar</h3>
                <ul>
                    <li><a href="javascript:;" title="Facebook" class="Inffb modalshare" data-local="Caixa"><span class="icon-facebook"></span></a></li>
                    <li><a href="javascript:;" title="Twitter" class="Inftw modalshare" data-local="Caixa"><span class="icon-twitter"></span></a></li>
                    <li><a href="javascript:;" title="Google +" class="Infgp modalshare" data-local="Caixa"><span class="icon-google_plus"></span></a></li>
                    <li class="whats hidden-lg hidden-md hidden-sm"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Caixa"><span class="icon-whatsapp"></span></a></li>
                    <li><a href="javascript:;" title="Linkedin" class="Infli modalshare" data-local="Caixa"><span class="icon-linkedin"></span></a></li>
                    <li><a href="javascript:;" title="Pinterest" class="Infpin modalshare" data-local="Caixa"><span class="icon-pinterest"></span></a></li>
                    <li style="visibility:hidden"><a href="javascript:;" title="Email" class="Infem" data-toggle="modal" data-target="#sendBymail" data-local="Caixa"><span class="icon-envelope"></span></a></li>
                </ul>
                <div class="clearfix"></div>
                <div class="linkShare">
                    <span class="glyphicon glyphicon-link"></span> <input type="text" id="modalshare_Link" value="">
                </div>
                <div class="traceNews"></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>

        </div>
    </div>
</div>

<script>

    function getAbsUrl(url)
    {
        var abs = COF.config.SITE_BASE_URL.PROD;
       
        return abs;

    }

    deferCall(function () {
        $('#shareThisModal').on('show.bs.modal', function (e) {
            $('#modalshare_Image').empty();
            $('.Infem').css("visibility", "hidden");

            var sender = $(e.relatedTarget);

            var absUrl = getAbsUrl(COF.config.environment()) + sender.data("url");

            $('.modalshare').attr('data-url', absUrl);

            $('#modalshare_Link').val(absUrl);
            $('#modalshare_Title').text(sender.data("title"));

            if (sender.data("img") != null ){

                var imgUrl = sender.data("img");

                $('.Infpin.modalshare').attr('data-media', sender.data("img"));

                $('#modalshare_Image').append('<img src="' + imgUrl + '" alt="' + sender.data("title") + '"/>');

                $('#modalshare_Image').show();
                $('.Infpin.modalshare').show();
                if (window.location.href.indexOf("/detalhe/") != -1)
                {
                    $('.Infem').css("visibility", "visible");
                }
            }
            else {
                $('#modalshare_Image').hide();
                $('.Infpin.modalshare').hide();
                $('.Infem').css("visibility", "hidden");
            }
            var local = sender.attr('data-local');
            if (typeof local != 'undefined') {
                ga('send', 'event', 'User', "Caixa Partilhas", local);
            }
         
        });

              
    })
</script>

    <a href="javascript:void(0)" id="ic_notificacoes" style="display:none">
    <span class="icon"></span>
    <span class="msg-notification">Subscrever notificações</span>
</a>

<div class="notificacao" style="display:none">
    <img src="/img/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" id="pushCancel" class="cancelar">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" class="continuar">Continuar</a>
    </div>
</div>
    <div style="width:728px;margin:0 auto;" class="footerLeaderBoard" data-pub-type="Tag_NewCM_Leaderboard_Rodape">
    <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:inline-block;width:728px;height:90px"
         data-ad-client="ca-pub-8745822827234693"
         data-ad-slot="6888248740">
    </ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<footer class="rodape">
    <section class="bg_cinza03 relative">
        <div class="container">
            <div class="row">
                <h2 class="sr-only">Morada</h2>
                <div class="opiniao_shadeTopo"></div>
                <h2><a href="/" title="Correio da Manhã"><span class="icon-logo_cm"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span></a></h2>
                <div class="col-md-3 col-sm-2 hidden-xs"></div>
                <div class="col-md-5 col-sm-6 col-xs-12 morada">
                    <span> Redação, Administração e Publicidade</span>
                    <address>Rua Luciana Stegagno Picchio, Nº 3. 1549-023 Lisboa PORTUGAL</address>
                </div>
                <div class="col-md-3 col-sm-4 col-xs-8 downloadApp">
                    <span class="txt">Faça o download gratuito</span>

                    <a href="/AppsCM" title="Aplicação do CM" class="section_shapes_link">
                        <span class="section_shapes_vermelho">
                            <span class="shapeTit">Aplicação do CM</span>
                        </span>
                    </a>
                </div>
                <div class="col-md-1 col-xs-4 hidden-sm"><a href="http://www.cofina.pt/" target="_blank" title="Cofina Media"><img src="/Img/lg_cofina.png" class="lgCofina" alt="Cofina Media"></a></div>
            </div>
        </div>
    </section>
    
    <section class="bg_preto"><h2 class="sr-only">Mapa do Site</h2>
  <div class="container">
    <div class="row">
      <div class="col-xs-12 siteMap">
        <div class="siteMap_item">
          <h3><a href="/exclusivos?ref=RodapePag" title="Exclusivos"><span class="glyphicon glyphicon-chevron-right"></span>Exclusivos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cm-ao-minuto?ref=RodapePag" title="Cm ao Minuto"><span class="glyphicon glyphicon-chevron-right"></span>Cm ao Minuto</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/portugal?ref=RodapePag" title="Portugal"><span class="glyphicon glyphicon-chevron-right"></span>Portugal</a></h3>
          <ul>
            <li><a href="/portugal/cidades?ref=RodapePag" title="Cidades">Cidades</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/sociedade?ref=RodapePag" title="Sociedade"><span class="glyphicon glyphicon-chevron-right"></span>Sociedade</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/desporto?ref=RodapePag" title="Desporto"><span class="glyphicon glyphicon-chevron-right"></span>Desporto</a></h3>
          <ul>
            <li><a href="/desporto/futebol?ref=RodapePag" title="Futebol">Futebol</a></li>
            <li><a href="/desporto/modalidades?ref=RodapePag" title="Modalidades">Modalidades</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/politica?ref=RodapePag" title="Política"><span class="glyphicon glyphicon-chevron-right"></span>Política</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/economia?ref=RodapePag" title="Economia"><span class="glyphicon glyphicon-chevron-right"></span>Economia</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/opiniao?ref=RodapePag" title="Opinião"><span class="glyphicon glyphicon-chevron-right"></span>Opinião</a></h3>
          <ul>
            <li><a href="/opiniao/colunistas?ref=RodapePag" title="Colunistas">Colunistas</a></li>
            <li><a href="/opiniao/olhar-cm?ref=RodapePag" title="Olhar CM">Olhar CM</a></li>
            <li><a href="/opiniao/editoriais?ref=RodapePag" title="Editoriais">Editoriais</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/mundo?ref=RodapePag" title="Mundo"><span class="glyphicon glyphicon-chevron-right"></span>Mundo</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/insolitos?ref=RodapePag" title="Insólitos"><span class="glyphicon glyphicon-chevron-right"></span>Insólitos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cultura?ref=RodapePag" title="Cultura"><span class="glyphicon glyphicon-chevron-right"></span>Cultura</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/tv-media?ref=RodapePag" title="Tv Media"><span class="glyphicon glyphicon-chevron-right"></span>Tv Media</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/tecnologia?ref=RodapePag" title="Tecnologia"><span class="glyphicon glyphicon-chevron-right"></span>Tecnologia</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/famosos?ref=RodapePag" title="Famosos"><span class="glyphicon glyphicon-chevron-right"></span>Famosos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/boa-vida?ref=RodapePag" title="Boa Vida"><span class="glyphicon glyphicon-chevron-right"></span>Boa Vida</a></h3>
          <ul>
            <li><a href="/boa-vida/tendencias?ref=RodapePag" title="Tendências">Tendências</a></li>
            <li><a href="/boa-vida/sabores?ref=RodapePag" title="Sabores">Sabores</a></li>
            <li><a href="/boa-vida/restaurantes?ref=RodapePag" title="Restaurantes">Restaurantes</a></li>
            <li><a href="/boa-vida/receitas?ref=RodapePag" title="Receitas">Receitas</a></li>
            <li><a href="/boa-vida/destinos?ref=RodapePag" title="Destinos">Destinos</a></li>
            <li><a href="/boa-vida/em-forma?ref=RodapePag" title="Em Forma">Em Forma</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/multimedia?ref=RodapePag" title="Multimédia"><span class="glyphicon glyphicon-chevron-right"></span>Multimédia</a></h3>
          <ul>
            <li><a href="/multimedia/videos?ref=RodapePag" title="Vídeos">Vídeos</a></li>
            <li><a href="/multimedia/fotogalerias?ref=RodapePag" title="Fotogalerias">Fotogalerias</a></li>
            <li><a href="/multimedia/graficos?ref=RodapePag" title="Gráficos">Gráficos</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/flash-vidas?ref=RodapePag" title="Flash!Vidas"><span class="glyphicon glyphicon-chevron-right"></span>Flash!Vidas</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cmtv?ref=RodapePag" title="CMTV"><span class="glyphicon glyphicon-chevron-right"></span>CMTV</a></h3>
          <ul>
            <li><a href="/cmtv/programas?ref=RodapePag" title="Programas">Programas</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/mais-cm?ref=RodapePag" title="Mais CM"><span class="glyphicon glyphicon-chevron-right"></span>Mais CM</a></h3>
          <ul>
            <li><a href="/mais-cm/capas?ref=RodapePag" title="Capas">Capas</a></li>
            <li><a href="/mais-cm/domingo?ref=RodapePag" title="Domingo">Domingo</a></li>
            <li><a href="http://assinaturas.cmjornal.xl.pt?source=header" title="Assinaturas Digitais" target="_blank">Assinaturas Digitais</a></li>
            <li><a href="/mais-cm/perguntas-cm?ref=RodapePag" title="Perguntas CM">Perguntas CM</a></li>
            <li><a href="/mais-cm/eu-reporter-cm?ref=RodapePag" title="Eu Repórter CM">Eu Repórter CM</a></li>
            <li><a href="/mais-cm/horoscopo?ref=RodapePag" title="Horóscopo">Horóscopo</a></li>
            <li><a href="/mais-cm/memoria-cm?ref=RodapePag" title="Memória CM">Memória CM</a></li>
            <li><a href="/mais-cm/obituario?ref=RodapePag" title="Obituário">Obituário</a></li>
            <li><a href="/mais-cm/especiais?ref=RodapePag" title="Especiais">Especiais</a></li>
            <li><a href="/mais-cm/direito-de-resposta?ref=RodapePag" title="Direito de Resposta">Direito de Resposta</a></li>
            <li><a href="http://www.cmjornal.xl.pt/mais_cm/lei_da_transparencia/detalhe/estatuto_editorial.html" title="Lei da Transparência" target="_blank">Lei da Transparência</a></li>
            <li><a href="http://www.cmjornal.xl.pt/mais_cm/historia_do_cm/detalhe/historia_do_cm.html" title="História do CM" target="_blank">História do CM</a></li>
            <li><a href="/mais-cm/ficha-tecnica?ref=RodapePag" title="Ficha Técnica">Ficha Técnica</a></li>
            <li><a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html" title="Contacte-nos" target="_blank">Contacte-nos</a></li>
            <li><a href="/mais-cm/marcas?ref=RodapePag" title="Marcas">Marcas</a></li>
            <li><a href="/mais-cm/promocoes?ref=RodapePag" title="Promoções">Promoções</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand" title="Descontos" target="_blank">Descontos</a></li>
          </ul>
        </div>
        <div class="siteMap_item siga-nos">
          <h3><a href="https://www.facebook.com/cmjornal" target="_blank" title="Siga-nos"><span class="glyphicon glyphicon-chevron-right"></span>Siga-nos
                </a></h3><a href="https://www.facebook.com/cmjornal" target="_blank" class="siga icon-facebook" title="Facebook"></a><a href="https://twitter.com/cmjornal" target="_blank" class="siga icon-twitter" title="Twitter"></a><a href="/rss" target="_blank" class="siga icon-rss" title="RSS"></a></div>
      </div>
    </div>
  </div></section>
    
    <section class="noticiasCofina"><h2 class="sr-only">Notícias Rede Cofina media</h2><div class="container"><div class="row"><div class="col-md-12"><div class="cofnews noticiasRec"><img src="/img/lg_rec.png" alt="Record" /><ul>
    <li><span></span><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/alan-ruiz-deu-a-conhecer-o-seu-ferrari-branco.html" title=" - Alan Ruiz deu a conhecer o seu Ferrari... branco" alt=" - Alan Ruiz deu a conhecer o seu Ferrari... branco" target="_blank">Alan Ruiz deu a conhecer o seu Ferrari... branco</a></li>
    <li><span></span><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/exibicao-de-zivkovic-nao-espanta-drulo.html" title=" - Exibição de Zivkovic não espanta 'Drulo'" alt=" - Exibição de Zivkovic não espanta 'Drulo'" target="_blank">Exibição de Zivkovic não espanta 'Drulo'</a></li>
    <li><span></span><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/o-dia-em-que-eusebio-traiu-o-coracao.html" title=" - O dia em que Eusébio traiu o coração" alt=" - O dia em que Eusébio traiu o coração" target="_blank">O dia em que Eusébio traiu o coração</a></li>
    <li><span></span><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/bakkali--por-definir-mas-prefere-espanha.html" title=" - Bakkali  por definir mas prefere Espanha" alt=" - Bakkali  por definir mas prefere Espanha" target="_blank">Bakkali  por definir mas prefere Espanha</a></li>
    <li><span></span><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/venda-de-carrillo-nao-esta-afastada.html" title=" - Venda de Carrillo não está afastada" alt=" - Venda de Carrillo não está afastada" target="_blank">Venda de Carrillo não está afastada</a></li>
  </ul></div><div class="cofnews noticiasNeg"><img src="/img/lg_neg.png" alt="Negócios" /><ul>
    <li><span></span><a href="http://www.jornaldenegocios.pt/empresas/construcao/detalhe/mota-engil-quer-crescer-na-tanzania-apos-ganhar-contrato-de-mil-milhoes" title=" - Mota-Engil quer crescer na Tanzânia após ganhar contrato de mil milhões" alt=" - Mota-Engil quer crescer na Tanzânia após ganhar contrato de mil milhões" target="_blank">Mota-Engil quer crescer na Tanzânia após ganhar contrato de mil milhões</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/empresas/energia/detalhe/combustiveis-voltam-a-subir-na-proxima-semana" title=" - Combustíveis voltam a subir na próxima semana" alt=" - Combustíveis voltam a subir na próxima semana" target="_blank">Combustíveis voltam a subir na próxima semana</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/mercados/bolsa/detalhe/alivio-da-regulacao-financeira-e-dados-do-emprego-animam-wall-street" title=" - Alívio da regulação financeira e dados do emprego animam Wall Street" alt=" - Alívio da regulação financeira e dados do emprego animam Wall Street" target="_blank">Alívio da regulação financeira e dados do emprego animam Wall Street</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/economia/financas-publicas/detalhe/marcelo-diz-que-fitch-vai-manter-rating-de-portugal-a-espera-da-europa" title=" - Marcelo diz que Fitch vai manter &quot;rating&quot; de Portugal à espera da Europa" alt=" - Marcelo diz que Fitch vai manter &quot;rating&quot; de Portugal à espera da Europa" target="_blank">Marcelo diz que Fitch vai manter "rating" de Portugal à espera da Europa</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/economia/mundo/detalhe/trump-avisa-irao-de-que-esta-a-brincar-com-o-fogo-teerao-diz-nao-ter-medo" title=" - Trump avisa Irão de que &quot;está a brincar com o fogo&quot;. Teerão diz não ter medo" alt=" - Trump avisa Irão de que &quot;está a brincar com o fogo&quot;. Teerão diz não ter medo" target="_blank">Trump avisa Irão de que "está a brincar com o fogo". Teerão diz não ter medo</a></li>
  </ul></div><div class="cofnews noticiasSab"><img src="/img/lg_sab.png" alt="Sábado" /><ul>
    <li><span></span><a href="http://www.sabado.pt/social/detalhe/gq_faz_video_com_conselhos_de_moda_para_donald_trump.html" title=" - GQ faz vídeo com conselhos de moda para Donald Trump" alt=" - GQ faz vídeo com conselhos de moda para Donald Trump" target="_blank">GQ faz vídeo com conselhos de moda para Donald Trump</a></li>
    <li><span></span><a href="http://www.sabado.pt/vida/obituario/detalhe/john_hurt_um_actor_de_muitas_vidas_e_muitas_mortes_1940_2017.html" title=" - John Hurt, um actor de muitas vidas e muitas mortes (1940-2017)" alt=" - John Hurt, um actor de muitas vidas e muitas mortes (1940-2017)" target="_blank">John Hurt, um actor de muitas vidas e muitas mortes (1940-2017)</a></li>
    <li><span></span><a href="http://www.sabado.pt/ultima_hora/detalhe/estrada_abateu_no_seixal.html" title=" - Estrada abateu no Seixal" alt=" - Estrada abateu no Seixal" target="_blank">Estrada abateu no Seixal</a></li>
    <li><span></span><a href="http://www.sabado.pt/multimedia/fotografias/detalhe/saude_felicidade_e_harmonia_uma_aula_especial_de_yoga_na_india.html" title=" - Saúde, felicidade e harmonia. Uma aula especial de yoga na Índia" alt=" - Saúde, felicidade e harmonia. Uma aula especial de yoga na Índia" target="_blank">Saúde, felicidade e harmonia. Uma aula especial de yoga na Índia</a></li>
    <li><span></span><a href="http://www.sabado.pt/multimedia/fotografias/detalhe/beyonce_partilhou_mais_fotografias_da_gravidez.html" title=" - Beyoncé partilhou mais fotografias da gravidez" alt=" - Beyoncé partilhou mais fotografias da gravidez" target="_blank">Beyoncé partilhou mais fotografias da gravidez</a></li>
  </ul></div></div></div></div></section>



    <section class="bg_cinza03 copyright">
        <h2 class="sr-only">Copyright</h2>
        <div class="container">
            <div class="row">
                <p>Copyright © 2017. Todos os direitos reservados. É expressamente proíbida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. - Grupo Cofina. Consulte as <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" >condições legais de utilização</a>.</p>
            </div>
        </div>
    </section>
</footer>



<div class="visible-xs menuFooterMobile">
    <ul>
        <li><a href="/">Home</a></li>
        <li><a href="/cm-ao-minuto">CM Ao Minuto</a></li>
        <li><a href="/portugal">Portugal</a></li>
        <li><a href="/multimedia/videos">Videos</a></li>
    </ul>
</div>

<script type="text/javascript" src="http://cdn.xl.pt/sso/js/CofinaSSOApi.js"></script>
<script type="text/javascript">
    (function () {
        CofinaSSOApi.initWithCheckLogin();
    })();
</script>



    <script>$_fields.AreaID = "68";$_fields.AreaName = "politica";$_fields.FriendlyPath = "politica";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "852464";$_fields.ContentUrl = "http://www.cmjornal.pt/politica/detalhe/escolasgreve-psd-quer-ouvir-ministro-da-educacao-no-parlamento";$_fields.PremiumStatus = "Aberto";</script>

    <script src="/bundles/scripts?v=xb0ID1brkxnn0soL96hU_kYUv9TX7UyBrKxeJzmPr1M1"></script>

    
    <script src="/bundles/detalhe?v=MIJR2dMAJtYArzrQb6jKE7_f_qpL3k238m8O1icfZWI1"></script>

    <script>
        BindPrint({
            iframeSrc: '/politica/imprimir/escolasgreve-psd-quer-ouvir-ministro-da-educacao-no-parlamento',
            printID: 'printModal',
            iframeID: 'printIframe',
            contentsContainerID: 'cof-print-container',
            loadingID: 'cof-print-loading'
        });

        var premium = premium || (function () {

            var $messages = $('#PremiumMessages');

            function bind() {

                $('#ValidateCode').on('click', function () {

                    Messages('');
                    COF.loading($('#PremiumLoading'));

                    var code = $('#InputCode').val();

                    if (code == '') {
                        COF.loading($('#PremiumLoading'));
                        Messages('Código Inválido', true);
                        return false;
                    }

                    var data = {
                        code: code,
                        contentID: COF.content.contentID
                    };

                    COF.ajax.get(COF.routes.VALIDATE_CODE, data)
                        .then(function (response) {
                            COF.loading($('#PremiumLoading'));

                            if (response == '') {
                                Messages('Código Inválido', true);
                            } else {
                                Messages('O seu código foi validado com sucesso. Por favor aguarde...');

                                setTimeout(function () {
                                    location.reload();
                                }, 1000);

                            }
                        });

                });

            }

            function Messages(message, isError) {

                if (isError === true) {
                    $messages.text(message).css('color', 'red');
                } else {
                    $messages.text(message).css('color', '');
                }
            }

            bind()
        })();

        var disableVideoPub=false;
        if (disableVideoPub) {
            if ($("#detail_videoContainer iframe").length > 0) {
                var src= $("#detail_videoContainer iframe")[0].src;
                $("#detail_videoContainer iframe")[0].src= src.replace("s=CM", "s=nopub");
            }
        }      

        var isCanalEx=false;
        if (isCanalEx) {
            if ($(".pubNoG").length > 0) {
                for (i = 0; i < $(".pubNoG").length; i++) {
                    $(".pubNoG")[i].style.display="none";
                }
            }
            if($(".footerLeaderBoard").length > 0){
                $(".footerLeaderBoard")[0].style.display="none";
            }
        }

    </script>


    <script>
        COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'View', '', COF.content.contentUrl);
    </script>

        <script type='text/javascript'>

    
        
        COF.contagens.InitGoogleAnalyticsOnLoad('UA-154015-6');
        COF.contagens.PageViewOnGoogleAnalytics('/politica/detalhe/escolasgreve-psd-quer-ouvir-ministro-da-educacao-no-parlamento?act=0&est=Aberto');
        
                
        var _paq = _paq || [];
        COF.contagens.InitPiwikOnLoad('4', 'cmjornal.pt');
        COF.contagens.EventOnPiwik('/site/politica/escolasgreve-psd-quer-ouvir-ministro-da-educacao-no-parlamento/PIWIK_TYPE/Externo/0/', '/site/2017/02/03/politica/escolasgreve-psd-quer-ouvir-ministro-da-educacao-no-parlamento/PIWIK_TYPE/Externo/0/', 'Noticia');
        
                
        var _sf_async_config = {};
        _sf_async_config.uid = 61551;
        _sf_async_config.domain = 'cmjornal.xl.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'politica';
        _sf_async_config.authors = '';
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () { oldonload(); loadChartbeat(); };

        })();
        
    </script>
    
        <script language="javascript">
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'Correiodamanha';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
        </script>
        
        <script type="text/javascript">
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('correiodamanha', 4, 'Label');
            };
        </script>
        
        <script type="text/javascript">
            (function () {
                var wsc = document.createElement('script');
                wsc.type = 'text/javascript';
                wsc.onload = function () {
                    window.wex_callback();
                    wex.send();
                };
                wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wsc, s);
            })();
        </script>
        
    
    
        <noscript>
            <img src="http://analytics.xl.pt/piwik.php?idsite=4" style="border: 0;" alt="Analytics" />
        </noscript>
    
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=23&inst=EU&tagid=2637153601&src.rand=[Timestamp]&src.ID=CorreioManha" alt=""/>
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=128790429&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22545" alt=""/>

    
    <script type="text/javascript" src="http://cof.tracking.priberam.pt/pbasitetracker/pbasitetracker.min.js"></script>
    <script type="text/javascript">

        PbaSiteTracker.Init({ siteID: "CM", suid: "1" });

        PbaSiteTracker.trackPage();
        PbaSiteTracker.trackLinks();
    </script>


    
<div id="cookiesDiv" class="cookies" style="display: none">
    <div class="cookiesMain">
        Este website utiliza cookies que asseguram funcionalidades para uma melhor navegação. Ao continuar a navegar, está a concordar com a utilização de cookies e com os termos e condições de privacidade<br>
        <a href="/politica-cookies" class="moreAbout" target="_blank">Saiba mais sobre cookies</a>
        <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" class="moreAbout">Termos e condições de Privacidade.</a>
        <a href="javascript:void(0)" class="close glyphicon glyphicon-remove-circle" onclick="this.parentNode.parentNode.style.display='none'"></a>
    </div>
    <script type="text/javascript">
            if (COF.cookies.get("avisoCookies_CM") == null) {
                document.getElementById("cookiesDiv").style.display = "block";
                COF.cookies.set("avisoCookies_CM", "1", 365);
            }
    </script>
</div>
    
</body>
</html>
