<!DOCTYPE html>
<html lang="en">
<head>
    
    <title>“Estações sem banco estão todas em risco” - Política - Correio da Manhã</title>
<meta property="og:title" content="“Estações sem banco estão todas em risco”" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cmjornal" />
<meta name="twitter:title" content="“Estações sem banco estão todas em risco”" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cmjornal.pt/politica/detalhe/estacoes-sem-banco-estao-todas-em-risco" />
<meta property="og:description" content="Vítor Narciso, do Sindicato dos Trabalhadores dos Correios, diz que rescisão com 300 funcionários é apenas o início de plano mais ambicioso." />
<meta name="description" content="Vítor Narciso, do Sindicato dos Trabalhadores dos Correios, diz que rescisão com 300 funcionários é apenas o início de plano mais ambicioso." />
<meta property="og:description" content="Vítor Narciso, do Sindicato dos Trabalhadores dos Correios, diz que rescisão com 300 funcionários é apenas o início de plano mais ambicioso." />
<meta name="description" content="Vítor Narciso, do Sindicato dos Trabalhadores dos Correios, diz que rescisão com 300 funcionários é apenas o início de plano mais ambicioso." />
<input type="hidden" id="hdnFriendlyUrl" value="estacoes-sem-banco-estao-todas-em-risco" />
<input id="hdnDate" name="hdnDate" type="hidden" value="2017/11/18" />
<meta name="twitter:description" content="Vítor Narciso, do Sindicato dos Trabalhadores dos Correios, diz que rescisão com 300 funcionários é apenas o início de plano mais ambicioso." />
<meta name="keywords" content="presidente, Vítor Narciso, Francisco Lacerda, Francisco Lacerda, Sindicato dos Trabalhadores dos Correios, Governo, Correios, Parlamento, trabalho" />
<meta name="news_keywords" content="presidente, Vítor Narciso, Francisco Lacerda, Francisco Lacerda, Sindicato dos Trabalhadores dos Correios, Governo, Correios, Parlamento, trabalho" />
<meta property="og:image" content="http://cdn.cmjornal.pt/images/2017-11/img_770x433$2017_11_17_22_32_42_685445.jpg" />
<link rel="image_src" href="http://cdn.cmjornal.pt/images/2017-11/img_770x433$2017_11_17_22_32_42_685445.jpg" />
<meta name="twitter:image" content="http://cdn.cmjornal.pt/images/2017-11/img_770x433$2017_11_17_22_32_42_685445.jpg" />
<link rel="canonical" href="http://www.cmjornal.pt/politica/detalhe/estacoes-sem-banco-estao-todas-em-risco" />
<script type="application/ld+json">
      
{
"@type": "NewsArticle",
"headline": "“Estações sem banco estão todas em risco”",
"articleSection": "Política",
"image": {
"@type": "ImageObject",
"url": "http://cdn.cmjornal.pt/images/2017-11/img_770x433$2017_11_17_22_32_42_685445.jpg",
"width": 770,
"height": 433},
"mainEntityOfPage": {
"@type": "URL",
"@id": "http://www.cmjornal.pt/politica/detalhe/estacoes-sem-banco-estao-todas-em-risco"},
"@context": "http://schema.org",
"dateCreated": "2017-11-18 01:30:00.000",
"datePublished": "2017-11-18 01:30:00.000",
"dateModified": "2017-11-17 22:34:32.000",
"author": null,
"creator": null,
"publisher": {
"@type": "Organization",
"name": "Correio da Manhã",
"logo": {
"@type": "ImageObject",
"url": "http://www.cmjornal.pt/img/cm_logo.png",
"width": 180,
"height": 55}
},
"description": "Vítor Narciso, do Sindicato dos Trabalhadores dos Correios, diz que rescisão com 300 funcionários é apenas o início de plano mais ambicioso.",
"keywords": ["presidente, Vítor Narciso, Francisco Lacerda, Francisco Lacerda, Sindicato dos Trabalhadores dos Correios, Governo, Correios, Parlamento, trabalho", "type: news"],
"inLanguage": "pt_pt",
"thumbnailUrl": "http://cdn.cmjornal.pt/images/2017-11/img_100x100$2017_11_17_22_32_42_685445.jpg",
"url": "http://cdn.cmjornal.pt/images/2017-11/img_770x433$2017_11_17_22_32_42_685445.jpg"
}

    </script>
<input id="hdnDate" name="hdnDate" type="hidden" value="2017/11/18" />
<input id="hdnFriendlyUrl" name="hdnFriendlyUrl" type="hidden" value="estacoes-sem-banco-estao-todas-em-risco" />
<input id="hdnIsPremium" name="hdnIsPremium" type="hidden" value="0" />
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
    <meta property="fb:pages" content="469974510474" />

    <!--favicons-->
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/img/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/img/favicons/manifest.json">
    <link rel="mask-icon" href="/img/favicons/safari-pinned-tab.svg?v=6" color="#ed1c24">
    <link rel="shortcut icon" href="/favicon.ico?v=7">
    <meta name="msapplication-TileColor" content="#ed1c24">
    <meta name="msapplication-TileImage" content="/img/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <!--endfavicons-->

    <meta name="apple-itunes-app" content="app-id=455241749" />
    <meta name="google-play-app" content="app-id=pt.cofina.cmandroid" />
    <link rel="android-touch-icon" href="/img/favicons/android-chrome-192x192.png" />

    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 61551;
        _sf_async_config.domain = 'cmjornal.xl.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.path = window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



    <script type="text/javascript">
        var in_version = in_version || 'pc';
        var showRegularMrec = true;
        var _nopub = false;

        function deferCall(method) {
            if (window.jQuery && window.COF && window.COF.config && window.COF.config.AjaxContainers)
                method();
            else
                setTimeout(function () { deferCall(method) }, 50);
        }

        function executeAferObjectLoaded(testObjectName,method){
            if(typeof window[testObjectName] !== 'undefined'){
                method();
            }
            else{
                setTimeout(function () { executeAferObjectLoaded(testObjectName,method) }, 50);
            }
        }
    </script>
    <link href="/Content/css?v=RMI8ein84nksRkSbWXpzaQr9c8P4GHksgQTyUpCcPRI1" rel="stylesheet"/>

    <script src="/bundles/header_scripts?v=iQZmBYnFWWYKcCi_2iVxsF-IDpIk_xDPkIYP39atwqU1"></script>

    <script src="/bundles/header_scripts_videos?v=lfKfZeNKN4vg6MakkH_jVzjmGvulEwYSCJC_iecwRkI1"></script>



    
    <link href="/Content/detalhe?v=AHhKsGVU1hrxgDn8XpCWQbou51K0mq10z0K0ujqseGg1" rel="stylesheet"/>

    <link href="/Content/detalhemediaprint?v=X9UrUlVm0miaQB1xVx0VpnyQeufRPHUvX7GwYmXXVVg1" rel="stylesheet"/>


        <link rel="amphtml" href="https://www.cmjornal.pt/politica/amp/estacoes-sem-banco-estao-todas-em-risco" />

    <!--[if IE]>
        <link href="/Content/css-ie?v=s76RDIsT_x9bG0iD4n5RMRie-OeGQiuJSMyzc1AJ1hk1" rel="stylesheet"/>

    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/bundles/scripts-ie?v=b8dDA9rNpGZai62zO2JTgjujP_YQEnTyQRLLEOHSRz01"></script>

    <![endif]-->

    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215108628927436',
                xfbml: true,
                version: 'v2.6'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        var $_fields = {};

    </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>









<script type='text/javascript'>
    
    googletag.cmd.push(function () {
        googletag.defineOutOfPageSlot('/4196/CORREIODAMANHA_WEBSITE/POLITICA/DETALHE', 'div-gpt-ad-1469101854823-0').addService(googletag.pubads());
    });


</script>



<script type='text/javascript'>

    //Mrecs

    if (in_version == 'pc' || showRegularMrec) {

        googletag.cmd.push(function () {
            googletag.defineSlot('/4196/CORREIODAMANHA_WEBSITE/POLITICA/DETALHE', [[300, 250], [300, 600]], 'div-gpt-ad-1379692092145-0').addService(googletag.pubads());

        });
    }
    else {
        googletag.cmd.push(function () {
            googletag.defineSlot('/4196/CORREIODAMANHA_WEBSITE/POLITICA/DETALHE', [300, 250], 'div-gpt-ad-1379692092145-0-tablet').addService(googletag.pubads());
        });
    }


    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        //googletag.pubads().enableSyncRendering();
        googletag.enableServices();
    });

    googletag.cmd.push(function () {
        var totalCount = 0;
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            totalCount++;

            if (totalCount == $('div[id*="div-gpt-ad"]').length) {
                if ($('.mainPub') != null && $('.mainPub').length > 0 && $($('.mainPub')[0]).height() > 300) {
                    if ($('maiscm_LD').length != 0 || window.location.pathname != '/') {
                        $('.noticiasGrow').css({
                            'height': '350px'
                        });
                    }
                    else {
                        $('.noticiasGrow').css({
                            'height': '681px'
                        });
                    }
                }
                else {
                    if ($('maiscm_LD').length != 0 || window.location.pathname != '/') {
                        $('.noticiasGrow').css({
                            'height': '681px'
                        });
                    }
                    else {
                        $('.noticiasGrow').css({
                            'height': '1200px'
                        });
                    }
                }
            }


            var slotElementID = event.slot.getSlotElementId();

            //validacao se masthead aparece
            if (!event.isEmpty) {
                if (slotElementID.indexOf('div-gpt-ad-1469112105721-0') > -1) {
                    if ($('#div-gpt-ad-1469112105721-0').length > 0 && $('#div-gpt-ad-1469112105721-0').is(":visible")) {
                        $('body').addClass('mastheadVisible');
                    }
                }
            }
        });
    });



</script>





        <script src="https://cdn.optimizely.com/js/8220977553.js"></script>

</head>
<body class="detalhe">

    
    <script async src='https://cdn.onthe.io/io.js/I30hhy2c317d'></script>

        <script type='text/javascript'>
        
        
        COF.contagens.InitNetscopeOnLoad('B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17');
        COF.contagens.EventOnNetscope('politica');
        
    </script>


    

    <div class="pubOop" style="min-height:22px">
        <div id="div-gpt-ad-1469101854823-0" data-pub-type="Tag_NewCM_Homepage_OOP">
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1469101854823-0'); });
            </script>
        </div>
    </div>


    <div id="addFavModal01_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                A notícia foi guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal02_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Esta notícia já foi anteriormente guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<div id="addAlertaModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<header class="navbar-fixed-top">
    <div class="container">
        <div class="row">
            <div class="barra_cofina">
                    <iframe src="//barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" frameborder="0" scrolling="no" width="100%" height="44px" style="width:100%;height:44px;"></iframe>
            </div>
            
            <div id="livestreamTopContainer" style="display:none;"></div>
            <div class="header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu" aria-expanded="false">
                    <span class="sr-only">Menu</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div id="mainMenu" class="collapse" aria-expanded="false" style="max-height: 167px; height: 0px;">
                    <section class="mainNavContain">
                        <h2 class="sr-only">Menu de navegação</h2>
                            <div class="menuMobile visible-xs">
                                    <div class="login-logout">
                                        <span class="icon-user"></span>
                                        <span>&#160;</span>
                                        <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login" class="bt_login-logout">Login</a>
                                    </div>

                                <div class="menuPesquisa">
<form action="/pesquisa/" method="get">                                        <input type="text" placeholder="Pesquisar..." name="q">
                                        <button class="icon-lupa"></button>
</form>                                </div>
                            </div>
                        <ul class="mainNav">
  <li class=""><span><a href="/exclusivos?ref=Menu_header" data-url="/exclusivos/menuhighlights" title="Exclusivos">Exclusivos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cm-ao-minuto?ref=Menu_header" data-url="/cm-ao-minuto/menuhighlights" title="Cm ao Minuto">Cm ao Minuto</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/portugal?ref=Menu_header" data-url="/portugal/menuhighlights" title="Portugal">Portugal</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/portugal/cidades?ref=Menu_header" title="Cidades">Cidades</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/sociedade?ref=Menu_header" data-url="/sociedade/menuhighlights" title="Sociedade">Sociedade</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/desporto?ref=Menu_header" data-url="/desporto/menuhighlights" title="Desporto">Desporto</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/futebol?ref=Menu_header" title="Futebol">Futebol</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/modalidades?ref=Menu_header" title="Modalidades">Modalidades</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/taca-das-confederacoes?ref=Menu_header" title="Taça das Confederações">Taça das Confederações</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/politica?ref=Menu_header" data-url="/politica/menuhighlights" title="Política">Política</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/economia?ref=Menu_header" data-url="/economia/menuhighlights" title="Economia">Economia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/opiniao?ref=Menu_header" data-url="/opiniao/menuhighlights" title="Opinião">Opinião</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/colunistas?ref=Menu_header" title="Colunistas">Colunistas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/olhar-cm?ref=Menu_header" title="Olhar CM">Olhar CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/editoriais?ref=Menu_header" title="Editoriais">Editoriais</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/mundo?ref=Menu_header" data-url="/mundo/menuhighlights" title="Mundo">Mundo</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/insolitos?ref=Menu_header" data-url="/insolitos/menuhighlights" title="Insólitos">Insólitos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cultura?ref=Menu_header" data-url="/cultura/menuhighlights" title="Cultura">Cultura</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tv-media?ref=Menu_header" data-url="/tv-media/menuhighlights" title="Tv Media">Tv Media</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tecnologia?ref=Menu_header" data-url="/tecnologia/menuhighlights" title="Tecnologia">Tecnologia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/famosos?ref=Menu_header" data-url="/famosos/menuhighlights" title="Famosos">Famosos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/boa-vida?ref=Menu_header" data-url="/boa-vida/menuhighlights" title="Boa Vida">Boa Vida</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/tendencias?ref=Menu_header" title="Tendências">Tendências</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/sabores?ref=Menu_header" title="Sabores">Sabores</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/restaurantes?ref=Menu_header" title="Restaurantes">Restaurantes</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/receitas?ref=Menu_header" title="Receitas">Receitas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/destinos?ref=Menu_header" title="Destinos">Destinos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/em-forma?ref=Menu_header" title="Em Forma">Em Forma</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/sabe-bem?ref=Menu_header" title="Sabe Bem">Sabe Bem</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/multimedia?ref=Menu_header" data-url="/multimedia/menuhighlights" title="Multimédia">Multimédia</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/videos?ref=Menu_header" title="Vídeos">Vídeos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/fotogalerias?ref=Menu_header" title="Fotogalerias">Fotogalerias</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/graficos?ref=Menu_header" title="Gráficos">Gráficos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/cm-interativo?ref=Menu_header" title="CM Interativo">CM Interativo</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/flash-vidas?ref=Menu_header" data-url="/flash-vidas/menuhighlights" title="Flash!Vidas">Flash!Vidas</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/cmtv?ref=Menu_header" data-url="/cmtv/menuhighlights" title="CMTV">CMTV</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/cmtv/programas?ref=Menu_header" title="Programas">Programas</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/mais-cm?ref=Menu_header" data-url="/mais-cm/menuhighlights" title="Mais CM">Mais CM</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/capas?ref=Menu_header" title="Capas">Capas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/domingo?ref=Menu_header" title="Domingo">Domingo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha" title="Assinaturas Digitais" target="_blank">Assinaturas Digitais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/perguntas-cm?ref=Menu_header" title="Perguntas CM">Perguntas CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/eu-reporter-cm?ref=Menu_header" title="Eu Repórter CM">Eu Repórter CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/horoscopo?ref=Menu_header" title="Horóscopo">Horóscopo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/memoria-cm?ref=Menu_header" title="Memória CM">Memória CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/obituario?ref=Menu_header" title="Obituário">Obituário</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/especiais?ref=Menu_header" title="Especiais">Especiais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/direito-de-resposta?ref=Menu_header" title="Direito de Resposta">Direito de Resposta</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial" title="Lei da Transparência" target="_blank">Lei da Transparência</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm" title="História do CM" target="_blank">História do CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/ficha-tecnica?ref=Menu_header" title="Ficha Técnica">Ficha Técnica</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html" title="Contacte-nos" target="_blank">Contacte-nos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/marcas?ref=Menu_header" title="Marcas">Marcas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/promocoes?ref=Menu_header" title="Promoções">Promoções</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand" title="Descontos" target="_blank">Descontos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/c-studio?ref=Menu_header" title="C Studio">C Studio</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/mais-cidadania?ref=Menu_header" title="Mais Cidadania">Mais Cidadania</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/mais-cm/c-studio?ref=Menu_header" data-url="/mais-cm/c-studio/menuhighlights" title="C Studio">C Studio</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li><span><a href="http://www.classificadoscm.pt" target="_blank" title="Classificados">Classificados</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques"></div>
    <div class="mainMenu_ultimas"></div>
  </li>
</ul>
                    </section>
                </div>
                <h1>
                    <a href="/" title="Correio da Manhã">
                        <span class="icon-logo_cm_small"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span>
                    </a>
                </h1>
                            <h2>
                                <a href="/politica" title="politica"> Pol&#237;tica</a>
                            </h2>
                                <h3 class="cof-content-title-container"></h3>
                <ul class="header_utils hidden-xs">
                    <li class="hidden-xs">
                        <a href="javascript:;" title="Pesquisar">
                            <span class="icon-lupa topSearch"></span>
                            <span class="sr-only sr-only-focusable">Pesquisar</span>
                        </a>
                        <div class="pesquisa_hidden">
                            <div class="relative">
<form action="/pesquisa/" method="get">                                    <input type="text" placeholder="Pesquisar..." name="q">
                                    <button>ok</button>
                                    <span class="glyphicon glyphicon-remove-circle fechar_pesquisa"></span>
</form>                            </div>
                        </div>
                    </li>
                    <li class="hidden-xs">
                            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login/Logout"><span class="icon-user"></span><span class="sr-only sr-only-focusable">Login/Logout</span></a>
                    </li>
                    <li><a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&amp;utm_source=Geral_Header" title="Assine" class="bt_assine_header" target="_blank">Assine</a></li>
                </ul>
                <div class="header_shade"></div>
            </div>
            
        </div>
    </div>
</header>

    <input type="hidden" id="hdnAreaID" value="68"/><input type="hidden" id="hdnAreaName" value="politica"/><input type="hidden" id="hdnFriendlyPath" value="politica"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="916977"/><input type="hidden" id="hdnContentUrl" value="http://www.cmjornal.pt/politica/detalhe/estacoes-sem-banco-estao-todas-em-risco"/><input type="hidden" id="hdnPremiumStatus" value="Aberto"/>


    


    <div id="printModal" class="modal fade" role="dialog">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <div id="printsectionModal">
                        <span class="printInfo">Impresso do site do jornal Correio da manhã, em www.cmjornal.pt</span>
                        <h1>
                            <img src="/Img/logo_cm_print.png">
                        </h1>

                        <figure><img src="//cdn.cmjornal.pt/images/2017-11/img_818x455$2017_11_17_22_32_42_685445.jpg" class="img-responsive" alt="“Estações sem banco estão todas em risco”"></figure><div class="mainArtigo">
  <h2>“Estações sem banco estão todas em risco”</h2><span class="lead">Vítor Narciso, do Sindicato dos Trabalhadores dos Correios, diz que rescisão com 300 funcionários é apenas o início de plano mais ambicioso.</span><div class="traceNews"></div>
  <div class="artigoUtils"><span class="autor_data">Por Bruno de Castro Ferreira<span class="sep">|</span><span class="data">01:30</span></span></div>
  <div class="traceNews"></div>
  <div class="textoDetalhe">A rescis&atilde;o com 300 trabalhadores dos CTT &eacute; apenas o in&iacute;cio de um plano de reestrutura&ccedil;&atilde;o mas amplo. V&iacute;tor Narciso, do Sindicato dos Trabalhadores dos Correios, fala numa segunda fase com ainda mais despedimentos e deixa um aviso: "As esta&ccedil;&otilde;es sem balc&atilde;o do Banco CTT est&atilde;o todas em risco." J&aacute; est&aacute; em marcha uma peti&ccedil;&atilde;o para pedir ao Governo a revers&atilde;o da privatiza&ccedil;&atilde;o.<br /><br />"A administra&ccedil;&atilde;o fala em 300 rescis&otilde;es amig&aacute;veis mas n&oacute;s sabemos que foram enviadas mais de mil cartas", disse ao <strong>CM</strong> o sindicalista. O objetivo da empresa ser&aacute; rescindir os contratos de trabalho ou acelerar passagens &agrave; reforma. <br /><br />"Desde que o atual presidente, Francisco Lacerda, tomou posse j&aacute; foram reduzidos 2300 postos de trabalho. Em 2011, havia 1100 esta&ccedil;&otilde;es de correios e hoje s&atilde;o 600", contabiliza V&iacute;tor Narciso.<br /><br /> O sindicalista esclarece que a aposta clara est&aacute; no Banco CTT. "&Eacute; natural que abram mais balc&otilde;es do banco nos postos dos Correios no pr&oacute;ximo ano, mas as esta&ccedil;&otilde;es sem banco est&atilde;o todas em risco." Por isso, o sindicalista deixa um alerta ao Governo: "Em 2020, quando acabar a concess&atilde;o do servi&ccedil;o postal universal, os CTT podem ficar s&oacute; com o banco. S&oacute; lhes interessa a marca CTT ", explicou.<br /><br />O sindicato pede a "revers&atilde;o da privatiza&ccedil;&atilde;o dos CTT" e est&aacute; j&aacute; em marcha uma peti&ccedil;&atilde;o para levar o tema ao Parlamento.<br /><br />Contactados pelo <strong>CM</strong>, os CTT dizem apenas estar dispon&iacute;veis para "acolher at&eacute; cerca de 300 rescis&otilde;es por m&uacute;tuo acordo e reformas antecipadas".</div>
</div>

                        <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>


<section class="subCanais_bar">
    <h2 class="sr-only">Sub-categorias</h2>
    <div class="container">
        <div class="row">
    <div class="foco_item">
        <div class="new_news">
            <a href="/cm-ao-minuto?ref=Pol&#237;tica_BarraSup" class="icon-rss" title="">

            </a>
        </div>
            <nav>
                <ul>
                        <li>
                                <a href="/exclusivos?ref=Pol&#237;tica_BarraSup" class="" title="Exclusivos">
                                    Exclusivos
                                </a>
                        </li>
                        <li>
                                <a href="/portugal?ref=Pol&#237;tica_BarraSup" class="" title="Portugal">
                                    Portugal
                                </a>
                        </li>
                        <li>
                                <a href="/desporto?ref=Pol&#237;tica_BarraSup" class="" title="Desporto">
                                    Desporto
                                </a>
                        </li>
                        <li>
                                <a href="/sociedade?ref=Pol&#237;tica_BarraSup" class="" title="Sociedade">
                                    Sociedade
                                </a>
                        </li>
                        <li>
                                <a href="/opiniao?ref=Pol&#237;tica_BarraSup" class="" title="Opini&#227;o">
                                    Opini&#227;o
                                </a>
                        </li>
                        <li>
                                <a href="/boa-vida?ref=Pol&#237;tica_BarraSup" class="" title="Boa Vida">
                                    Boa Vida
                                </a>
                        </li>
                </ul>
            </nav>
    </div>
            <div class="clearfix espacoSep_small visible-sm"></div>
        </div>
    </div>
</section>



<section class="topoDetalhe tambemEmDestaqueDetalhe" style="visibility:hidden; height:111px;">
    <h2 class="sr-only">Em destaque no Correio da Manhã</h2>
    <div class="destaquesTopoDetalhe">
                <article>
                    <h2 class="sr-only">
                        Exclusivos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/exclusivos/detalhe/socrates-gasta-em-media-161-euros-por-refeicao?ref=Pol&#237;tica_BlocoTopoPagina" title="Sócrates gasta 161 euros por refeição">
                                <img src="http://cdn.cmjornal.pt/images/2017-11/img_222x147$2017_11_18_01_10_58_685483.jpg" class="img-heightResponsive" alt="Sócrates gasta 161 euros por refeição" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/exclusivos/detalhe/socrates-gasta-em-media-161-euros-por-refeicao?ref=Pol&#237;tica_BlocoTopoPagina" title="Sócrates gasta 161 euros por refeição">
                            Sócrates gasta 161 euros por refeição
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Exclusivos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/exclusivos/detalhe/dolores-aveiro-magoada-com-cristiano-ronaldo?ref=Pol&#237;tica_BlocoTopoPagina" title="Dolores Aveiro magoada com Cristiano Ronaldo">
                                <img src="http://cdn.cmjornal.pt/images/2016-11/img_222x147$2016_11_10_18_20_00_575252.jpg" class="img-heightResponsive" alt="Dolores Aveiro magoada com Cristiano Ronaldo" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/exclusivos/detalhe/dolores-aveiro-magoada-com-cristiano-ronaldo?ref=Pol&#237;tica_BlocoTopoPagina" title="Dolores Aveiro magoada com Cristiano Ronaldo">
                            Dolores Aveiro magoada com Cristiano Ronaldo
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/ex-de-bruno-de-carvalho-sofre-pela-filha?ref=Pol&#237;tica_BlocoTopoPagina" title="'Ex' de Bruno de Carvalho sofre pela filha">
                                <img src="http://cdn.cmjornal.pt/images/2017-11/img_222x147$2017_11_18_00_21_06_685468.jpg" class="img-heightResponsive" alt="'Ex' de Bruno de Carvalho sofre pela filha" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/ex-de-bruno-de-carvalho-sofre-pela-filha?ref=Pol&#237;tica_BlocoTopoPagina" title="'Ex' de Bruno de Carvalho sofre pela filha">
                            'Ex' de Bruno de Carvalho sofre pela filha
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/portuguesa-morta-pelo-ex-companheiro?ref=Pol&#237;tica_BlocoTopoPagina" title="Portuguesa morta pelo 'ex' companheiro na Holanda">
                                <img src="http://cdn.cmjornal.pt/images/2017-11/img_222x147$2017_11_17_21_32_10_685413.jpg" class="img-heightResponsive" alt="Portuguesa morta pelo 'ex' companheiro na Holanda" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/portuguesa-morta-pelo-ex-companheiro?ref=Pol&#237;tica_BlocoTopoPagina" title="Portuguesa morta pelo 'ex' companheiro na Holanda">
                            Portuguesa morta pelo 'ex' companheiro na Holanda
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Exclusivos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/exclusivos/detalhe/sexo-a-forca-no-posto-trama-militar-da-gnr?ref=Pol&#237;tica_BlocoTopoPagina" title="Sexo à força no posto trama militar da GNR">
                                <img src="http://cdn.cmjornal.pt/images/2017-11/img_222x147$2017_11_17_22_15_33_685433.jpg" class="img-heightResponsive" alt="Sexo à força no posto trama militar da GNR" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/exclusivos/detalhe/sexo-a-forca-no-posto-trama-militar-da-gnr?ref=Pol&#237;tica_BlocoTopoPagina" title="Sexo à força no posto trama militar da GNR">
                            Sexo à força no posto trama militar da GNR
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/policias-do-tiroteio-fatal-em-lisboa-fechados-em-sala?ref=Pol&#237;tica_BlocoTopoPagina" title="Polícias do tiroteio fatal em Lisboa fechados em sala">
                                <img src="http://cdn.cmjornal.pt/images/2017-11/img_222x147$2017_11_16_21_17_03_685083.jpg" class="img-heightResponsive" alt="Polícias do tiroteio fatal em Lisboa fechados em sala" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/policias-do-tiroteio-fatal-em-lisboa-fechados-em-sala?ref=Pol&#237;tica_BlocoTopoPagina" title="Polícias do tiroteio fatal em Lisboa fechados em sala">
                            Polícias do tiroteio fatal em Lisboa fechados em sala
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Economia;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/economia/detalhe/nos-recebe-96-milhoes-para-servir-dois-clientes?ref=Pol&#237;tica_BlocoTopoPagina" title="NOS recebe 9,6 milhões para servir dois clientes">
                                <img src="http://cdn.cmjornal.pt/images/2017-11/img_222x147$2017_11_17_22_26_33_685434.jpg" class="img-heightResponsive" alt="NOS recebe 9,6 milhões para servir dois clientes" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/economia/detalhe/nos-recebe-96-milhoes-para-servir-dois-clientes?ref=Pol&#237;tica_BlocoTopoPagina" title="NOS recebe 9,6 milhões para servir dois clientes">
                            NOS recebe 9,6 milhões para servir dois clientes
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/homem-espalha-terror-por-causa-de-terreno?ref=Pol&#237;tica_BlocoTopoPagina" title="Homem espalha terror por causa de terreno">
                                <img src="http://cdn.cmjornal.pt/images/2017-11/img_222x147$2017_11_17_15_36_15_685295.jpg" class="img-heightResponsive" alt="Homem espalha terror por causa de terreno" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/homem-espalha-terror-por-causa-de-terreno?ref=Pol&#237;tica_BlocoTopoPagina" title="Homem espalha terror por causa de terreno">
                            Homem espalha terror por causa de terreno
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Sociedade;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/sociedade/detalhe/medico-cobra-5-mil-euros-para-ajudar-enfermeira?ref=Pol&#237;tica_BlocoTopoPagina" title="Médico cobra 5 mil euros para ajudar enfermeira">
                                <img src="http://cdn.cmjornal.pt/images/2017-11/img_222x147$2017_11_17_23_48_17_685458.jpg" class="img-heightResponsive" alt="Médico cobra 5 mil euros para ajudar enfermeira" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/sociedade/detalhe/medico-cobra-5-mil-euros-para-ajudar-enfermeira?ref=Pol&#237;tica_BlocoTopoPagina" title="Médico cobra 5 mil euros para ajudar enfermeira">
                            Médico cobra 5 mil euros para ajudar enfermeira
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Insólitos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/insolitos/detalhe/vai-a-centro-comercial-e-encontra-filho-raptado-ha-nove-meses?ref=Pol&#237;tica_BlocoTopoPagina" title="Vai a centro comercial e encontra filho raptado há nove meses">
                                <img src="http://cdn.cmjornal.pt/images/2017-11/img_222x147$2017_11_17_19_47_39_685394.jpg" class="img-heightResponsive" alt="Vai a centro comercial e encontra filho raptado há nove meses" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/insolitos/detalhe/vai-a-centro-comercial-e-encontra-filho-raptado-ha-nove-meses?ref=Pol&#237;tica_BlocoTopoPagina" title="Vai a centro comercial e encontra filho raptado há nove meses">
                            Vai a centro comercial e encontra filho raptado há nove meses
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Exclusivos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/exclusivos/detalhe/fc-porto-diz-que-paga-1000-euros-a-francisco-j-marques?ref=Pol&#237;tica_BlocoTopoPagina" title="FC Porto diz que paga 1000 euros a Francisco J. Marques">
                                <img src="http://cdn.cmjornal.pt/images/2017-09/img_222x147$2017_09_06_22_13_32_665293.jpg" class="img-heightResponsive" alt="FC Porto diz que paga 1000 euros a Francisco J. Marques" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/exclusivos/detalhe/fc-porto-diz-que-paga-1000-euros-a-francisco-j-marques?ref=Pol&#237;tica_BlocoTopoPagina" title="FC Porto diz que paga 1000 euros a Francisco J. Marques">
                            FC Porto diz que paga 1000 euros a Francisco J. Marques
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Desporto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/desporto/detalhe/fouto-disse-me-que-dividia-comissoes-com-bruno-afirma-catio-balde?ref=Pol&#237;tica_BlocoTopoPagina" title=""Fouto disse-me que dividia comissões com Bruno", afirma Catió Baldé">
                                <img src="http://cdn.cmjornal.pt/images/2017-11/img_222x147$2017_11_18_00_16_32_685465.jpg" class="img-heightResponsive" alt=""Fouto disse-me que dividia comissões com Bruno", afirma Catió Baldé" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/desporto/detalhe/fouto-disse-me-que-dividia-comissoes-com-bruno-afirma-catio-balde?ref=Pol&#237;tica_BlocoTopoPagina" title=""Fouto disse-me que dividia comissões com Bruno", afirma Catió Baldé">
                            "Fouto disse-me que dividia comissões com Bruno", afirma Catió Baldé
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/legionella-vai-dar-acusacao-por-homicidios?ref=Pol&#237;tica_BlocoTopoPagina" title="Legionella vai dar acusação por homicídios">
                                <img src="http://cdn.cmjornal.pt/images/2017-11/img_222x147$2017_11_11_01_31_50_683626.jpg" class="img-heightResponsive" alt="Legionella vai dar acusação por homicídios" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/legionella-vai-dar-acusacao-por-homicidios?ref=Pol&#237;tica_BlocoTopoPagina" title="Legionella vai dar acusação por homicídios">
                            Legionella vai dar acusação por homicídios
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/socrates-tinha-uma-rede-de-mulheres-diz-moura-guedes?ref=Pol&#237;tica_BlocoTopoPagina" title="Sócrates "tinha uma rede de mulheres", diz Moura Guedes">
                                <img src="http://cdn.cmjornal.pt/images/2017-09/img_222x147$2017_09_09_00_11_48_666087.jpg" class="img-heightResponsive" alt="Sócrates "tinha uma rede de mulheres", diz Moura Guedes" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/socrates-tinha-uma-rede-de-mulheres-diz-moura-guedes?ref=Pol&#237;tica_BlocoTopoPagina" title="Sócrates "tinha uma rede de mulheres", diz Moura Guedes">
                            Sócrates "tinha uma rede de mulheres", diz Moura Guedes
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/professora-oferece-boas-notas-em-troca-de-sexo?ref=Pol&#237;tica_BlocoTopoPagina" title="Professora oferece boas notas em troca de sexo ">
                                <img src="http://cdn.cmjornal.pt/images/2017-11/img_222x147$2017_11_17_09_59_21_685200.jpg" class="img-heightResponsive" alt="Professora oferece boas notas em troca de sexo " />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/professora-oferece-boas-notas-em-troca-de-sexo?ref=Pol&#237;tica_BlocoTopoPagina" title="Professora oferece boas notas em troca de sexo ">
                            Professora oferece boas notas em troca de sexo 
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Armando Esteves Pereira;
                    </h2>
                    <h3>
                        <a href="http://www.cmjornal.pt/opiniao/colunistas/armando-esteves-pereira/detalhe/fraco-rendimento?ref=Pol&#237;tica_BlocoTopoPagina" title="Fraco rendimento">
                            Fraco rendimento
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Política;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/politica/detalhe/governo-muda-irs-dos-recibos-verdes?ref=Pol&#237;tica_BlocoTopoPagina" title="Governo muda IRS dos recibos verdes">
                                <img src="http://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_18_22_47_34_619489.jpg" class="img-heightResponsive" alt="Governo muda IRS dos recibos verdes" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/politica/detalhe/governo-muda-irs-dos-recibos-verdes?ref=Pol&#237;tica_BlocoTopoPagina" title="Governo muda IRS dos recibos verdes">
                            Governo muda IRS dos recibos verdes
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Política;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/politica/detalhe/estacoes-sem-banco-estao-todas-em-risco?ref=Pol&#237;tica_BlocoTopoPagina" title=""Estações sem banco estão todas em risco"">
                                <img src="http://cdn.cmjornal.pt/images/2017-11/img_222x147$2017_11_17_22_32_42_685445.jpg" class="img-heightResponsive" alt=""Estações sem banco estão todas em risco"" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/politica/detalhe/estacoes-sem-banco-estao-todas-em-risco?ref=Pol&#237;tica_BlocoTopoPagina" title=""Estações sem banco estão todas em risco"">
                            "Estações sem banco estão todas em risco"
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Exclusivos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/exclusivos/detalhe/barragens-mais-vazias-devido-aos-fogos?ref=Pol&#237;tica_BlocoTopoPagina" title="Barragens mais vazias devido aos fogos">
                                <img src="http://cdn.cmjornal.pt/images/2017-11/img_222x147$2017_11_17_23_58_08_685460.png" class="img-heightResponsive" alt="Barragens mais vazias devido aos fogos" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/exclusivos/detalhe/barragens-mais-vazias-devido-aos-fogos?ref=Pol&#237;tica_BlocoTopoPagina" title="Barragens mais vazias devido aos fogos">
                            Barragens mais vazias devido aos fogos
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Desporto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/desporto/detalhe/dragao-salvo-nos-descontos?ref=Pol&#237;tica_BlocoTopoPagina" title="Dragão salvo nos descontos">
                                <img src="http://cdn.cmjornal.pt/images/2017-11/img_222x147$2017_11_17_21_58_12_685430.jpg" class="img-heightResponsive" alt="Dragão salvo nos descontos" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/desporto/detalhe/dragao-salvo-nos-descontos?ref=Pol&#237;tica_BlocoTopoPagina" title="Dragão salvo nos descontos">
                            Dragão salvo nos descontos
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Sociedade;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/sociedade/detalhe/20171117_2132_conheca-os-numeros-do-euromilhoes?ref=Pol&#237;tica_BlocoTopoPagina" title="Jackpot de 60 milhões no sorteio do Euromilhões de terça-feira">
                                <img src="http://cdn.cmjornal.pt/images/2016-12/img_222x147$2016_12_21_21_19_52_584216.jpg" class="img-heightResponsive" alt="Jackpot de 60 milhões no sorteio do Euromilhões de terça-feira" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/sociedade/detalhe/20171117_2132_conheca-os-numeros-do-euromilhoes?ref=Pol&#237;tica_BlocoTopoPagina" title="Jackpot de 60 milhões no sorteio do Euromilhões de terça-feira">
                            Jackpot de 60 milhões no sorteio do Euromilhões de terça-feira
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/judiciaria-suspeita-de-apoio-do-benfica-a-arbitro-que-desceu?ref=Pol&#237;tica_BlocoTopoPagina" title="Judiciária suspeita de apoio do Benfica a árbitro despromovido">
                                <img src="http://cdn.cmjornal.pt/images/2017-11/img_222x147$2017_11_17_01_09_53_685182.jpg" class="img-heightResponsive" alt="Judiciária suspeita de apoio do Benfica a árbitro despromovido" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/judiciaria-suspeita-de-apoio-do-benfica-a-arbitro-que-desceu?ref=Pol&#237;tica_BlocoTopoPagina" title="Judiciária suspeita de apoio do Benfica a árbitro despromovido">
                            Judiciária suspeita de apoio do Benfica a árbitro despromovido
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/arquivos-dos-eua-libertam-mais-de-10700-registos-sobre-morte-de-kennedy?ref=Pol&#237;tica_BlocoTopoPagina" title="Arquivos dos EUA libertam mais de 10.700 registos sobre morte de Kennedy">
                                <img src="http://cdn.cmjornal.pt/images/2017-11/img_222x147$2017_11_18_00_20_03_685466.jpg" class="img-heightResponsive" alt="Arquivos dos EUA libertam mais de 10.700 registos sobre morte de Kennedy" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/arquivos-dos-eua-libertam-mais-de-10700-registos-sobre-morte-de-kennedy?ref=Pol&#237;tica_BlocoTopoPagina" title="Arquivos dos EUA libertam mais de 10.700 registos sobre morte de Kennedy">
                            Arquivos dos EUA libertam mais de 10.700 registos sobre morte de Kennedy
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Domingo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mais-cm/domingo/detalhe/as-doencas-que-se-apanham-no-hospital?ref=Pol&#237;tica_BlocoTopoPagina" title="As doenças que se apanham no hospital">
                                <img src="http://cdn.cmjornal.pt/images/2017-11/img_222x147$2017_11_10_11_32_59_683447.jpg" class="img-heightResponsive" alt="As doenças que se apanham no hospital" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mais-cm/domingo/detalhe/as-doencas-que-se-apanham-no-hospital?ref=Pol&#237;tica_BlocoTopoPagina" title="As doenças que se apanham no hospital">
                            As doenças que se apanham no hospital
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cultura;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cultura/detalhe/musica-para-todos-os-gostos-em-lisboa-e-no-porto?ref=Pol&#237;tica_BlocoTopoPagina" title="Música para todos os gostos em Lisboa e no Porto">
                                <img src="http://cdn.cmjornal.pt/images/2015-06/img_222x147$2015_06_02_07_43_15_464974.jpg" class="img-heightResponsive" alt="Música para todos os gostos em Lisboa e no Porto" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cultura/detalhe/musica-para-todos-os-gostos-em-lisboa-e-no-porto?ref=Pol&#237;tica_BlocoTopoPagina" title="Música para todos os gostos em Lisboa e no Porto">
                            Música para todos os gostos em Lisboa e no Porto
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/dono-deixa-cao-morrer-no-carro-enquanto-bebe-num-bar?ref=Pol&#237;tica_BlocoTopoPagina" title="Dono deixa cão morrer no carro enquanto bebe num bar">
                                <img src="http://cdn.cmjornal.pt/images/2017-11/img_222x147$2017_11_17_19_12_32_685379.jpg" class="img-heightResponsive" alt="Dono deixa cão morrer no carro enquanto bebe num bar" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/dono-deixa-cao-morrer-no-carro-enquanto-bebe-num-bar?ref=Pol&#237;tica_BlocoTopoPagina" title="Dono deixa cão morrer no carro enquanto bebe num bar">
                            Dono deixa cão morrer no carro enquanto bebe num bar
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/menina-de-12-anos-gravida-apos-sexo-com-menor?ref=Pol&#237;tica_BlocoTopoPagina" title="Menina de 12 anos grávida após sexo com menor">
                                <img src="http://cdn.cmjornal.pt/images/2017-09/img_222x147$2017_09_09_11_08_14_666181.jpg" class="img-heightResponsive" alt="Menina de 12 anos grávida após sexo com menor" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/menina-de-12-anos-gravida-apos-sexo-com-menor?ref=Pol&#237;tica_BlocoTopoPagina" title="Menina de 12 anos grávida após sexo com menor">
                            Menina de 12 anos grávida após sexo com menor
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/urban-vai-permanecer-fechado-nos-proximos-seis-meses?ref=Pol&#237;tica_BlocoTopoPagina" title="Urban vai permanecer fechado nos próximos seis meses">
                                <img src="http://cdn.cmjornal.pt/images/2017-11/img_222x147$2017_11_03_14_46_41_681912.jpg" class="img-heightResponsive" alt="Urban vai permanecer fechado nos próximos seis meses" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/urban-vai-permanecer-fechado-nos-proximos-seis-meses?ref=Pol&#237;tica_BlocoTopoPagina" title="Urban vai permanecer fechado nos próximos seis meses">
                            Urban vai permanecer fechado nos próximos seis meses
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Política;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/politica/detalhe/video--mourinho-mata-fome-a-centeno-com-mms?ref=Pol&#237;tica_BlocoTopoPagina" title="Mourinho mata fome a Centeno com M&M's">
                                <img src="http://cdn.cmjornal.pt/images/2017-11/img_222x147$2017_11_17_16_36_44_685335.jpg" class="img-heightResponsive" alt="Mourinho mata fome a Centeno com M&M's" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/politica/detalhe/video--mourinho-mata-fome-a-centeno-com-mms?ref=Pol&#237;tica_BlocoTopoPagina" title="Mourinho mata fome a Centeno com M&M's">
                            Mourinho mata fome a Centeno com M&M's
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/zeze-camarinha-diz-ter-provas-que-betty-grafstein-e-um-homem?ref=Pol&#237;tica_BlocoTopoPagina" title="Zezé Camarinha diz ter provas que "Betty é um homem"">
                                <img src="http://cdn.cmjornal.pt/images/2017-05/img_222x147$2017_05_30_18_04_51_633318.jpg" class="img-heightResponsive" alt="Zezé Camarinha diz ter provas que "Betty é um homem"" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/zeze-camarinha-diz-ter-provas-que-betty-grafstein-e-um-homem?ref=Pol&#237;tica_BlocoTopoPagina" title="Zezé Camarinha diz ter provas que "Betty é um homem"">
                            Zezé Camarinha diz ter provas que "Betty é um homem"
                        </a>
                    </h3>
                </article>

    </div>
</section><section class="mainArtigo">
    <h2 class="sr-only">Notícia</h2>
    <div class="containerDetalhe">
        <div class="row">
<input type="hidden" name="hdnContentTypeNoticia" id="hdnContentTypeNoticia" value="Not_Foto"><div class="col-xs-12">
  <h1>“Estações sem banco estão todas em risco”</h1><span class="lead">Vítor Narciso, do Sindicato dos Trabalhadores dos Correios, diz que rescisão com 300 funcionários é apenas o início de plano mais ambicioso.</span><div class="traceNews"></div>
  <div class="artigoUtils"><span class="autor_data">
                Por <a href="javascript:void(0)" class="autor_data">Bruno de Castro Ferreira</a><span class="sep">|</span><span class="data">01:30</span></span><ul class="detalheSocialShares detalheSocialSharesToTop">
      <li><span class="partilheTit">partilhe</span></li>
      <li class="socialShare"><a href="javascript:;" class="socialInf Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/politica/detalhe/estacoes-sem-banco-estao-todas-em-risco" data-contentid="916977"><span class="icon-facebook"></span><span class="shareNumber">0</span></a></li>
      <li class="socialShare"><a href="javascript:;" class="socialInf Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/politica/detalhe/estacoes-sem-banco-estao-todas-em-risco" data-contentid="916977"><span class="icon-twitter"></span></a></li>
      <li class="socialShare visible-xs"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Inicio"><span class="icon-whatsapp_"></span></a></li>
      <li class="socialShare hidden-xs"><a href="javascript:;" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
      <li class="socialSep"><span class="partilharSep"></span></li>
      <li class="addFav hidden-xs"><a href="javascript:void(0)" title="Ler mais tarde" class="Infad" data-local="Inicio" data-url="/politica/detalhe/estacoes-sem-banco-estao-todas-em-risco" data-contentid="916977"><span class="icon-star"></span></a></li>
      <li class="comentar hidden-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/politica/detalhe/estacoes-sem-banco-estao-todas-em-risco#comments" class="JumpToComments" title="0 comentários"><span class="numCom">0</span><span class="icon-baloon_fill"></span></a></li>
      <li class="visible-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/politica/detalhe/estacoes-sem-banco-estao-todas-em-risco" data-title="“Estações sem banco estão todas em risco”" data-img="//cdn.cmjornal.pt/images/2017-11/img_492x324$2017_11_17_22_32_42_685445.jpg" title="0 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-mais">+</a></li>
      <li class="hidden-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/politica/detalhe/estacoes-sem-banco-estao-todas-em-risco" data-title="“Estações sem banco estão todas em risco”" data-img="//cdn.cmjornal.pt/images/2017-11/img_492x324$2017_11_17_22_32_42_685445.jpg" title="0 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-share"></a></li>
      <li class="hidden-xs"><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-local="Inicio" data-toggle="modal" data-target="#printModal"></a></li>
    </ul>
  </div>
  <div class="traceNews"></div>
</div>
<div class="clearfix espacoSep"></div>
<div class="col-md-8 col-xs-12 changeBar">
  <div class="multimediaTopo fotoGaleria ">
    <div id="galleria"><a href="//cdn.cmjornal.pt/images/2017-11/img_757x498$2017_11_17_22_32_42_685445.jpg"><img src="//cdn.cmjornal.pt/images/2017-11/img_757x498$2017_11_17_22_32_42_685445.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2017-11/img_60x40$2017_11_17_22_32_42_685445.jpg" data-big="//cdn.cmjornal.pt/images/2017-11/img_757x498$2017_11_17_22_32_42_685445.jpg" data-title="Mais de duzentos postos dos CTT já têm balcão bancário e o número vai subir ainda mais no próximo ano " data-description="Pedro Catarino"></a><a href="//cdn.cmjornal.pt/images/2017-10/img_757x498$2017_10_03_02_13_14_673265.jpg"><img src="//cdn.cmjornal.pt/images/2017-10/img_757x498$2017_10_03_02_13_14_673265.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2017-10/img_60x40$2017_10_03_02_13_14_673265.jpg" data-big="//cdn.cmjornal.pt/images/2017-10/img_757x498$2017_10_03_02_13_14_673265.jpg" data-title="CTT" data-description="Pedro Zenkl"></a><a href="//cdn.cmjornal.pt/images/2017-10/img_757x498$2017_10_03_02_13_13_673264.jpg"><img src="//cdn.cmjornal.pt/images/2017-10/img_757x498$2017_10_03_02_13_13_673264.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2017-10/img_60x40$2017_10_03_02_13_13_673264.jpg" data-big="//cdn.cmjornal.pt/images/2017-10/img_757x498$2017_10_03_02_13_13_673264.jpg" data-title="CTT" data-description="Pedro Zenkl"></a><a href="//cdn.cmjornal.pt/images/2017-10/img_757x498$2017_10_03_02_13_12_673263.jpg"><img src="//cdn.cmjornal.pt/images/2017-10/img_757x498$2017_10_03_02_13_12_673263.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2017-10/img_60x40$2017_10_03_02_13_12_673263.jpg" data-big="//cdn.cmjornal.pt/images/2017-10/img_757x498$2017_10_03_02_13_12_673263.jpg" data-title="CTT" data-description="Pedro Zenkl"></a></div>
  </div>
  <div class="textoDetalhe textoDetalheNovasPartilhas">
    <div id="fixar_utilities"></div>
    <div id="NovasPartilhas" class="PartilhasVertical hidden-sm hidden-xs">
      <ul class="detalheSocialShares">
        <li class="socialShare facebookMargin"><a href="javascript:;" class="Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/politica/detalhe/estacoes-sem-banco-estao-todas-em-risco" data-contentid="916977"><span class="icon-facebook"></span><span class="shareNumber">0</span></a></li>
        <li class="socialShare twitterMargin"><a href="javascript:;" class="Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/politica/detalhe/estacoes-sem-banco-estao-todas-em-risco" data-contentid="916977"><span class="icon-twitter"></span></a></li>
        <li class="socialShare"><a href="javascript:;" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
        <li class="addFav"><a href="javascript:void(0)" title="Ler mais tarde" class="Infad" data-local="Inicio" data-url="/politica/detalhe/estacoes-sem-banco-estao-todas-em-risco" data-contentid="916977"><span class="icon-star"></span></a></li>
        <li class="comentar"><a href="javascript:void(0)" data-local="Inicio" data-url="/politica/detalhe/estacoes-sem-banco-estao-todas-em-risco#comments" class="JumpToComments" title="0 comentários"><span class="numCom">0</span><span class="icon-baloon_fill"></span></a></li>
        <li><a href="javascript:void(0)" data-local="Inicio" data-url="/politica/detalhe/estacoes-sem-banco-estao-todas-em-risco" data-title="“Estações sem banco estão todas em risco”" data-img="//cdn.cmjornal.pt/images/2017-11/img_492x324$2017_11_17_22_32_42_685445.jpg" title="0 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-share"></a></li>
        <li><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-local="Inicio" data-toggle="modal" data-target="#printModal"></a></li>
      </ul>
    </div>A rescis&atilde;o com 300 trabalhadores dos CTT &eacute; apenas o in&iacute;cio de um plano de reestrutura&ccedil;&atilde;o mas amplo. V&iacute;tor Narciso, do Sindicato dos Trabalhadores dos Correios, fala numa segunda fase com ainda mais despedimentos e deixa um aviso: "As esta&ccedil;&otilde;es sem balc&atilde;o do Banco CTT est&atilde;o todas em risco." J&aacute; est&aacute; em marcha uma peti&ccedil;&atilde;o para pedir ao Governo a revers&atilde;o da privatiza&ccedil;&atilde;o.<br /><br />"A administra&ccedil;&atilde;o fala em 300 rescis&otilde;es amig&aacute;veis mas n&oacute;s sabemos que foram enviadas mais de mil cartas", disse ao <strong>CM</strong> o sindicalista. O objetivo da empresa ser&aacute; rescindir os contratos de trabalho ou acelerar passagens &agrave; reforma. <br /><br />"Desde que o atual presidente, Francisco Lacerda, tomou posse j&aacute; foram reduzidos 2300 postos de trabalho. Em 2011, havia 1100 esta&ccedil;&otilde;es de correios e hoje s&atilde;o 600", contabiliza V&iacute;tor Narciso.<br /><br /><div class='clearfix'></div><div id='saberMaisPubContainer'></div><div class='clearfix'></div><div class='lerMais'><a href='javascript:void(0);' class='section_shapes_link btLerMais'><span class='bt_shapes_vermelho'><span class='shapeTit'>Continuar a ler</span></span></a></div><div class='clearfix'></div><div class='showLerMais' style='display:none'> O sindicalista esclarece que a aposta clara est&aacute; no Banco CTT. "&Eacute; natural que abram mais balc&otilde;es do banco nos postos dos Correios no pr&oacute;ximo ano, mas as esta&ccedil;&otilde;es sem banco est&atilde;o todas em risco." Por isso, o sindicalista deixa um alerta ao Governo: "Em 2020, quando acabar a concess&atilde;o do servi&ccedil;o postal universal, os CTT podem ficar s&oacute; com o banco. S&oacute; lhes interessa a marca CTT ", explicou.<br /><br />O sindicato pede a "revers&atilde;o da privatiza&ccedil;&atilde;o dos CTT" e est&aacute; j&aacute; em marcha uma peti&ccedil;&atilde;o para levar o tema ao Parlamento.<br /><br />Contactados pelo <strong>CM</strong>, os CTT dizem apenas estar dispon&iacute;veis para "acolher at&eacute; cerca de 300 rescis&otilde;es por m&uacute;tuo acordo e reformas antecipadas".<div id='relacContainer'></div><br /><br /></div><aside id="relacionadasDetalheInject" class="pull-left relatedMultimedia marginNovasPartilhas" style="display:none"><div class="ultimas_LD"><a href="javascript:;" title="Relacionadas" class="section_shapes_link onTop"><span class="section_shapes_preto"><span class="shapeTit">Relacionadas</span></span></a><div class="clearfix espacoSep_small"></div><article class="destaque_small" style=""><h2 class="sr-only">Economia</h2><figure><a href="/economia/detalhe/ctt-preparam-saida-de-300-funcionarios?ref=DET_relacionadas" title="CTT preparam saída de 300 funcionários"><img src="//cdn.cmjornal.pt/images/2017-10/img_154x102$2017_10_03_02_13_14_673265.jpg" class="img-responsive" alt="CTT preparam saída de 300 funcionários" title="CTT preparam saída de 300 funcionários"></a></figure><a href="/economia/detalhe/ctt-preparam-saida-de-300-funcionarios" title="Fotogaleria" class="relatedType">Fotogaleria</a><h3><a href="/economia/detalhe/ctt-preparam-saida-de-300-funcionarios?ref=DET_relacionadas" title="CTT preparam saída de 300 funcionários">CTT preparam saída de 300 funcionários</a></h3></article><div class="clearfix"></div>
      </div></aside><div id="emotionsvote" class="col-xs-12 changeBar emotions" style="display:none">
      <div class="sep"></div><span class="context">O que achou desta notícia?</span><ul class="emojisvote">
        <li class="emotion_zangado">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_triste">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_baralhado">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_maroto">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_feliz">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
      </ul>
      <div class="clearfix"></div>
      <div class="percentagemNivel">
        <ul>
          <li><span class="nivel_insatisfeito">Muito insatisfeito</span></li>
          <li></li>
          <li></li>
          <li></li>
          <li><span class="nivel_satisfeito">Muito satisfeito</span></li>
        </ul>
      </div>
    </div>
    <div id="emojisResult" class="modal fade" role="dialog" style="display: none;">
      <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
          <div class="modal-body">
            <h3>Obrigado pelo seu contributo.</h3>
            <div class="traceNews"></div>
            <div class="emotions">
              <ul>
                <li class="emotion_zangado">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_triste">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_baralhado">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_maroto">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_feliz">
                  <div class="nivel" style="height:0%;"></div>
                </li>
              </ul>
              <div class="clearfix"></div>
              <div class="percentagemNivel">
                <ul>
                  <li><span class="nivel_insatisfeito">Muito insatisfeito</span></li>
                  <li></li>
                  <li></li>
                  <li></li>
                  <li><span class="nivel_satisfeito">Muito satisfeito</span></li>
                </ul>
              </div>
            </div>
            <div class="traceNews"></div>
            <div class="clearfix"></div>
            <div class="mainPub mrecPrincipal"><script>
                    googletag.cmd.push(function () {
                    googletag.defineSlot('/4196/CORREIODAMANHA_WEBSITE/EMOJIS_FANCY', [[300, 250], [300, 600]], 'div-gpt-ad-1379692092145-0-emojis').addService(googletag.pubads());
                    });
                  </script><p>pub</p>
              <div id="div-gpt-ad-1379692092145-0-emojis"><script type="text/javascript">
                      if (in_version == "pc") {
                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1379692092145-0-emojis');});
                      }
                    </script></div>
            </div><a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a></div>
        </div>
      </div>
    </div>
  </div>
  <div class="scrollComent"></div>
</div>
<div class="col-md-4 col-xs-12 lateralDetalhe">
  <div class="mainPub mrecPrincipal">
    <p>pub</p>
    <div id="div-gpt-ad-1379692092145-0"><script type="text/javascript">
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1379692092145-0'); });
          </script></div>
  </div>
  <div class="tops">
    <ul class="nav nav-tabs">
      <li class="active"><a data-toggle="tab" href="#vistas"><span class="section_shapes"><span class="shapeTit">+ Vistas do dia</span></span></a></li>
      <li><a data-toggle="tab" href="#vistas_section"><span class="section_shapes"><span class="shapeTit">
                  + Vistas de Política</span></span></a></li>
    </ul>
    <div class="tab-content">
      <div id="vistas" class="tab-pane fade in active">
        <div class="ultimas_noticias cof-panel-container" data-page="/Home/GetWidget/GlobalAjax/Mais%20Lidas%20Site"></div>
      </div>
      <div id="vistas_section" class="tab-pane fade">
        <div class="ultimas_noticias cof-panel-container" data-page="/politica/GetWidget/GlobalAjax/Mais%20Vistos%20Canal%20-%20Detalhe"></div>
      </div>
      <div class="manchetes_shade"></div>
    </div>
  </div>
  <div class="tops palavrasChave">
    <ul class="nav nav-tabs">
      <li class="active"><a data-toggle="tab" href="#saibamais"><span class="section_shapes"><span class="shapeTit">Saiba mais</span></span></a></li>
      <li><a data-toggle="tab" href="#alertas"><span class="section_shapes"><span class="shapeTit">Adicionar alertas</span></span></a></li>
    </ul>
    <div class="tab-content">
      <div id="saibamais" class="tab-pane fade in active">
        <div class="ultimas_noticias"><a class='detalheTags' title='presidente' href='/maissobre/presidente?ref=DET_sabermais'><span>&#8226;</span>presidente</a><a class='detalheTags' title='Vítor Narciso' href='/maissobre/vitor-narciso?ref=DET_sabermais'><span>&#8226;</span>Vítor Narciso</a><a class='detalheTags' title='Francisco Lacerda' href='/maissobre/francisco-lacerda?ref=DET_sabermais'><span>&#8226;</span>Francisco Lacerda</a><a class='detalheTags' title='Francisco Lacerda' href='/maissobre/francisco-lacerda?ref=DET_sabermais'><span>&#8226;</span>Francisco Lacerda</a><a class='detalheTags' title='Sindicato dos Trabalhadores dos Correios' href='/maissobre/sindicato-dos-trabalhadores-dos-correios?ref=DET_sabermais'><span>&#8226;</span>Sindicato dos Trabalhadores do</a><a class='detalheTags' title='Governo' href='/maissobre/governo?ref=DET_sabermais'><span>&#8226;</span>Governo</a><a class='detalheTags' title='Correios' href='/maissobre/correios?ref=DET_sabermais'><span>&#8226;</span>Correios</a><a class='detalheTags' title='Parlamento' href='/maissobre/parlamento?ref=DET_sabermais'><span>&#8226;</span>Parlamento</a><a class='detalheTags' title='trabalho' href='/maissobre/trabalho?ref=DET_sabermais'><span>&#8226;</span>trabalho</a></div>
      </div>
      <div id="alertas" class="tab-pane fade">
        <div class="ultimas_noticias"><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="PRESIDENTE" onclick="javascript:void(0)"><span>&#8226;</span>presidente</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="VITOR NARCISO" onclick="javascript:void(0)"><span>&#8226;</span>Vítor Narciso</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="FRANCISCO LACERDA" onclick="javascript:void(0)"><span>&#8226;</span>Francisco Lacerda</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="FRANCISCO LACERDA" onclick="javascript:void(0)"><span>&#8226;</span>Francisco Lacerda</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="SINDICATO DOS TRABALHADORES DOS CORREIOS" onclick="javascript:void(0)"><span>&#8226;</span>Sindicato dos Trabalhadores do</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="GOVERNO" onclick="javascript:void(0)"><span>&#8226;</span>Governo</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="CORREIOS" onclick="javascript:void(0)"><span>&#8226;</span>Correios</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="PARLAMENTO" onclick="javascript:void(0)"><span>&#8226;</span>Parlamento</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="TRABALHO" onclick="javascript:void(0)"><span>&#8226;</span>trabalho</a></div>
      </div>
    </div>
  </div>
  <div id="mrecLatdetalhe" class="mainPub mrecPrincipal pubNoG">
    <p>pub</p><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8745822827234693" data-ad-slot="3934832980"></ins><script>
           
          if (location.pathname.indexOf("/mundialito-cascais-2017/") == -1 && location.pathname.indexOf("/mundialito-cascais-2017.html") == -1) {
          (adsbygoogle = window.adsbygoogle || []).push({});
          }
          else {
          $("#mrecLatdetalhe").remove();
          }
          
        </script></div>
</div>            <div class="col-md-8 col-xs-12 changeBar">
                    <script type="text/javascript" src="//st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>
                    <div id="recommendation_1500479322419"></div>
                    <script type="text/javascript">setTimeout(function() {__pbarecommendation({"title":"Recomendação","suid":"","rec_pos":"bottom","templateprovider":"http://st.pba.xl.pt/recommendationlayout/templateprovider.ashx","recommendation": { "url": "http://st.pba.xl.pt/recommendationlayout/recommendation.ashx"},"items_row": 3,"number_items": 6,"template": { "name": "tmpl_cm_2017"},"css": [{"name":"tmpl_cm_2017","default":false}],"js": [{"name":"default"},{"name":"tmpl_cm_2017"}]}).replace("recommendation_1500479322419");}, 0);</script>
            </div>

            <div class="col-md-8 col-xs-12 changeBar">
    <div class="comentariosMain" id="comments">
        <div class="comentarioVoted cof-mostvotedcomment-container">

        </div>
        <div class="comentariosFinal"></div>
        <div class="btShow_comentarios btComentarios">
            <div class="comentariosNumber">
                <a href="javascript:void(0)">
                    <span class="numCom cof-numcomments-container"></span>
                    <span class="icon-baloon_fill"></span>
                </a>
                <span class="verTodosComentarios">Ver todos os comentários</span>
            </div>
            <div class="triangle"></div>
        </div>
        <div class="comentariosZone">

                    <span class="infoText">Para comentar tem de ser utilizador registado, se já é faça <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" class="bt_login-logout">Login</a></span>
        <div class="clearfix"></div>
        <span class="infoText">Caso ainda não o seja, clique no link e registe-se em 30 segundos. Participe, a sua opinião é importante! <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();" class="bt_login-logout">Registar-me</a></span>

            <div class="clearfix"></div>

            <div class="tab-content">
                
<script>
      
      deferCall(function() {
        if ($(COF.config.AjaxContainers.mostVotedCommentContainer).length > 0 && $(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).length > 0) {
          $(COF.config.AjaxContainers.mostVotedCommentContainer).append($(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).html());
          $(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).remove();
        }
        
        $(COF.config.AjaxContainers.commentsNumberContainer).text('0');
      });
      
    </script>            </div>
        </div>
    </div>



<div id="ENGAGEYA_WIDGET_93290"></div>
<script data-cfasync="false">
    (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
    __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93290', pubid: 158565, webid: 135300, wid: 93290 });
</script>
                <div class="clearfix"></div>
<section class="newsletter" id="newsletter_block">
    <h2 class="sr-only">Subscrever newsletter</h2>
    <div class="traceNews"></div>
    <div class="newsInfo">
        <span class="newsInfo_01">newsletter Diária</span>
        <span class="lead">Resumo das principais notícias do dia, de Portugal e do Mundo.</span>
        <span class="newsInfo_02">(Enviada diariamente, às 9h e às 18h)</span>
    </div>
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
    <div class="newsSubs">


<form action="/subscrevernewsletters/formfullwidthsubmitted/" class="form-inline" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block" id="form0" method="post" role="form"><input class="form-control" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="O seu email" type="text" value="" />            <button type="submit" class="btnSubmitFormNewsletterFullWidth" style="right: 5px;position: relative;">Subscrever</button>
<span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span></form>    </div>
    <div class="traceNews hidden-sm hidden-xs"></div>
</section>
<div class="clear"></div>
<script>
    deferCall(function () {
        $('.btnSubmitFormNewsletterFullWidth').on('click', function () {
            COF.contagens.EventOnGoogleAnalytics('event', 'Newsletter', 'SubscreverNewsletters/Obrigado_caixa_cmgeral');
        });
    });

</script>
                    <div class="clearfix espacoSep_small"></div>
                    <div class="relative">
                        <a href="/politica/detalhe/governo-muda-irs-dos-recibos-verdes" title="Próxima notícia - Governo muda IRS dos recibos verdes" class="section_shapes_link">
                            <span class="bt_shapes_vermelho">
                                <span class="shapeTit">Próxima notícia</span>
                            </span>
                        </a>
                    </div>
                    <div class="clearfix espacoSep"></div>

            </div>
        </div>
    </div>
</section>



<div class="clearfix"></div>



<div class="clearfix espacoSep_small"></div>
<section class="otherArtigo"><h2 class="sr-only">Mais notícias</h2>
  <div class="containerDetalhe">
    <div class="row outrasDetalhe">
      <div class="col-md-8 col-xs-12">
        <div class="ultimas_LD"><a href="/politica" title="Mais notícias de Política" class="section_shapes_link onTop"><span class="section_shapes_preto"><span class="shapeTit">
                    Mais notícias de Política</span></span></a><div class="clearfix espacoSep"></div>
          <div class="row"><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Política</h2><figure><a href="/politica/detalhe/governo-muda-irs-dos-recibos-verdes?Ref=DET_noticiasceccao" title="Governo muda IRS dos recibos verdes"><img src="http://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_18_22_47_34_619489.jpg" class="img-responsive" alt="Governo muda IRS dos recibos verdes"></a></figure><h3><a href="/politica/detalhe/governo-muda-irs-dos-recibos-verdes?Ref=DET_noticiasceccao" title="Governo muda IRS dos recibos verdes">Governo muda IRS dos recibos verdes</a></h3><span class="lead">Prejuízo dos fogos leva meta do défice a subir para 1,1% em 2018.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Política</h2><figure><a href="/politica/detalhe/estacoes-sem-banco-estao-todas-em-risco?Ref=DET_noticiasceccao" title="“Estações sem banco estão todas em risco”"><img src="http://cdn.cmjornal.pt/images/2017-11/img_222x147$2017_11_17_22_32_42_685445.jpg" class="img-responsive" alt="“Estações sem banco estão todas em risco”"></a></figure><h3><a href="/politica/detalhe/estacoes-sem-banco-estao-todas-em-risco?Ref=DET_noticiasceccao" title="“Estações sem banco estão todas em risco”">“Estações sem banco estão todas em risco”</a></h3><span class="lead">Vítor Narciso, do Sindicato dos Trabalhadores dos Correios, diz que rescisão com 300 funcionários é apenas o início de plano mais ambicioso.</span></article><div class="clearfix"></div><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Política</h2><figure><a href="/politica/detalhe/orcamento-governo-tem-margem-para-aceitar-alteracoes?Ref=DET_noticiasceccao" title="Orçamento: Governo tem margem para aceitar alterações?"><img src="http://cdn.cmjornal.pt/images/2016-08/img_222x147$2016_08_11_20_48_11_557004.jpg" class="img-responsive" alt="Orçamento: Governo tem margem para aceitar alterações?"></a></figure><h3><a href="/politica/detalhe/orcamento-governo-tem-margem-para-aceitar-alteracoes?Ref=DET_noticiasceccao" title="Orçamento: Governo tem margem para aceitar alterações?">Orçamento: Governo tem margem para aceitar alterações?</a></h3><span class="lead">Dê a sua opinião votando na Pergunta CM.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Política</h2><figure><a href="/politica/detalhe/ps-quer-que-indemnizacoes-dos-incendios-nao-sejam-tributadas-em-irs-e-irc?Ref=DET_noticiasceccao" title="PS quer que indemnizações dos incêndios não sejam tributadas em IRS e IRC"><img src="http://cdn.cmjornal.pt/images/2017-08/img_222x147$2017_08_14_00_59_03_658780.jpg" class="img-responsive" alt="PS quer que indemnizações dos incêndios não sejam tributadas em IRS e IRC"></a></figure><h3><a href="/politica/detalhe/ps-quer-que-indemnizacoes-dos-incendios-nao-sejam-tributadas-em-irs-e-irc?Ref=DET_noticiasceccao" title="PS quer que indemnizações dos incêndios não sejam tributadas em IRS e IRC">PS quer que indemnizações dos incêndios não sejam tributadas em IRS e IRC</a></h3><span class="lead">Condição é que sejam reinvestidas.</span></article><div class="clearfix"></div><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Política</h2><figure><a href="/politica/detalhe/ps-estima-defice-de-11-com-impacto-adicional-de-medidas-contra-incendios?Ref=DET_noticiasceccao" title="PS estima défice de 1,1% com impacto adicional de medidas contra incêndios"><img src="http://cdn.cmjornal.pt/images/2017-05/img_222x147$2017_05_20_07_35_48_629912.jpg" class="img-responsive" alt="PS estima défice de 1,1% com impacto adicional de medidas contra incêndios"></a></figure><h3><a href="/politica/detalhe/ps-estima-defice-de-11-com-impacto-adicional-de-medidas-contra-incendios?Ref=DET_noticiasceccao" title="PS estima défice de 1,1% com impacto adicional de medidas contra incêndios">PS estima défice de 1,1% com impacto adicional de medidas contra incêndios</a></h3><span class="lead">Estão previstos 119 milhões de euros para prevenção e combate a incêndios.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Política</h2><figure><a href="/politica/detalhe/recibos-verdes-que-ganhem-ate-27-mil-euros-nao-terao-de-justificar-despesas?Ref=DET_noticiasceccao" title="Recibos verdes que ganhem até 27 mil euros não terão de justificar despesas"><img src="http://cdn.cmjornal.pt/images/2017-11/img_222x147$2017_11_17_11_10_16_685229.jpg" class="img-responsive" alt="Recibos verdes que ganhem até 27 mil euros não terão de justificar despesas"></a></figure><h3><a href="/politica/detalhe/recibos-verdes-que-ganhem-ate-27-mil-euros-nao-terao-de-justificar-despesas?Ref=DET_noticiasceccao" title="Recibos verdes que ganhem até 27 mil euros não terão de justificar despesas">Recibos verdes que ganhem até 27 mil euros não terão de justificar despesas</a></h3><span class="lead">Ao abrigo das novas regras do regime simplificado de IRS, segundo o Governo.</span></article><div class="clearfix"></div><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Política</h2><figure><a href="/politica/detalhe/ps-vota-a-favor-do-fim-do-corte-de-10-no-subsidio-de-desemprego?Ref=DET_noticiasceccao" title="PS vota a favor do fim do corte de 10% no subsídio de desemprego"><img src="http://cdn.cmjornal.pt/images/2017-02/img_222x147$2017_02_20_14_28_27_601598.jpg" class="img-responsive" alt="PS vota a favor do fim do corte de 10% no subsídio de desemprego"></a></figure><h3><a href="/politica/detalhe/ps-vota-a-favor-do-fim-do-corte-de-10-no-subsidio-de-desemprego?Ref=DET_noticiasceccao" title="PS vota a favor do fim do corte de 10% no subsídio de desemprego">PS vota a favor do fim do corte de 10% no subsídio de desemprego</a></h3><span class="lead">Partido remeteu a questão das carreiras dos professores para as negociações entre sindicatos e Governo.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Política</h2><figure><a href="/politica/detalhe/video--mourinho-mata-fome-a-centeno-com-mms?Ref=DET_noticiasceccao" title="Mourinho mata fome a Centeno com M&amp;M's"><img src="http://cdn.cmjornal.pt/images/2017-11/img_222x147$2017_11_17_16_36_44_685335.jpg" class="img-responsive" alt="Mourinho mata fome a Centeno com M&amp;M's"></a></figure><h3><a href="/politica/detalhe/video--mourinho-mata-fome-a-centeno-com-mms?Ref=DET_noticiasceccao" title="Mourinho mata fome a Centeno com M&amp;M's">Mourinho mata fome a Centeno com M&M's</a></h3><span class="lead">Secretário de Estado deu chocolates a Ministro durante debate do Orçamento do Estado.</span></article><div class="clearfix"></div>
          </div>
        </div>
      </div>
      <div class="col-md-4 col-xs-12">
        <div id="mrecLatUltimas" class="mainPub mrecPrincipal pubNoG col-md-12 col-sm-6 col-xs-12">
          <p>pub</p><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8745822827234693" data-ad-slot="3934832980"></ins><script>
                 
                if (location.pathname.indexOf("/mundialito-cascais-2017/") == -1 && location.pathname.indexOf("/mundialito-cascais-2017.html") == -1) {
                (adsbygoogle = window.adsbygoogle || []).push({});
                }
                else {
                $("#mrecLatUltimas").remove();
                }
                
              </script></div>
        <div class="cof-panel-container col-md-12 col-sm-6 col-xs-12" data-page="/Home/GetWidget/Lateral/CM%20ao%20Minuto"></div>
      </div>
    </div>
  </div></section>
<section class="otherArtigo espacoSep blocoOutrasCofina" id="blocoOutrasNoticias"></section>


<div id="sendBymail" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <div id="sendBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
<form action="/enviaramigo/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#sendBymailFormContainer" id="form1" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle" name="Title" type="hidden" value="" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl" name="Url" type="hidden" value="" />        <figure id="modalSendByEmail_Image">

        </figure>
        <div class="traceNews"></div>
        <h3>Enviar o artigo: <span id="modalSendByEmail_Title"></span></h3>
        <div class="traceNews"></div>
        <div class="inputsAfter" style="display: block;">
            <div class="localidade">
                <label for="ownemail">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="ownemail" name="OwnEmail" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix visible-xs"></div>
            <div class="email">
                <label for="ownname">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="ownname" name="OwnName" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix"></div>
            <label for="commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="commentText" maxlength="350" name="Message" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>
            <label for="destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
            <input class="nome" data-val="true" data-val-required="* Tem de inserir um o mais destinatários." id="friendemail" name="Receivers" type="text" value="" />
            <span class="field-validation-valid" data-valmsg-for="Receivers" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Title" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Url" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>

                <div style="margin-top:20px;">
                        <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdcoCMTAAAAAAnC3pLRLlAHm_sXA_tE5R_o4f4e" data-theme="" data-type="" data-callback=""></div>

                    <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                </div>

            <div class="clearfix"></div>
            

            <button type="submit" class="submitFormBtn" style="display:none;">Enviar</button>
            <a href="javascript:;" onclick="$('.submitFormBtn').click();" class="bt_login-logout" style="margin:15px 0 0 0;">Enviar</a>
            <div class="clearfix"></div>
        </div>
        <script>
            var sendFriendConfig = function () {
                $('#hdnAmigoUrl').val(window.location.href);
                $('#hdnAmigoTitle').val($(document).find('meta[property="og:title"]').attr('content'));
                $('#modalSendByEmail_Title').text($(document).find('meta[property="og:title"]').attr('content'));

                if ($(document).find('meta[property="og:image"]') != null) {

                    var imgUrl = $(document).find('meta[property="og:image"]').attr('content');

                    $('#modalSendByEmail_Image').append('<img src="' + imgUrl + '" alt="' + $(document).find('meta[property="og:title"]').attr('content') + '"/>');
                }
                else {
                    $('#modalSendByEmail_Image').remove();
                }

            };
            if (window.$) {
                $(function () { sendFriendConfig(); });
            }
            else {
                deferCall(sendFriendConfig);
            }

        </script>
</form></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>

</div>

<div id="contactBymail" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <div id="contactBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
<form action="/enviarautor/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#contactBymailFormContainer" id="form2" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle_contactBymail" name="Title" type="hidden" value="" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl_contactBymail" name="Url" type="hidden" value="" />        <figure id="modalSendByEmail_Image_contactBymail">

        </figure>
        <div class="traceNews"></div>
        <h3><span id="modalContactByEmail_Title"></span></h3>
        <div class="traceNews"></div>
        <div class="inputsAfter" style="display: block;">
            <div class="localidade">
                <label for="ownemail">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="ownemail_autor" name="OwnEmail" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix visible-xs"></div>
            <div class="email">
                <label for="ownname">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="ownname_autor" name="OwnName" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix"></div>
            <label for="commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="commentTexto_autor" maxlength="350" name="Message" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>
            <label for="destinatarios">Destinatário :</label>
            <textarea class="nome" cols="20" data-val="true" data-val-required="* Tem de inserir um o mais destinatários." id="friendemail_autor" name="Receivers" readonly="readonly" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Receivers" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Title" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Url" data-valmsg-replace="true"></span>

            <button type="submit" class="submitFormBtnAutor" style="display:none;">Enviar</button>
            <a href="javascript:;" onclick="$('.submitFormBtnAutor').click();" class="bt_login-logout" style="margin:15px 0 0 0;">Enviar</a>
            <div class="clearfix"></div>
        </div>
        <script>
            var sendFriendConfigAutor = function () {
                $('#hdnAmigoUrl_contactBymail').val(window.location.href);
                $('#hdnAmigoTitle_contactBymail').val($(document).find('meta[property="og:title"]').attr('content'));
                $('#modalContactByEmail_Title').text($(document).find('meta[property="og:title"]').attr('content'));

                if ($(document).find('meta[property="og:image"]') != null) {

                    var imgUrl = $(document).find('meta[property="og:image"]').attr('content');

                    $('#modalSendByEmail_Image_contactBymail').append('<img src="' + imgUrl + '" alt="' + $(document).find('meta[property="og:title"]').attr('content') + '"/>');
                }
                else {
                    $('#modalSendByEmail_Image_contactBymail').remove();
                }

            };
            if (window.$) {
                $(function () { sendFriendConfigAutor(); });
            }
            else {
                deferCall(sendFriendConfigAutor);
            }

        </script>
</form></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>

<div id="fullscreenModal" class="modal fade" role="dialog" style="background-color:#242F33;">
    <div class="modal-dialog modal-lg" style="width:100%;height:100%;margin:0;padding:0;">
        <div class="modal-content" style="height:auto;min-height:100%;border-radius:0;background-color:#242F33;">
            <div class="modal-body">
                <div style="margin:0 auto;width:50px;padding-top:100px;position:relative;z-index:999;" id="fullscreenModalLoading">
                    <img src="/Img/ajax-loader.gif" />
                </div>
            </div>
        </div>
    </div>
</div>

<div id="resultadoVotacao" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                <img src="/img/ajax-loader.gif" style="width: 55px;margin-top: 21%;margin-left: auto;margin-right: auto;display: block;" />
            </div>

        </div>
    </div>
</div>

<div id="fazerLogin" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder votar nesta pergunta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>

        </div>
    </div>
</div>

    
    <script type="text/javascript" src="//www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "//www.cmjornal.pt/hits"]);
    </script>

    <div id="genericModal" class="modal fade" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">
            <div class="modal-body">
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>
    <div id="shareThisModal" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <figure id="modalshare_Image">

                </figure>
                <h2 id="modalshare_Title"></h2>
                <div class="traceNews"></div>
                <h3>Partilhar</h3>
                <ul>
                    <li><a href="javascript:;" title="Facebook" class="Inffb modalshare" data-local="Caixa"><span class="icon-facebook"></span></a></li>
                    <li><a href="javascript:;" title="Twitter" class="Inftw modalshare" data-local="Caixa"><span class="icon-twitter"></span></a></li>
                    <li><a href="javascript:;" title="Google +" class="Infgp modalshare" data-local="Caixa"><span class="icon-google_plus"></span></a></li>
                    <li class="whats hidden-lg hidden-md hidden-sm"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Caixa"><span class="icon-whatsapp"></span></a></li>
                    <li><a href="javascript:;" title="Linkedin" class="Infli modalshare" data-local="Caixa"><span class="icon-linkedin"></span></a></li>
                    <li><a href="javascript:;" title="Pinterest" class="Infpin modalshare" data-local="Caixa"><span class="icon-pinterest"></span></a></li>
                    <li style="visibility:hidden"><a href="javascript:;" title="Email" class="Infem" data-toggle="modal" data-target="#sendBymail" data-local="Caixa"><span class="icon-envelope"></span></a></li>
                </ul>
                <div class="clearfix"></div>
                <div class="linkShare">
                    <span class="glyphicon glyphicon-link"></span> <input type="text" id="modalshare_Link" value="">
                </div>
                <div class="traceNews"></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>

        </div>
    </div>
</div>

<script>

    function getAbsUrl(url) {
        var abs = COF.config.SITE_BASE_URL.PROD;

        return abs;

    }

    deferCall(function () {
        $('#shareThisModal').on('show.bs.modal', function (e) {
            $('#modalshare_Image').empty();
            $('.Infem').css("visibility", "hidden");

            var sender = $(e.relatedTarget);

            var absUrl = '';

            if (sender.data('url').indexOf('://') != -1)
                absUrl = sender.data('url');
            else
                absUrl = getAbsUrl(COF.config.environment()) + sender.data("url");

            $('.modalshare').attr('data-url', absUrl);

            $('#modalshare_Link').val(absUrl);
            $('#modalshare_Title').text(sender.data("title"));

            if (sender.data("img") != null) {

                var imgUrl = sender.data("img");

                $('.Infpin.modalshare').attr('data-media', sender.data("img"));

                $('#modalshare_Image').append('<img src="' + imgUrl + '" alt="' + sender.data("title") + '"/>');

                $('#modalshare_Image').show();
                $('.Infpin.modalshare').show();
                if (window.location.href.indexOf("/detalhe/") != -1) {
                    $('.Infem').css("visibility", "visible");
                }
            }
            else {
                $('#modalshare_Image').hide();
                $('.Infpin.modalshare').hide();
                $('.Infem').css("visibility", "hidden");
            }
            var local = sender.attr('data-local');
            if (typeof local != 'undefined') {
                ga('send', 'event', 'User', "Caixa Partilhas", local);
            }

        });


    })
</script>

    <a href="javascript:void(0)" id="ic_notificacoes" style="display:none">
    <span class="icon"></span>
    <span class="msg-notification">Subscrever notificações</span>
</a>

<div class="notificacao" style="display:none">
    <img src="/img/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" id="pushCancel" class="cancelar">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" class="continuar">Continuar</a>
    </div>
</div>
    


    <div style="width:728px;margin:0 auto;" class="footerLeaderBoard" data-pub-type="Tag_NewCM_Leaderboard_Rodape">
        <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <ins class="adsbygoogle"
             style="display:inline-block;width:728px;height:90px"
             data-ad-client="ca-pub-8745822827234693"
             data-ad-slot="6888248740">
        </ins>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
    </div>

<footer class="rodape">
    <section class="bg_cinza03 relative">
        <div class="container">
            <div class="row">
                <h2 class="sr-only">Morada</h2>
                <div class="opiniao_shadeTopo"></div>
                <h2><a href="/" title="Correio da Manhã"><span class="icon-logo_cm"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span></a></h2>
                <div class="col-md-3 col-sm-2 hidden-xs"></div>
                <div class="col-md-5 col-sm-6 col-xs-12 morada">
                    <span> Redação, Administração e Publicidade</span>
                    <address>Rua Luciana Stegagno Picchio, Nº 3. 1549-023 Lisboa PORTUGAL</address>
                </div>
                <div class="col-md-3 col-sm-4 col-xs-8 downloadApp">
                    <span class="txt">Faça o download gratuito</span>

                    <a href="/AppsCM" title="Aplicação do CM" class="section_shapes_link">
                        <span class="section_shapes_vermelho">
                            <span class="shapeTit">Aplicação do CM</span>
                        </span>
                    </a>
                </div>
                <div class="col-md-1 col-xs-4 hidden-sm"><a href="http://www.cofina.pt/" target="_blank" title="Cofina Media"><img src="/Img/lg_cofina.png" class="lgCofina" alt="Cofina Media"></a></div>
            </div>
        </div>
    </section>
    
    <section class="bg_preto"><h2 class="sr-only">Mapa do Site</h2>
  <div class="container">
    <div class="row">
      <div class="col-xs-12 siteMap">
        <div class="siteMap_item">
          <h3><a href="/exclusivos?ref=RodapePag" title="Exclusivos"><span class="glyphicon glyphicon-chevron-right"></span>Exclusivos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cm-ao-minuto?ref=RodapePag" title="Cm ao Minuto"><span class="glyphicon glyphicon-chevron-right"></span>Cm ao Minuto</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/portugal?ref=RodapePag" title="Portugal"><span class="glyphicon glyphicon-chevron-right"></span>Portugal</a></h3>
          <ul>
            <li><a href="/portugal/cidades?ref=RodapePag" title="Cidades">Cidades</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/sociedade?ref=RodapePag" title="Sociedade"><span class="glyphicon glyphicon-chevron-right"></span>Sociedade</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/desporto?ref=RodapePag" title="Desporto"><span class="glyphicon glyphicon-chevron-right"></span>Desporto</a></h3>
          <ul>
            <li><a href="/desporto/futebol?ref=RodapePag" title="Futebol">Futebol</a></li>
            <li><a href="/desporto/modalidades?ref=RodapePag" title="Modalidades">Modalidades</a></li>
            <li><a href="/desporto/taca-das-confederacoes?ref=RodapePag" title="Taça das Confederações">Taça das Confederações</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/politica?ref=RodapePag" title="Política"><span class="glyphicon glyphicon-chevron-right"></span>Política</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/economia?ref=RodapePag" title="Economia"><span class="glyphicon glyphicon-chevron-right"></span>Economia</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/opiniao?ref=RodapePag" title="Opinião"><span class="glyphicon glyphicon-chevron-right"></span>Opinião</a></h3>
          <ul>
            <li><a href="/opiniao/colunistas?ref=RodapePag" title="Colunistas">Colunistas</a></li>
            <li><a href="/opiniao/olhar-cm?ref=RodapePag" title="Olhar CM">Olhar CM</a></li>
            <li><a href="/opiniao/editoriais?ref=RodapePag" title="Editoriais">Editoriais</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/mundo?ref=RodapePag" title="Mundo"><span class="glyphicon glyphicon-chevron-right"></span>Mundo</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/insolitos?ref=RodapePag" title="Insólitos"><span class="glyphicon glyphicon-chevron-right"></span>Insólitos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cultura?ref=RodapePag" title="Cultura"><span class="glyphicon glyphicon-chevron-right"></span>Cultura</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/tv-media?ref=RodapePag" title="Tv Media"><span class="glyphicon glyphicon-chevron-right"></span>Tv Media</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/tecnologia?ref=RodapePag" title="Tecnologia"><span class="glyphicon glyphicon-chevron-right"></span>Tecnologia</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/famosos?ref=RodapePag" title="Famosos"><span class="glyphicon glyphicon-chevron-right"></span>Famosos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/boa-vida?ref=RodapePag" title="Boa Vida"><span class="glyphicon glyphicon-chevron-right"></span>Boa Vida</a></h3>
          <ul>
            <li><a href="/boa-vida/tendencias?ref=RodapePag" title="Tendências">Tendências</a></li>
            <li><a href="/boa-vida/sabores?ref=RodapePag" title="Sabores">Sabores</a></li>
            <li><a href="/boa-vida/restaurantes?ref=RodapePag" title="Restaurantes">Restaurantes</a></li>
            <li><a href="/boa-vida/receitas?ref=RodapePag" title="Receitas">Receitas</a></li>
            <li><a href="/boa-vida/destinos?ref=RodapePag" title="Destinos">Destinos</a></li>
            <li><a href="/boa-vida/em-forma?ref=RodapePag" title="Em Forma">Em Forma</a></li>
            <li><a href="/boa-vida/sabe-bem?ref=RodapePag" title="Sabe Bem">Sabe Bem</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/multimedia?ref=RodapePag" title="Multimédia"><span class="glyphicon glyphicon-chevron-right"></span>Multimédia</a></h3>
          <ul>
            <li><a href="/multimedia/videos?ref=RodapePag" title="Vídeos">Vídeos</a></li>
            <li><a href="/multimedia/fotogalerias?ref=RodapePag" title="Fotogalerias">Fotogalerias</a></li>
            <li><a href="/multimedia/graficos?ref=RodapePag" title="Gráficos">Gráficos</a></li>
            <li><a href="/multimedia/cm-interativo?ref=RodapePag" title="CM Interativo">CM Interativo</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/flash-vidas?ref=RodapePag" title="Flash!Vidas"><span class="glyphicon glyphicon-chevron-right"></span>Flash!Vidas</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cmtv?ref=RodapePag" title="CMTV"><span class="glyphicon glyphicon-chevron-right"></span>CMTV</a></h3>
          <ul>
            <li><a href="/cmtv/programas?ref=RodapePag" title="Programas">Programas</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/mais-cm?ref=RodapePag" title="Mais CM"><span class="glyphicon glyphicon-chevron-right"></span>Mais CM</a></h3>
          <ul>
            <li><a href="/mais-cm/capas?ref=RodapePag" title="Capas">Capas</a></li>
            <li><a href="/mais-cm/domingo?ref=RodapePag" title="Domingo">Domingo</a></li>
            <li><a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha" title="Assinaturas Digitais" target="_blank">Assinaturas Digitais</a></li>
            <li><a href="/mais-cm/perguntas-cm?ref=RodapePag" title="Perguntas CM">Perguntas CM</a></li>
            <li><a href="/mais-cm/eu-reporter-cm?ref=RodapePag" title="Eu Repórter CM">Eu Repórter CM</a></li>
            <li><a href="/mais-cm/horoscopo?ref=RodapePag" title="Horóscopo">Horóscopo</a></li>
            <li><a href="/mais-cm/memoria-cm?ref=RodapePag" title="Memória CM">Memória CM</a></li>
            <li><a href="/mais-cm/obituario?ref=RodapePag" title="Obituário">Obituário</a></li>
            <li><a href="/mais-cm/especiais?ref=RodapePag" title="Especiais">Especiais</a></li>
            <li><a href="/mais-cm/direito-de-resposta?ref=RodapePag" title="Direito de Resposta">Direito de Resposta</a></li>
            <li><a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial" title="Lei da Transparência" target="_blank">Lei da Transparência</a></li>
            <li><a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm" title="História do CM" target="_blank">História do CM</a></li>
            <li><a href="/mais-cm/ficha-tecnica?ref=RodapePag" title="Ficha Técnica">Ficha Técnica</a></li>
            <li><a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html" title="Contacte-nos" target="_blank">Contacte-nos</a></li>
            <li><a href="/mais-cm/marcas?ref=RodapePag" title="Marcas">Marcas</a></li>
            <li><a href="/mais-cm/promocoes?ref=RodapePag" title="Promoções">Promoções</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand" title="Descontos" target="_blank">Descontos</a></li>
            <li><a href="/mais-cm/c-studio?ref=RodapePag" title="C Studio">C Studio</a></li>
            <li><a href="/mais-cm/mais-cidadania?ref=RodapePag" title="Mais Cidadania">Mais Cidadania</a></li>
          </ul>
        </div>
        <div class="siteMap_item siga-nos">
          <h3><a href="https://www.facebook.com/cmjornal" target="_blank" title="Siga-nos"><span class="glyphicon glyphicon-chevron-right"></span>Siga-nos
                </a></h3><a href="https://www.facebook.com/cmjornal" target="_blank" class="siga icon-facebook" title="Facebook"></a><a href="https://twitter.com/cmjornal" target="_blank" class="siga icon-twitter" title="Twitter"></a><a href="/rss" target="_blank" class="siga icon-rss" title="RSS"></a></div>
      </div>
    </div>
  </div></section>
    
    <section class="noticiasCofina"><h2 class="sr-only">Notícias Rede Cofina media</h2><div class="container"><div class="row"><div class="col-md-12"><div class="cofnews noticiasRec"><img src="/img/lg_rec.png" alt="Record" /><ul>
    <li><span></span><a href="http://www.record.pt/futebol/futebol-nacional/taca-de-portugal/detalhe/casos-do-fc-porto-portimonense.html" title=" - Casos do FC Porto-Portimonense" alt=" - Casos do FC Porto-Portimonense" target="_blank">Casos do FC Porto-Portimonense</a></li>
    <li><span></span><a href="http://www.record.pt/jogo-da-vida/detalhe/adolfo-luxuria-canibal-o-sp-braga-pode-fazer-um-brilharete-na-europa.html" title=" - Adolfo Luxúria Canibal: «O Sp. Braga pode fazer um brilharete na Europa»" alt=" - Adolfo Luxúria Canibal: «O Sp. Braga pode fazer um brilharete na Europa»" target="_blank">Adolfo Luxúria Canibal: «O Sp. Braga pode fazer um brilharete na Europa»</a></li>
    <li><span></span><a href="http://www.record.pt/futebol/futebol-nacional/taca-de-portugal/detalhe/a-cronica-do-fc-porto-portimonense-3-2-foi-no-ultimo-suspiro.html" title=" - A crónica do FC Porto-Portimonense, 3-2: Foi no último suspiro" alt=" - A crónica do FC Porto-Portimonense, 3-2: Foi no último suspiro" target="_blank">A crónica do FC Porto-Portimonense, 3-2: Foi no último suspiro</a></li>
    <li><span></span><a href="http://www.record.pt/jogo-da-vida/detalhe/lisboa-games-week-jorge-andrade-mantem-o-jeito-e-houve-goleada.html" title=" - Lisboa Games Week: Jorge Andrade mantém o jeito e houve goleada" alt=" - Lisboa Games Week: Jorge Andrade mantém o jeito e houve goleada" target="_blank">Lisboa Games Week: Jorge Andrade mantém o jeito e houve goleada</a></li>
    <li><span></span><a href="http://www.record.pt/futebol/detalhe/nogueira-da-rocha-discute-tas-em-madrid.html" title=" - Nogueira da Rocha discute TAS em Madrid" alt=" - Nogueira da Rocha discute TAS em Madrid" target="_blank">Nogueira da Rocha discute TAS em Madrid</a></li>
  </ul></div><div class="cofnews noticiasNeg"><img src="/img/lg_neg.png" alt="Negócios" /><ul>
    <li><span></span><a href="http://www.jornaldenegocios.pt/economia/financas-publicas/orcamento-do-estado/detalhe/oe2018-pcp-apresentou-126-medidas-e-conta-com-aumento-da-derrama-garantido" title=" - OE2018: PCP apresentou 126 medidas e conta com aumento da derrama garantido" alt=" - OE2018: PCP apresentou 126 medidas e conta com aumento da derrama garantido" target="_blank">OE2018: PCP apresentou 126 medidas e conta com aumento da derrama garantido</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/economia/financas-publicas/orcamento-do-estado/detalhe/bloco-quer-que-propostas-orcamentais-incluam-montantes-das-cativacoes" title=" - Bloco quer que propostas orçamentais incluam montantes das cativações" alt=" - Bloco quer que propostas orçamentais incluam montantes das cativações" target="_blank">Bloco quer que propostas orçamentais incluam montantes das cativações</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/empresas/energia/detalhe/novas-medidas-do-governo-para-limitar-precos-de-energia-podem-impactar-a-ren" title=" - Novas medidas do Governo para limitar preços de energia podem impactar a REN" alt=" - Novas medidas do Governo para limitar preços de energia podem impactar a REN" target="_blank">Novas medidas do Governo para limitar preços de energia podem impactar a REN</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/economia/politica/detalhe/psmadeira-com-eleicoes-internas-a-19-de-janeiro" title=" - PS/Madeira com eleições internas a 19 de Janeiro" alt=" - PS/Madeira com eleições internas a 19 de Janeiro" target="_blank">PS/Madeira com eleições internas a 19 de Janeiro</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/empresas/detalhe/bloco-e-pan-recuperam-imposto-bala-que-o-pcp-chumbou-no-ano-passado" title=" - Bloco e PAN recuperam &quot;imposto bala&quot; que o PCP chumbou no ano passado" alt=" - Bloco e PAN recuperam &quot;imposto bala&quot; que o PCP chumbou no ano passado" target="_blank">Bloco e PAN recuperam "imposto bala" que o PCP chumbou no ano passado</a></li>
  </ul></div><div class="cofnews noticiasSab"><img src="/img/lg_sab.png" alt="Sábado" /><ul>
    <li><span></span><a href="http://www.sabado.pt/portugal/detalhe/urban-beach-continua-encerrado-tribunal-rejeita-providencia-cautelar" title=" - Urban Beach continua encerrado. Tribunal rejeita providência cautelar" alt=" - Urban Beach continua encerrado. Tribunal rejeita providência cautelar" target="_blank">Urban Beach continua encerrado. Tribunal rejeita providência cautelar</a></li>
    <li><span></span><a href="http://www.sabado.pt/desporto/detalhe/fc-porto-continua-na-taca-depois-de-susto-tremendo-veja-os-golos" title=" - FC Porto continua na Taça depois de susto tremendo. Veja os golos" alt=" - FC Porto continua na Taça depois de susto tremendo. Veja os golos" target="_blank">FC Porto continua na Taça depois de susto tremendo. Veja os golos</a></li>
    <li><span></span><a href="http://www.sabado.pt/vida/detalhe/quanto-pagou-a-mais-jovem-bilionaria-no-mundo-de-multa-por-conduzir-bebeda" title=" - Quanto pagou a mais jovem bilionária no mundo de multa por conduzir bêbeda? " alt=" - Quanto pagou a mais jovem bilionária no mundo de multa por conduzir bêbeda? " target="_blank">Quanto pagou a mais jovem bilionária no mundo de multa por conduzir bêbeda? </a></li>
    <li><span></span><a href="http://www.sabado.pt/dinheiro/oe2018/detalhe/recibos-verdes-que-ganhem-ate-27-mil-euros-a-salvo-do-novo-irs" title=" - Recibos verdes que ganhem até 27 mil euros a salvo do novo IRS" alt=" - Recibos verdes que ganhem até 27 mil euros a salvo do novo IRS" target="_blank">Recibos verdes que ganhem até 27 mil euros a salvo do novo IRS</a></li>
    <li><span></span><a href="http://www.sabado.pt/dinheiro/oe2018/detalhe/ps-quer-que-novo-regime-simplificado-de-irs" title=" - PS quer que novo regime simplificado de IRS " alt=" - PS quer que novo regime simplificado de IRS " target="_blank">PS quer que novo regime simplificado de IRS </a></li>
  </ul></div></div></div></div></section>



    <section class="bg_cinza03 copyright">
        <h2 class="sr-only">Copyright</h2>
        <div class="container">
            <div class="row">
                <p>Copyright © 2017. Todos os direitos reservados. É expressamente proíbida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. - Grupo Cofina. Consulte as <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">condições legais de utilização</a>.</p>
            </div>
        </div>
    </section>
</footer>



    <div class="visible-xs menuFooterMobile">
        <ul>
            <li><a href="/">Home</a></li>
            <li><a href="/cm-ao-minuto">CM Ao Minuto</a></li>
            <li><a href="/portugal">Portugal</a></li>
            <li><a href="/multimedia/videos">Videos</a></li>
        </ul>
    </div>

<script type="text/javascript" src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171026"></script>
<script type="text/javascript">
    (function () {
        CofinaSSOApi.initWithCheckLogin();
    })();
</script>



    <script>$_fields.AreaID = "68";$_fields.AreaName = "politica";$_fields.FriendlyPath = "politica";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "916977";$_fields.ContentUrl = "http://www.cmjornal.pt/politica/detalhe/estacoes-sem-banco-estao-todas-em-risco";$_fields.PremiumStatus = "Aberto";</script>

    <script src="/bundles/scripts?v=c6CrceSjpPK3qGXbMebF8dA6zrguq21T5OrwTFYU-181"></script>




    
    <script src="/bundles/detalhe?v=hguBW16SNyPwXBcRyQL8ijwUPq4_OSgQwKcgUmcJImI1"></script>

    <script>
        var premium = premium || (function () {

            var $messages = $('#PremiumMessages');

            function bind() {

                $('#ValidateCode').on('click', function () {

                    Messages('');
                    COF.loading($('#PremiumLoading'));

                    var code = $('#InputCode').val();

                    if (code == '') {
                        COF.loading($('#PremiumLoading'));
                        Messages('Código Inválido', true);
                        return false;
                    }

                    var data = {
                        code: code,
                        contentID: COF.content.contentID
                    };

                    COF.ajax.get(COF.routes.VALIDATE_CODE, data)
                        .then(function (response) {
                            COF.loading($('#PremiumLoading'));

                            if (response == '') {
                                Messages('Código Inválido', true);
                            } else {
                                Messages('O seu código foi validado com sucesso. Por favor aguarde...');

                                setTimeout(function () {
                                    location.reload();
                                }, 1000);

                            }
                        });

                });

            }

            function Messages(message, isError) {

                if (isError === true) {
                    $messages.text(message).css('color', 'red');
                } else {
                    $messages.text(message).css('color', '');
                }
            }

            bind()
        })();

        var disableVideoPub=false;
        if (disableVideoPub) {
            if ($("#detail_videoContainer iframe").length > 0) {
                var src= $("#detail_videoContainer iframe")[0].src;
                $("#detail_videoContainer iframe")[0].src= src.replace("s=CM", "s=nopub");
            }
        }

        var isCanalEx=false;
        if (isCanalEx) {
            if ($(".pubNoG").length > 0) {
                for (i = 0; i < $(".pubNoG").length; i++) {
                    $(".pubNoG")[i].style.display="none";
                }
            }
            if($(".footerLeaderBoard").length > 0){
                $(".footerLeaderBoard")[0].style.display="none";
            }
        }

        var isMundialito = false;

        if (isMundialito)
        {
            GlobalVariables.videoplayer.pubTag = "https://pubads.g.doubleclick.net/gampad/ads?sz=320x240|1x1|400x300|640x480&iu=/4196/_videos_cm_/INSTREAM_PREROLL_MUNDIALITO&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]";
        }
    </script>


    <script>
        COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'View', '', COF.content.contentUrl);
    </script>

        <script type='text/javascript'>

         
            
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.sections = 'politica';
            _sf_async_config.authors = '';
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);

            (function() {
                function loadChartbeat()
                { window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function()
                    { oldonload(); loadChartbeat(); };
            })();
            
                
        COF.contagens.InitGoogleAnalyticsOnLoad('UA-154015-6');
        COF.contagens.PageViewOnGoogleAnalytics('/politica/detalhe/estacoes-sem-banco-estao-todas-em-risco?act=0&est=Aberto');
        
                
        var _paq = _paq || [];
        
        COF.contagens.EventOnPiwik('/site/politica/estacoes-sem-banco-estao-todas-em-risco/PIWIK_TYPE/Externo/0/', '/site/2017/11/18/politica/estacoes-sem-banco-estao-todas-em-risco/PIWIK_TYPE/Externo/0/', 'Not_Foto');
        



    </script>
    
        <script language="javascript">
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'Correiodamanha';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
        </script>
        
        <script type="text/javascript">
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('correiodamanha', 4, 'Label');
            };
        </script>
        
        <script type="text/javascript">
            (function () {
                var wsc = document.createElement('script');
                wsc.type = 'text/javascript';
                wsc.onload = function () {
                    window.wex_callback();
                    wex.send();
                };
                wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wsc, s);
            })();
        </script>
        
    
    
        <noscript>
            <img src="http://analytics.xl.pt/piwik.php?idsite=4" style="border: 0;" alt="Analytics" />
        </noscript>
    
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=23&inst=EU&tagid=2637153601&src.rand=[Timestamp]&src.ID=CorreioManha" alt="" />
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=128790429&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22545" alt="" />

    
    <script>
            (function () {
                var d = false;
                var tk = document.createElement('script');
                tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
                tk.type = 'text/javascript';
                tk.async = 'true';
                tk.onload = tk.onreadystatechange = function () {
                    var rs = this.readyState;
                    if (d || rs && rs != 'complete' && rs != 'loaded')
                        return;
                    d = true;
                    try {
                        if (COF.isUserLoggedIn()) {
                            PbaSiteTracker.Init({ siteID: "CM", suid: COF.getLoggedUserJSON().ID });
                        } else {
                            PbaSiteTracker.Init({ siteID: "CM", suid: "" });
                        }
                        PbaSiteTracker.trackPage();
                        PbaSiteTracker.trackLinks();
                    }
                    catch (e) { }
                };
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(tk, s);
            })();
    </script>


    
<div id="cookiesDiv" class="cookies" style="display: none">
    <div class="cookiesMain">
        Este website utiliza cookies que asseguram funcionalidades para uma melhor navegação. Ao continuar a navegar, está a concordar com a utilização de cookies e com os termos e condições de privacidade<br>
        <a href="/politica-cookies" class="moreAbout" target="_blank">Saiba mais sobre cookies</a>
        <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" class="moreAbout">Termos e condições de Privacidade.</a>
        <a href="javascript:void(0)" class="close glyphicon glyphicon-remove-circle" onclick="this.parentNode.parentNode.style.display='none'"></a>
    </div>
    <script type="text/javascript">
            if (COF.cookies.get("avisoCookies_CM") == null) {
                document.getElementById("cookiesDiv").style.display = "block";
                COF.cookies.set("avisoCookies_CM", "1", 365);
            }
    </script>
</div>

    
<script src="/bundles/livestream?v=V5ElpJVUwcD6oapUF-UzlY3JZ-9x39Sj_7YFmvDQq-Q1"></script>



    
    <!-- Build date: 2017-11-18 02:23:49.785  -->
    <!-- Build server: COFWF03WEB04 -->


<div id="om-eg3jst5twjrtv39nfete-holder"></div>    <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
    <script>
        var om5977711a6c8e4, om5977711a6c8e4_poll = function () {
            var r = 0;
            return function (n, l) {
                clearInterval(r), r = setInterval(n, l)
            }
        }(); !function (e, t, n) {
            if (e.getElementById(n)) {
                om5977711a6c8e4_poll(function () {
                    if (window['om_loaded']) {
                        if (!om5977711a6c8e4) {
                            om5977711a6c8e4 = new OptinMonsterApp();
                            return om5977711a6c8e4.init({ "s": "34994.5977711a6c8e4", "staging": 0, "dev": 0, "beta": 0 });
                        }
                    }
                }, 25); return;
            } var d = false, o = e.createElement(t);
            o.id = n, o.src = "//a.optnmstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
                if (!d) {
                    if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
                        try {
                            d = om_loaded = true;
                            om5977711a6c8e4 = new OptinMonsterApp();
                            om5977711a6c8e4.init({ "s": "34994.5977711a6c8e4", "staging": 0, "dev": 0, "beta": 0 });
                            o.onload = o.onreadystatechange = null;
                        } catch (t) { }
                    }
                }
            }; (document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
        }(document, "script", "omapi-script");</script>
<!-- / OptinMonster -->

    <script type="text/javascript">


    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        $("body").addClass("bannerApp");

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Correio da Manhã',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            if ($(".smartbanner").length > 0) {

                $(window).scroll(function () {
                    if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                        if ($(this).scrollTop() > 80) {
                            $("body").removeClass("bannerApp");
                        } else {
                            $("body").addClass("bannerApp");
                        }

                    }
                });

                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
         
        }


        return {
            run: init(),
            init: init
        }

    })();

</script>


        <script>
            addDetailPubButtons();
        </script>

</body>
</html>
