<!DOCTYPE html>
<html lang="en">
<head>
    
    <title>Camião abalroa carrinha na A29, em Ovar - Portugal - Correio da Manhã</title>
<meta property="og:title" content="Camião abalroa carrinha na A29, em Ovar" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cmjornal" />
<meta name="twitter:title" content="Camião abalroa carrinha na A29, em Ovar" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cmjornal.pt/portugal/detalhe/camiao-abalroa-carrinha-na-a29-em-ovar" />
<meta property="og:description" content="Trânsito no local esteve condicionado." />
<meta name="description" content="Trânsito no local esteve condicionado." />
<meta property="og:description" content="Trânsito no local esteve condicionado." />
<meta name="description" content="Trânsito no local esteve condicionado." />
<input type="hidden" id="hdnFriendlyUrl" value="camiao-abalroa-carrinha-na-a29-em-ovar" />
<input id="hdnDate" name="hdnDate" type="hidden" value="2017/04/12" />
<meta name="twitter:description" content="Trânsito no local esteve condicionado." />
<meta name="keywords" content="Ovar, A29, Esmoriz, Cortegaça, GNR, S. João da Madeira, crime, lei e justiça, polícia, acidentes e desastres, acidentes de transporte, acidente rodoviário" />
<meta name="news_keywords" content="Ovar, A29, Esmoriz, Cortegaça, GNR, S. João da Madeira, crime, lei e justiça, polícia, acidentes e desastres, acidentes de transporte, acidente rodoviário" />
<meta property="og:image" content="http://cdn.cmjornal.pt/images/2017-04/img_770x433$2017_04_12_14_49_47_617620.jpg" />
<link rel="image_src" href="http://cdn.cmjornal.pt/images/2017-04/img_770x433$2017_04_12_14_49_47_617620.jpg" />
<meta name="twitter:image" content="http://cdn.cmjornal.pt/images/2017-04/img_770x433$2017_04_12_14_49_47_617620.jpg" />
<link rel="canonical" href="http://www.cmjornal.pt/portugal/detalhe/camiao-abalroa-carrinha-na-a29-em-ovar" />
<script type="application/ld+json">
      
{
"@type": "NewsArticle",
"headline": "Camião abalroa carrinha na A29, em Ovar",
"articleSection": "Portugal",
"image": {
"@type": "ImageObject",
"url": "http://cdn.cmjornal.pt/images/2017-04/img_770x433$2017_04_12_14_49_47_617620.jpg",
"width": 770,
"height": 433},
"mainEntityOfPage": {
"@type": "URL",
"@id": "http://www.cmjornal.pt/portugal/detalhe/camiao-abalroa-carrinha-na-a29-em-ovar"},
"@context": "http://schema.org",
"dateCreated": "2017-04-12 14:50:29.000",
"datePublished": "2017-04-12 14:50:29.000",
"dateModified": "2017-04-12 15:20:40.000",
"author": null,
"creator": null,
"publisher": {
"@type": "Organization",
"name": "Correio da Manhã",
"logo": {
"@type": "ImageObject",
"url": "http://www.cmjornal.pt/img/cm_logo.png",
"width": 180,
"height": 55}
},
"description": "Trânsito no local esteve condicionado.",
"keywords": ["Ovar, A29, Esmoriz, Cortegaça, GNR, S. João da Madeira, crime, lei e justiça, polícia, acidentes e desastres, acidentes de transporte, acidente rodoviário", "type: news"],
"inLanguage": "pt_pt",
"thumbnailUrl": "http://cdn.cmjornal.pt/images/2017-04/img_100x100$2017_04_12_14_49_47_617620.jpg",
"url": "http://cdn.cmjornal.pt/images/2017-04/img_770x433$2017_04_12_14_49_47_617620.jpg"
}

    </script>
<input id="hdnDate" name="hdnDate" type="hidden" value="2017/04/12" />
<input id="hdnFriendlyUrl" name="hdnFriendlyUrl" type="hidden" value="camiao-abalroa-carrinha-na-a29-em-ovar" />
<input id="hdnIsPremium" name="hdnIsPremium" type="hidden" value="0" />
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
    <meta property="fb:pages" content="469974510474" />

    <!--favicons-->
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/img/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/img/favicons/manifest.json">
    <link rel="mask-icon" href="/img/favicons/safari-pinned-tab.svg?v=6" color="#ed1c24">
    <link rel="shortcut icon" href="/favicon.ico?v=7">
    <meta name="msapplication-TileColor" content="#ed1c24">
    <meta name="msapplication-TileImage" content="/img/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <!--endfavicons-->

    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 61551;
        _sf_async_config.domain = 'cmjornal.xl.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.path = window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



    <script type="text/javascript">
        var in_version = in_version || 'pc';
        var showRegularMrec = true;
        var _nopub = false;

        function deferCall(method) {
            if (window.jQuery && window.COF && window.COF.config && window.COF.config.AjaxContainers)
                method();
            else
                setTimeout(function () { deferCall(method) }, 50);
        }
    </script>
    <link href="/Content/css?v=GA5jyeyojEqCS4m_3Wto2C823wMkdFwoIPVckbEzF-k1" rel="stylesheet"/>

    <script src="/bundles/header_scripts?v=QbwVfv0vmmUvqbJuLr4UXwoSjitFfNlDLl8UqSvq2TA1"></script>


    
    <link href="/Content/detalhe?v=_S1nBi_Wbyoc4BnjPaT0Mop_HbuzQys8MAzr-pP7AhA1" rel="stylesheet"/>

        <link rel="amphtml" href="http://www.cmjornal.pt/portugal/amp/camiao-abalroa-carrinha-na-a29-em-ovar" />

    <!--[if IE]>
        <link href="/Content/css-ie?v=s76RDIsT_x9bG0iD4n5RMRie-OeGQiuJSMyzc1AJ1hk1" rel="stylesheet"/>

    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/bundles/scripts-ie?v=b8dDA9rNpGZai62zO2JTgjujP_YQEnTyQRLLEOHSRz01"></script>

    <![endif]-->

    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215108628927436',
                xfbml: true,
                version: 'v2.6'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        var $_fields = {};

    </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>









<script type='text/javascript'>
    
    googletag.cmd.push(function () {
        googletag.defineOutOfPageSlot('/4196/CORREIODAMANHA_WEBSITE/PORTUGAL/DETALHE', 'div-gpt-ad-1469101854823-0').addService(googletag.pubads());
    });


</script>



<script type='text/javascript'>

    //Mrecs

    if (in_version == 'pc' || showRegularMrec) {

        googletag.cmd.push(function () {
            googletag.defineSlot('/4196/CORREIODAMANHA_WEBSITE/PORTUGAL/DETALHE', [[300, 250], [300, 600]], 'div-gpt-ad-1379692092145-0').addService(googletag.pubads());

        });
    }
    else {
        googletag.cmd.push(function () {
            googletag.defineSlot('/4196/CORREIODAMANHA_WEBSITE/PORTUGAL/DETALHE', [300, 250], 'div-gpt-ad-1379692092145-0-tablet').addService(googletag.pubads());
        });
    }


    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        //googletag.pubads().enableSyncRendering();
        googletag.enableServices();
    });

    googletag.cmd.push(function () {
        var totalCount = 0;
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            totalCount++;

            if (totalCount == $('div[id*="div-gpt-ad"]').length) {
                if ($('.mainPub') != null && $('.mainPub').length > 0 && $($('.mainPub')[0]).height() > 300) {
                    $('.noticiasGrow').css({
                        'height': '350px'
                    });
                }
                else {
                    $('.noticiasGrow').css({
                        'height': '681px'
                    });
                }
            }
        });
    });

</script>




        <script src="https://cdn.optimizely.com/js/8220977553.js"></script>
</head>
<body class="detalhe">
        <script type='text/javascript'>
        
        
        COF.contagens.InitNetscopeOnLoad('B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17');
        COF.contagens.EventOnNetscope('portugal');
        
    </script>


    

    <div style="min-height:22px">
        <div id="div-gpt-ad-1469101854823-0" data-pub-type="Tag_NewCM_Homepage_OOP">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469101854823-0'); });
            </script>
        </div>
    </div>


    <div id="addFavModal01_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                A notícia foi guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal02_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Esta notícia já foi anteriormente guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<div id="addAlertaModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<header class="navbar-fixed-top">
    <div class="container">
        <div class="row">
            <div class="barra_cofina">
                    <iframe src="http://barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" frameborder="0" scrolling="no" width="100%" height="44px" style="width:100%;height:44px;"></iframe>
            </div>
            <div class="header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu" aria-expanded="false">
                    <span class="sr-only">Menu</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div id="mainMenu" class="collapse" aria-expanded="false" style="max-height: 167px; height: 0px;">
                    <section class="mainNavContain">
                        <h2 class="sr-only">Menu de navegação</h2>
                            <div class="menuMobile visible-xs">
                            <div class="login-logout">
                                <span class="icon-user"></span>
                                <span>&#160;</span>
                                <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login" class="bt_login-logout">Login</a>
                            </div>

                                <div class="menuPesquisa">
<form action="/pesquisa/" method="get">                                <input type="text" placeholder="Pesquisar..." name="q">
                                <button class="icon-lupa"></button>
</form>                                </div>
                            </div>
                        <ul class="mainNav">
  <li class=""><span><a href="/exclusivos?ref=Menu_header" data-url="/exclusivos/menuhighlights" title="Exclusivos">Exclusivos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cm-ao-minuto?ref=Menu_header" data-url="/cm-ao-minuto/menuhighlights" title="Cm ao Minuto">Cm ao Minuto</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/portugal?ref=Menu_header" data-url="/portugal/menuhighlights" title="Portugal">Portugal</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/portugal/cidades?ref=Menu_header" title="Cidades">Cidades</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/sociedade?ref=Menu_header" data-url="/sociedade/menuhighlights" title="Sociedade">Sociedade</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/desporto?ref=Menu_header" data-url="/desporto/menuhighlights" title="Desporto">Desporto</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/futebol?ref=Menu_header" title="Futebol">Futebol</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/modalidades?ref=Menu_header" title="Modalidades">Modalidades</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/politica?ref=Menu_header" data-url="/politica/menuhighlights" title="Política">Política</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/economia?ref=Menu_header" data-url="/economia/menuhighlights" title="Economia">Economia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/opiniao?ref=Menu_header" data-url="/opiniao/menuhighlights" title="Opinião">Opinião</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/colunistas?ref=Menu_header" title="Colunistas">Colunistas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/olhar-cm?ref=Menu_header" title="Olhar CM">Olhar CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/editoriais?ref=Menu_header" title="Editoriais">Editoriais</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/mundo?ref=Menu_header" data-url="/mundo/menuhighlights" title="Mundo">Mundo</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/insolitos?ref=Menu_header" data-url="/insolitos/menuhighlights" title="Insólitos">Insólitos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cultura?ref=Menu_header" data-url="/cultura/menuhighlights" title="Cultura">Cultura</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tv-media?ref=Menu_header" data-url="/tv-media/menuhighlights" title="Tv Media">Tv Media</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tecnologia?ref=Menu_header" data-url="/tecnologia/menuhighlights" title="Tecnologia">Tecnologia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/famosos?ref=Menu_header" data-url="/famosos/menuhighlights" title="Famosos">Famosos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/boa-vida?ref=Menu_header" data-url="/boa-vida/menuhighlights" title="Boa Vida">Boa Vida</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/tendencias?ref=Menu_header" title="Tendências">Tendências</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/sabores?ref=Menu_header" title="Sabores">Sabores</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/restaurantes?ref=Menu_header" title="Restaurantes">Restaurantes</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/receitas?ref=Menu_header" title="Receitas">Receitas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/destinos?ref=Menu_header" title="Destinos">Destinos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/em-forma?ref=Menu_header" title="Em Forma">Em Forma</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/multimedia?ref=Menu_header" data-url="/multimedia/menuhighlights" title="Multimédia">Multimédia</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/videos?ref=Menu_header" title="Vídeos">Vídeos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/fotogalerias?ref=Menu_header" title="Fotogalerias">Fotogalerias</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/graficos?ref=Menu_header" title="Gráficos">Gráficos</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/flash-vidas?ref=Menu_header" data-url="/flash-vidas/menuhighlights" title="Flash!Vidas">Flash!Vidas</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/cmtv?ref=Menu_header" data-url="/cmtv/menuhighlights" title="CMTV">CMTV</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/cmtv/programas?ref=Menu_header" title="Programas">Programas</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/mais-cm?ref=Menu_header" data-url="/mais-cm/menuhighlights" title="Mais CM">Mais CM</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/capas?ref=Menu_header" title="Capas">Capas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/domingo?ref=Menu_header" title="Domingo">Domingo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://assinaturas.cmjornal.xl.pt?source=header" title="Assinaturas Digitais" target="_blank">Assinaturas Digitais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/perguntas-cm?ref=Menu_header" title="Perguntas CM">Perguntas CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/eu-reporter-cm?ref=Menu_header" title="Eu Repórter CM">Eu Repórter CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/horoscopo?ref=Menu_header" title="Horóscopo">Horóscopo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/memoria-cm?ref=Menu_header" title="Memória CM">Memória CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/obituario?ref=Menu_header" title="Obituário">Obituário</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/especiais?ref=Menu_header" title="Especiais">Especiais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/direito-de-resposta?ref=Menu_header" title="Direito de Resposta">Direito de Resposta</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial" title="Lei da Transparência" target="_blank">Lei da Transparência</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm" title="História do CM" target="_blank">História do CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/ficha-tecnica?ref=Menu_header" title="Ficha Técnica">Ficha Técnica</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html" title="Contacte-nos" target="_blank">Contacte-nos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/marcas?ref=Menu_header" title="Marcas">Marcas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/promocoes?ref=Menu_header" title="Promoções">Promoções</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand" title="Descontos" target="_blank">Descontos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/c-studio?ref=Menu_header" title="C Studio">C Studio</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/mais-cidadania?ref=Menu_header" title="Mais Cidadania">Mais Cidadania</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li><span><a href="http://www.classificadoscm.pt" target="_blank" title="Classificados">Classificados</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques"></div>
    <div class="mainMenu_ultimas"></div>
  </li>
</ul>
                    </section>
                </div>
                <h1>
                    <a href="/" title="Correio da Manhã">
                        <span class="icon-logo_cm_small"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span>
                    </a>
                </h1>
                            <h2>
                                <a href="/portugal" title="portugal"> Portugal</a>
                            </h2>
                                <h3 class="cof-content-title-container"></h3>
                <ul class="header_utils hidden-xs">
                    <li class="hidden-xs">
                        <a href="javascript:;" title="Pesquisar">
                            <span class="icon-lupa topSearch"></span>
                            <span class="sr-only sr-only-focusable">Pesquisar</span>
                        </a>
                        <div class="pesquisa_hidden">
                            <div class="relative">
<form action="/pesquisa/" method="get">                                    <input type="text" placeholder="Pesquisar..." name="q">
                                    <button>ok</button>
                                    <span class="glyphicon glyphicon-remove-circle fechar_pesquisa"></span>
</form>                            </div>
                        </div>
                    </li>
                    <li class="hidden-xs">
                            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login/Logout"><span class="icon-user"></span><span class="sr-only sr-only-focusable">Login/Logout</span></a>
                    </li>
                    <li><a href="http://assinaturas.cmjornal.xl.pt/" title="Assine" class="bt_assine_header" target="_blank">Assine</a></li>
                </ul>
                <div class="header_shade"></div>
            </div>
            
        </div>
    </div>
</header>

    <input type="hidden" id="hdnAreaID" value="65"/><input type="hidden" id="hdnAreaName" value="portugal"/><input type="hidden" id="hdnFriendlyPath" value="portugal"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="867281"/><input type="hidden" id="hdnContentUrl" value="http://www.cmjornal.pt/portugal/detalhe/camiao-abalroa-carrinha-na-a29-em-ovar"/><input type="hidden" id="hdnPremiumStatus" value="Aberto"/>


    
<div id="printModal" class="modal fade" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">
            <div class="modal-body">
                <div id="cof-print-loading" style="width:300px;margin:0 auto;">
                    <img src="/Img/ajax-loader.gif" />
                </div>
                <div id="cof-print-container"></div>
                <iframe id="printIframe" style="display:none;"></iframe>

                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>
<section class="subCanais_bar">
    <h2 class="sr-only">Sub-categorias</h2>
    <div class="container">
        <div class="row">
    <div class="foco_item">
        <div class="new_news">
            <a href="/cm-ao-minuto?ref=Portugal_BarraSup" class="icon-rss" title="">

            </a>
        </div>
            <nav>
                <ul>
                        <li>
                                <a href="/portugal/cidades?ref=Portugal_BarraSup" class="" title="cidades">
                                    Cidades
                                </a>
                        </li>
                        <li>
                                <a href="/exclusivos?ref=Portugal_BarraSup" class="" title="Exclusivos">
                                    Exclusivos
                                </a>
                        </li>
                        <li>
                                <a href="/desporto?ref=Portugal_BarraSup" class="" title="Desporto">
                                    Desporto
                                </a>
                        </li>
                        <li>
                                <a href="/sociedade?ref=Portugal_BarraSup" class="" title="Sociedade">
                                    Sociedade
                                </a>
                        </li>
                        <li>
                                <a href="/opiniao?ref=Portugal_BarraSup" class="" title="Opini&#227;o">
                                    Opini&#227;o
                                </a>
                        </li>
                        <li>
                                <a href="/boa-vida?ref=Portugal_BarraSup" class="" title="Boa Vida">
                                    Boa Vida
                                </a>
                        </li>
                </ul>
            </nav>
    </div>
            <div class="clearfix espacoSep_small visible-sm"></div>
        </div>
    </div>
</section>



<section class="topoDetalhe tambemEmDestaqueDetalhe" style="visibility:hidden; height:111px;">
    <h2 class="sr-only">Em destaque no Correio da Manhã</h2>
    <div class="destaquesTopoDetalhe">
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/alerta-cm-incendio-junto-ao-aeroporto-do-porto-ha-registo-de-feridos?ref=Portugal_BlocoTopoPagina" title="Incêndio junto ao Aeroporto do Porto">
                                <img src="http://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_12_12_21_23_617575.jpg" class="img-heightResponsive" alt="Incêndio junto ao Aeroporto do Porto" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/alerta-cm-incendio-junto-ao-aeroporto-do-porto-ha-registo-de-feridos?ref=Portugal_BlocoTopoPagina" title="Incêndio junto ao Aeroporto do Porto">
                            Incêndio junto ao Aeroporto do Porto
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/luisa-beirao-tem-novo-amigo-especial?ref=Portugal_BlocoTopoPagina" title="Luísa Beirão tem novo amigo especial">
                                <img src="http://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_11_20_45_44_617422.jpg" class="img-heightResponsive" alt="Luísa Beirão tem novo amigo especial" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/luisa-beirao-tem-novo-amigo-especial?ref=Portugal_BlocoTopoPagina" title="Luísa Beirão tem novo amigo especial">
                            Luísa Beirão tem novo amigo especial
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/jornal-britanico-paga-indemnizacao-a-mulher-de-trump?ref=Portugal_BlocoTopoPagina" title="Jornal britânico paga indemnização à mulher de Trump">
                                <img src="http://cdn.cmjornal.pt/images/2017-02/img_222x147$2017_02_07_18_00_39_597415.jpg" class="img-heightResponsive" alt="Jornal britânico paga indemnização à mulher de Trump" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/jornal-britanico-paga-indemnizacao-a-mulher-de-trump?ref=Portugal_BlocoTopoPagina" title="Jornal britânico paga indemnização à mulher de Trump">
                            Jornal britânico paga indemnização à mulher de Trump
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/agora-podemos-fazer-o-luto-da-nossa-menina?ref=Portugal_BlocoTopoPagina" title=""Agora podemos fazer o luto da nossa menina"">
                                <img src="http://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_11_23_57_23_617505.jpg" class="img-heightResponsive" alt=""Agora podemos fazer o luto da nossa menina"" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/agora-podemos-fazer-o-luto-da-nossa-menina?ref=Portugal_BlocoTopoPagina" title=""Agora podemos fazer o luto da nossa menina"">
                            "Agora podemos fazer o luto da nossa menina"
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/fugitivo-de-caxias-volta-a-provocar-as-autoridades-veja-o-video?ref=Portugal_BlocoTopoPagina" title="Fugitivo de Caxias publica vídeo a provocar autoridades">
                                <img src="http://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_12_10_08_12_617529.jpg" class="img-heightResponsive" alt="Fugitivo de Caxias publica vídeo a provocar autoridades" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/fugitivo-de-caxias-volta-a-provocar-as-autoridades-veja-o-video?ref=Portugal_BlocoTopoPagina" title="Fugitivo de Caxias publica vídeo a provocar autoridades">
                            Fugitivo de Caxias publica vídeo a provocar autoridades
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/apanhado-no-aeroporto-de-lisboa-com-crianca-que-queria-vender?ref=Portugal_BlocoTopoPagina" title="Apanhado no Aeroporto de Lisboa com criança que queria vender">
                                <img src="http://cdn.cmjornal.pt/images/2017-03/img_222x147$2017_03_11_14_50_34_607559.jpg" class="img-heightResponsive" alt="Apanhado no Aeroporto de Lisboa com criança que queria vender" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/apanhado-no-aeroporto-de-lisboa-com-crianca-que-queria-vender?ref=Portugal_BlocoTopoPagina" title="Apanhado no Aeroporto de Lisboa com criança que queria vender">
                            Apanhado no Aeroporto de Lisboa com criança que queria vender
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Economia;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/economia/detalhe/governo-chega-a-acordo-com-santander-sobre-swaps?ref=Portugal_BlocoTopoPagina" title="Governo chega a acordo com Santander sobre swaps">
                                <img src="http://cdn.cmjornal.pt/images/2016-11/img_222x147$2016_11_02_15_00_10_573410.jpg" class="img-heightResponsive" alt="Governo chega a acordo com Santander sobre swaps" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/economia/detalhe/governo-chega-a-acordo-com-santander-sobre-swaps?ref=Portugal_BlocoTopoPagina" title="Governo chega a acordo com Santander sobre swaps">
                            Governo chega a acordo com Santander sobre swaps
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/desmantelado-em-espanha-grupo-que-traficava-carros-de-luxo-alugados-tambem-em-portugal?ref=Portugal_BlocoTopoPagina" title="Traficantes de carros de luxo apanhados em Espanha">
                                <img src="http://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_12_10_58_04_617541.jpg" class="img-heightResponsive" alt="Traficantes de carros de luxo apanhados em Espanha" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/desmantelado-em-espanha-grupo-que-traficava-carros-de-luxo-alugados-tambem-em-portugal?ref=Portugal_BlocoTopoPagina" title="Traficantes de carros de luxo apanhados em Espanha">
                            Traficantes de carros de luxo apanhados em Espanha
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/policia-alema-detem-suspeito-de-ataque-a-autocarro-do-borussia-dortmund?ref=Portugal_BlocoTopoPagina" title="Polícia alemã detém suspeito de ataque a autocarro do Borussia Dortmund">
                                <img src="http://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_11_20_15_12_617416.jpg" class="img-heightResponsive" alt="Polícia alemã detém suspeito de ataque a autocarro do Borussia Dortmund" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/policia-alema-detem-suspeito-de-ataque-a-autocarro-do-borussia-dortmund?ref=Portugal_BlocoTopoPagina" title="Polícia alemã detém suspeito de ataque a autocarro do Borussia Dortmund">
                            Polícia alemã detém suspeito de ataque a autocarro do Borussia Dortmund
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/jovem-torturada-com-choques-eletricos-na-vagina?ref=Portugal_BlocoTopoPagina" title="Jovem torturada com choques elétricos na vagina">
                                <img src="http://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_12_14_17_44_617612.jpg" class="img-heightResponsive" alt="Jovem torturada com choques elétricos na vagina" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/jovem-torturada-com-choques-eletricos-na-vagina?ref=Portugal_BlocoTopoPagina" title="Jovem torturada com choques elétricos na vagina">
                            Jovem torturada com choques elétricos na vagina
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/camiao-abalroa-carrinha-na-a29-em-ovar?ref=Portugal_BlocoTopoPagina" title="Camião abalroa carrinha na A29, em Ovar">
                                <img src="http://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_12_14_49_47_617620.jpg" class="img-heightResponsive" alt="Camião abalroa carrinha na A29, em Ovar" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/camiao-abalroa-carrinha-na-a29-em-ovar?ref=Portugal_BlocoTopoPagina" title="Camião abalroa carrinha na A29, em Ovar">
                            Camião abalroa carrinha na A29, em Ovar
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Futebol;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/ipdj-corrobora-que-benfica-apoia-claques-ilegais?ref=Portugal_BlocoTopoPagina" title="IPDJ corrobora que Benfica apoia claques ilegais">
                                <img src="http://cdn.cmjornal.pt/images/2017-01/img_222x147$2017_01_14_14_39_27_590148.jpg" class="img-heightResponsive" alt="IPDJ corrobora que Benfica apoia claques ilegais" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/ipdj-corrobora-que-benfica-apoia-claques-ilegais?ref=Portugal_BlocoTopoPagina" title="IPDJ corrobora que Benfica apoia claques ilegais">
                            IPDJ corrobora que Benfica apoia claques ilegais
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Sociedade;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/sociedade/detalhe/papa-decide-dia-20-local-e-hora-da-canonizacao-dos-pastorinhos?ref=Portugal_BlocoTopoPagina" title="Papa decide dia 20 local e hora da canonização dos Pastorinhos">
                                <img src="http://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_11_23_21_27_617489.jpg" class="img-heightResponsive" alt="Papa decide dia 20 local e hora da canonização dos Pastorinhos" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/sociedade/detalhe/papa-decide-dia-20-local-e-hora-da-canonizacao-dos-pastorinhos?ref=Portugal_BlocoTopoPagina" title="Papa decide dia 20 local e hora da canonização dos Pastorinhos">
                            Papa decide dia 20 local e hora da canonização dos Pastorinhos
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/mulher-ameaca-e-viola-taxista?ref=Portugal_BlocoTopoPagina" title="Mulher ameaça e viola taxista">
                                <img src="http://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_11_19_31_35_617391.jpg" class="img-heightResponsive" alt="Mulher ameaça e viola taxista" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/mulher-ameaca-e-viola-taxista?ref=Portugal_BlocoTopoPagina" title="Mulher ameaça e viola taxista">
                            Mulher ameaça e viola taxista
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/casal-gay-filmado-a-fazer-sexo-enfrenta-pena-de-100-chibatadas?ref=Portugal_BlocoTopoPagina" title="Casal gay filmado a fazer sexo enfrenta pena de 100 chibatadas">
                                <img src="http://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_12_12_12_15_617571.jpg" class="img-heightResponsive" alt="Casal gay filmado a fazer sexo enfrenta pena de 100 chibatadas" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/casal-gay-filmado-a-fazer-sexo-enfrenta-pena-de-100-chibatadas?ref=Portugal_BlocoTopoPagina" title="Casal gay filmado a fazer sexo enfrenta pena de 100 chibatadas">
                            Casal gay filmado a fazer sexo enfrenta pena de 100 chibatadas
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Carlos Rodrigues;
                    </h2>
                    <h3>
                        <a href="http://www.cmjornal.pt/opiniao/colunistas/carlos-rodrigues/detalhe/costa-tsipras-e-o-bloco?ref=Portugal_BlocoTopoPagina" title="Costa, Tsipras e o Bloco">
                            Costa, Tsipras e o Bloco
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/assustei-me-e-guardei-o-corpo?ref=Portugal_BlocoTopoPagina" title=""Assustei-me e guardei o corpo"">
                                <img src="http://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_11_22_48_43_617474.jpg" class="img-heightResponsive" alt=""Assustei-me e guardei o corpo"" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/assustei-me-e-guardei-o-corpo?ref=Portugal_BlocoTopoPagina" title=""Assustei-me e guardei o corpo"">
                            "Assustei-me e guardei o corpo"
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/vara-criticado-por-nao-por-socrates-a-depor?ref=Portugal_BlocoTopoPagina" title="Vara criticado por não chamar Sócrates a depor">
                                <img src="http://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_11_22_57_37_617483.jpg" class="img-heightResponsive" alt="Vara criticado por não chamar Sócrates a depor" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/vara-criticado-por-nao-por-socrates-a-depor?ref=Portugal_BlocoTopoPagina" title="Vara criticado por não chamar Sócrates a depor">
                            Vara criticado por não chamar Sócrates a depor
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Política;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/politica/detalhe/prcabo-verde-marcelo-considera-que-ha-muito-boas-noticias-sobre-o-defice-portugues?ref=Portugal_BlocoTopoPagina" title="Marcelo considera que há "muito boas notícias" sobre o défice português">
                                <img src="http://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_11_18_51_26_617383.jpg" class="img-heightResponsive" alt="Marcelo considera que há "muito boas notícias" sobre o défice português" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/politica/detalhe/prcabo-verde-marcelo-considera-que-ha-muito-boas-noticias-sobre-o-defice-portugues?ref=Portugal_BlocoTopoPagina" title="Marcelo considera que há "muito boas notícias" sobre o défice português">
                            Marcelo considera que há "muito boas notícias" sobre o défice português
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/cla-aveiro-de-ferias-em-marrocos?ref=Portugal_BlocoTopoPagina" title="Clã Aveiro de férias em Marrocos">
                                <img src="http://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_11_20_10_18_617415.jpg" class="img-heightResponsive" alt="Clã Aveiro de férias em Marrocos" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/cla-aveiro-de-ferias-em-marrocos?ref=Portugal_BlocoTopoPagina" title="Clã Aveiro de férias em Marrocos">
                            Clã Aveiro de férias em Marrocos
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Modalidades;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/desporto/modalidades/detalhe/jogadores-de-raguebi-investigados-por-violacao-em-grupo?ref=Portugal_BlocoTopoPagina" title="Jogadores de râguebi investigados por violação em grupo">
                                <img src="http://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_12_12_02_58_617564.jpg" class="img-heightResponsive" alt="Jogadores de râguebi investigados por violação em grupo" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/desporto/modalidades/detalhe/jogadores-de-raguebi-investigados-por-violacao-em-grupo?ref=Portugal_BlocoTopoPagina" title="Jogadores de râguebi investigados por violação em grupo">
                            Jogadores de râguebi investigados por violação em grupo
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/agressor-preso-ao-voltar-a-casa?ref=Portugal_BlocoTopoPagina" title="Agressor preso ao voltar a casa ">
                                <img src="http://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_09_01_12_16_616650_im_636272995866488292.png" class="img-heightResponsive" alt="Agressor preso ao voltar a casa " />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/agressor-preso-ao-voltar-a-casa?ref=Portugal_BlocoTopoPagina" title="Agressor preso ao voltar a casa ">
                            Agressor preso ao voltar a casa 
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/diogo-e-joana-voltam-a-estar-proximos?ref=Portugal_BlocoTopoPagina" title="Diogo e Joana voltam a estar próximos">
                                <img src="http://cdn.cmjornal.pt/images/2017-02/img_222x147$2017_02_21_22_44_49_602024.jpg" class="img-heightResponsive" alt="Diogo e Joana voltam a estar próximos" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/diogo-e-joana-voltam-a-estar-proximos?ref=Portugal_BlocoTopoPagina" title="Diogo e Joana voltam a estar próximos">
                            Diogo e Joana voltam a estar próximos
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Domingo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mais-cm/domingo/detalhe/fernando-mendes-agora-e-que-e-forca-gordo?ref=Portugal_BlocoTopoPagina" title="Fernando Mendes: Agora é que é Força, gordo!  ">
                                <img src="http://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_07_14_51_26_616078.jpg" class="img-heightResponsive" alt="Fernando Mendes: Agora é que é Força, gordo!  " />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mais-cm/domingo/detalhe/fernando-mendes-agora-e-que-e-forca-gordo?ref=Portugal_BlocoTopoPagina" title="Fernando Mendes: Agora é que é Força, gordo!  ">
                            Fernando Mendes: Agora é que é Força, gordo!  
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Economia;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/economia/detalhe/defice-portugues-foi-revisto-em-baixa-para-20?ref=Portugal_BlocoTopoPagina" title="Défice português foi revisto em baixa para 2,0% do PIB">
                                <img src="http://cdn.cmjornal.pt/images/2012-12/img_222x147$2012_12_28_13_20_00_309331.jpg" class="img-heightResponsive" alt="Défice português foi revisto em baixa para 2,0% do PIB" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/economia/detalhe/defice-portugues-foi-revisto-em-baixa-para-20?ref=Portugal_BlocoTopoPagina" title="Défice português foi revisto em baixa para 2,0% do PIB">
                            Défice português foi revisto em baixa para 2,0% do PIB
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/putin-diz-que-confianca-entre-eua-e-moscovo-piorou-com-trump?ref=Portugal_BlocoTopoPagina" title="Putin diz que confiança entre EUA e Moscovo piorou com Trump">
                                <img src="http://cdn.cmjornal.pt/images/2017-03/img_222x147$2017_03_01_09_41_50_604468.jpg" class="img-heightResponsive" alt="Putin diz que confiança entre EUA e Moscovo piorou com Trump" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/putin-diz-que-confianca-entre-eua-e-moscovo-piorou-com-trump?ref=Portugal_BlocoTopoPagina" title="Putin diz que confiança entre EUA e Moscovo piorou com Trump">
                            Putin diz que confiança entre EUA e Moscovo piorou com Trump
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/joao-paulo-rodrigues-esta-separado?ref=Portugal_BlocoTopoPagina" title="João Paulo Rodrigues está separado">
                                <img src="http://cdn.cmjornal.pt/images/2016-05/img_222x147$2016_05_25_15_10_22_538784.jpg" class="img-heightResponsive" alt="João Paulo Rodrigues está separado" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/joao-paulo-rodrigues-esta-separado?ref=Portugal_BlocoTopoPagina" title="João Paulo Rodrigues está separado">
                            João Paulo Rodrigues está separado
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Exclusivos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/exclusivos/detalhe/farmacias-espiam-clientes?ref=Portugal_BlocoTopoPagina" title="Farmácias 'espiam' clientes">
                                <img src="http://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_11_23_32_26_617493.jpg" class="img-heightResponsive" alt="Farmácias 'espiam' clientes" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/exclusivos/detalhe/farmacias-espiam-clientes?ref=Portugal_BlocoTopoPagina" title="Farmácias 'espiam' clientes">
                            Farmácias 'espiam' clientes
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Desporto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/desporto/detalhe/bruno-diferencia-a-cartilha-do-benfica-e-do-sporting?ref=Portugal_BlocoTopoPagina" title="Bruno diferencia a 'cartilha' do Benfica e do Sporting">
                                <img src="http://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_11_21_44_57_617432.jpg" class="img-heightResponsive" alt="Bruno diferencia a 'cartilha' do Benfica e do Sporting" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/desporto/detalhe/bruno-diferencia-a-cartilha-do-benfica-e-do-sporting?ref=Portugal_BlocoTopoPagina" title="Bruno diferencia a 'cartilha' do Benfica e do Sporting">
                            Bruno diferencia a 'cartilha' do Benfica e do Sporting
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/condenado-por-obrigar-crianca-a-fazer-sexo-com-vaca?ref=Portugal_BlocoTopoPagina" title="Condenado por obrigar criança a fazer sexo com vaca">
                                <img src="http://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_12_10_53_19_617537.jpg" class="img-heightResponsive" alt="Condenado por obrigar criança a fazer sexo com vaca" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/condenado-por-obrigar-crianca-a-fazer-sexo-com-vaca?ref=Portugal_BlocoTopoPagina" title="Condenado por obrigar criança a fazer sexo com vaca">
                            Condenado por obrigar criança a fazer sexo com vaca
                        </a>
                    </h3>
                </article>

    </div>
</section><section class="mainArtigo">
    <h2 class="sr-only">Notícia</h2>
    <div class="containerDetalhe">
        <div class="row">
<input type="hidden" name="hdnContentTypeNoticia" id="hdnContentTypeNoticia" value="Not_Foto"><div class="col-xs-12">
  <h1>Camião abalroa carrinha na A29, em Ovar</h1><span class="lead">Trânsito no local esteve condicionado.</span><div class="traceNews"></div>
  <div class="artigoUtils"><span class="autor_data">
            Por <a href="javascript:void(0)" class="autor_data">Paulo Jorge Duarte</a><span class="sep">|</span><span class="data">14:50</span></span><ul class="detalheSocialShares detalheSocialSharesToTop">
      <li><span class="partilheTit">partilhe</span></li>
      <li class="socialShare"><a href="javascript:;" class="socialInf Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/portugal/detalhe/camiao-abalroa-carrinha-na-a29-em-ovar" data-contentid="867281"><span class="icon-facebook"></span><span class="shareNumber">0</span></a></li>
      <li class="socialShare"><a href="javascript:;" class="socialInf Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/portugal/detalhe/camiao-abalroa-carrinha-na-a29-em-ovar" data-contentid="867281"><span class="icon-twitter"></span></a></li>
      <li class="socialShare visible-xs"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Inicio"><span class="icon-whatsapp_"></span></a></li>
      <li class="socialShare hidden-xs"><a href="javascript:;" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
      <li class="socialSep"><span class="partilharSep"></span></li>
      <li class="addFav hidden-xs"><a href="javascript:void(0)" title="Adicionar aos favoritos" class="Infad" data-local="Inicio" data-url="/portugal/detalhe/camiao-abalroa-carrinha-na-a29-em-ovar" data-contentid="867281"><span class="icon-star"></span></a></li>
      <li class="comentar hidden-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/portugal/detalhe/camiao-abalroa-carrinha-na-a29-em-ovar#comments" class="JumpToComments" title="0 comentários"><span class="numCom">0</span><span class="icon-baloon_fill"></span></a></li>
      <li class="visible-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/portugal/detalhe/camiao-abalroa-carrinha-na-a29-em-ovar" data-title="Camião abalroa carrinha na A29, em Ovar" data-img="http://cdn.cmjornal.pt/images/2017-04/img_492x324$2017_04_12_14_49_47_617620.jpg" title="0 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-mais">+</a></li>
      <li class="hidden-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/portugal/detalhe/camiao-abalroa-carrinha-na-a29-em-ovar" data-title="Camião abalroa carrinha na A29, em Ovar" data-img="http://cdn.cmjornal.pt/images/2017-04/img_492x324$2017_04_12_14_49_47_617620.jpg" title="0 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-share"></a></li>
      <li class="hidden-xs"><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-local="Inicio" data-toggle="modal" data-target="#printModal"></a></li>
    </ul>
  </div>
  <div class="traceNews"></div>
</div>
<div class="clearfix espacoSep"></div>
<div class="col-md-8 col-xs-12 changeBar">
  <div class="multimediaTopo fotoGaleria ">
    <div id="galleria"><a href="http://cdn.cmjornal.pt/images/2017-04/img_757x498$2017_04_12_14_49_47_617620.jpg"><img src="http://cdn.cmjornal.pt/images/2017-04/img_757x498$2017_04_12_14_49_47_617620.jpg" data-thumbnail="http://cdn.cmjornal.pt/images/2017-04/img_60x40$2017_04_12_14_49_47_617620.jpg" data-big="http://cdn.cmjornal.pt/images/2017-04/img_757x498$2017_04_12_14_49_47_617620.jpg" data-title="Carrinha foi abalroada por camião" data-description="Paulo Jorge Duarte"></a><a href="http://cdn.cmjornal.pt/images/2017-04/img_757x498$2017_04_12_14_49_45_617618.jpg"><img src="http://cdn.cmjornal.pt/images/2017-04/img_757x498$2017_04_12_14_49_45_617618.jpg" data-thumbnail="http://cdn.cmjornal.pt/images/2017-04/img_60x40$2017_04_12_14_49_45_617618.jpg" data-big="http://cdn.cmjornal.pt/images/2017-04/img_757x498$2017_04_12_14_49_45_617618.jpg" data-title="Carrinha foi abalroada por camião" data-description="Paulo Jorge Duarte"></a><a href="http://cdn.cmjornal.pt/images/2017-04/img_757x498$2017_04_12_14_49_46_617619.jpg"><img src="http://cdn.cmjornal.pt/images/2017-04/img_757x498$2017_04_12_14_49_46_617619.jpg" data-thumbnail="http://cdn.cmjornal.pt/images/2017-04/img_60x40$2017_04_12_14_49_46_617619.jpg" data-big="http://cdn.cmjornal.pt/images/2017-04/img_757x498$2017_04_12_14_49_46_617619.jpg" data-title="Carrinha foi abalroada por camião" data-description="Paulo Jorge Duarte"></a></div>
  </div>
  <div class="textoDetalhe textoDetalheNovasPartilhas">
    <div id="fixar_utilities"></div>
    <div id="NovasPartilhas" class="PartilhasVertical hidden-sm hidden-xs">
      <ul class="detalheSocialShares">
        <li class="socialShare facebookMargin"><a href="javascript:;" class="Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/portugal/detalhe/camiao-abalroa-carrinha-na-a29-em-ovar" data-contentid="867281"><span class="icon-facebook"></span><span class="shareNumber">0</span></a></li>
        <li class="socialShare twitterMargin"><a href="javascript:;" class="Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/portugal/detalhe/camiao-abalroa-carrinha-na-a29-em-ovar" data-contentid="867281"><span class="icon-twitter"></span></a></li>
        <li class="socialShare"><a href="javascript:;" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
        <li class="addFav"><a href="javascript:void(0)" title="Adicionar aos favoritos" class="Infad" data-local="Inicio" data-url="/portugal/detalhe/camiao-abalroa-carrinha-na-a29-em-ovar" data-contentid="867281"><span class="icon-star"></span></a></li>
        <li class="comentar"><a href="javascript:void(0)" data-local="Inicio" data-url="/portugal/detalhe/camiao-abalroa-carrinha-na-a29-em-ovar#comments" class="JumpToComments" title="0 comentários"><span class="numCom">0</span><span class="icon-baloon_fill"></span></a></li>
        <li><a href="javascript:void(0)" data-local="Inicio" data-url="/portugal/detalhe/camiao-abalroa-carrinha-na-a29-em-ovar" data-title="Camião abalroa carrinha na A29, em Ovar" data-img="http://cdn.cmjornal.pt/images/2017-04/img_492x324$2017_04_12_14_49_47_617620.jpg" title="0 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-share"></a></li>
        <li><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-local="Inicio" data-toggle="modal" data-target="#printModal"></a></li>
      </ul>
    </div><p>Um cami&atilde;o abalroou uma carrinha na A29, cerca das 13h00, sentido norte-sul, entre as sa&iacute;das de Esmoriz e Cortega&ccedil;a, em Ovar. A carrinha, de assist&ecirc;ncia e viagem, estava estacionada na berma da estrada sem ningu&eacute;m no seu interior. O condutor, mec&acirc;nico da empresa, estava a reparar um outro cami&atilde;o, que tamb&eacute;m estava parado.</p>
<p>N&atilde;o se registaram feridos.</p>
<p>O tr&acirc;nsito processa-se de forma condicionada.&nbsp;</p>
<p>A GNR de S. Jo&atilde;o da Madeira foi chamada e investiga as causas do acidente.</p><div id='relacContainer'></div><div id="emotionsvote" class="col-xs-12 changeBar emotions" style="display:none">
      <div class="sep"></div><span class="context">O que achou desta notícia?</span><ul class="emojisvote">
        <li class="emotion_zangado">
          <div class="nivel" style="height:50%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_triste">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_baralhado">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_maroto">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_feliz">
          <div class="nivel" style="height:50%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
      </ul>
      <div class="clearfix"></div>
      <div class="percentagemNivel">
        <ul>
          <li>
            <div class="percentagemNivelSeta"></div>50%<span class="nivel_insatisfeito">Muito insatisfeito</span></li>
          <li></li>
          <li></li>
          <li></li>
          <li>
            <div class="percentagemNivelSeta"></div>50%<span class="nivel_satisfeito">Muito satisfeito</span></li>
        </ul>
      </div>
    </div>
    <div id="emojisResult" class="modal fade" role="dialog" style="display: none;">
      <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
          <div class="modal-body">
            <h3>Obrigado pelo seu contributo.</h3>
            <div class="traceNews"></div>
            <div class="emotions">
              <ul>
                <li class="emotion_zangado">
                  <div class="nivel" style="height:50%;"></div>
                </li>
                <li class="emotion_triste">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_baralhado">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_maroto">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_feliz">
                  <div class="nivel" style="height:50%;"></div>
                </li>
              </ul>
              <div class="clearfix"></div>
              <div class="percentagemNivel">
                <ul>
                  <li>
                    <div class="percentagemNivelSeta"></div>50%<span class="nivel_insatisfeito">Muito insatisfeito</span></li>
                  <li></li>
                  <li></li>
                  <li></li>
                  <li>
                    <div class="percentagemNivelSeta"></div>50%<span class="nivel_satisfeito">Muito satisfeito</span></li>
                </ul>
              </div>
            </div>
            <div class="traceNews"></div>
            <div class="clearfix"></div>
            <div class="mainPub mrecPrincipal"><script>
                    googletag.cmd.push(function () {
                    googletag.defineSlot('/4196/CORREIODAMANHA_WEBSITE/EMOJIS_FANCY', [[300, 250], [300, 600]], 'div-gpt-ad-1379692092145-0-emojis').addService(googletag.pubads());
                    });
                  </script><p>pub</p>
              <div id="div-gpt-ad-1379692092145-0-emojis"><script type="text/javascript">
                      if (in_version == "pc") {
                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1379692092145-0-emojis');});
                      }
                    </script></div>
            </div><a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a></div>
        </div>
      </div>
    </div>
  </div>
  <div class="scrollComent"></div>
</div>
<div class="col-md-4 col-xs-12 lateralDetalhe">
  <div class="mainPub mrecPrincipal">
    <p>pub</p>
    <div id="div-gpt-ad-1379692092145-0"><script type="text/javascript">
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1379692092145-0'); });
          </script></div>
  </div>
  <div class="tops">
    <ul class="nav nav-tabs">
      <li class="active"><a data-toggle="tab" href="#vistas"><span class="section_shapes"><span class="shapeTit">+ Vistas do dia</span></span></a></li>
      <li><a data-toggle="tab" href="#vistas_section"><span class="section_shapes"><span class="shapeTit">
                  + Vistas de Portugal</span></span></a></li>
    </ul>
    <div class="tab-content">
      <div id="vistas" class="tab-pane fade in active">
        <div class="ultimas_noticias cof-panel-container" data-page="/Home/GetWidget/GlobalAjax/Mais%20Lidas%20Site"></div>
      </div>
      <div id="vistas_section" class="tab-pane fade">
        <div class="ultimas_noticias cof-panel-container" data-page="/portugal/GetWidget/GlobalAjax/Mais%20Vistos%20Canal%20-%20Detalhe"></div>
      </div>
      <div class="manchetes_shade"></div>
    </div>
  </div>
  <div class="tops palavrasChave">
    <ul class="nav nav-tabs">
      <li class="active"><a data-toggle="tab" href="#saibamais"><span class="section_shapes"><span class="shapeTit">Saiba mais</span></span></a></li>
      <li><a data-toggle="tab" href="#alertas"><span class="section_shapes"><span class="shapeTit">Adicionar alertas</span></span></a></li>
    </ul>
    <div class="tab-content">
      <div id="saibamais" class="tab-pane fade in active">
        <div class="ultimas_noticias"><a class='detalheTags' title='Ovar' href='/maissobre/ovar?ref=DET_sabermais'><span>&#8226;</span>Ovar</a><a class='detalheTags' title='A29' href='/maissobre/a29?ref=DET_sabermais'><span>&#8226;</span>A29</a><a class='detalheTags' title='Esmoriz' href='/maissobre/esmoriz?ref=DET_sabermais'><span>&#8226;</span>Esmoriz</a><a class='detalheTags' title='Cortegaça' href='/maissobre/cortegaca?ref=DET_sabermais'><span>&#8226;</span>Cortegaça</a><a class='detalheTags' title='GNR' href='/maissobre/gnr?ref=DET_sabermais'><span>&#8226;</span>GNR</a><a class='detalheTags' title='S. João da Madeira' href='/maissobre/s-joao-da-madeira?ref=DET_sabermais'><span>&#8226;</span>S. João da Madeira</a><a class='detalheTags' title='crime' href='/maissobre/crime?ref=DET_sabermais'><span>&#8226;</span>crime</a><a class='detalheTags' title='lei e justiça' href='/maissobre/lei-e-justica?ref=DET_sabermais'><span>&#8226;</span>lei e justiça</a><a class='detalheTags' title='polícia' href='/maissobre/policia?ref=DET_sabermais'><span>&#8226;</span>polícia</a><a class='detalheTags' title='acidentes e desastres' href='/maissobre/acidentes-e-desastres?ref=DET_sabermais'><span>&#8226;</span>acidentes e desastres</a><a class='detalheTags' title='acidentes de transporte' href='/maissobre/acidentes-de-transporte?ref=DET_sabermais'><span>&#8226;</span>acidentes de transporte</a><a class='detalheTags' title='acidente rodoviário' href='/maissobre/acidente-rodoviario?ref=DET_sabermais'><span>&#8226;</span>acidente rodoviário</a></div>
      </div>
      <div id="alertas" class="tab-pane fade">
        <div class="ultimas_noticias"><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="OVAR" onclick="javascript:void(0)"><span>&#8226;</span>Ovar</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="A29" onclick="javascript:void(0)"><span>&#8226;</span>A29</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="ESMORIZ" onclick="javascript:void(0)"><span>&#8226;</span>Esmoriz</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="CORTEGACA" onclick="javascript:void(0)"><span>&#8226;</span>Cortegaça</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="GNR" onclick="javascript:void(0)"><span>&#8226;</span>GNR</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="S. JOAO DA MADEIRA" onclick="javascript:void(0)"><span>&#8226;</span>S. João da Madeira</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="CRIME" onclick="javascript:void(0)"><span>&#8226;</span>crime</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="LEI E JUSTICA" onclick="javascript:void(0)"><span>&#8226;</span>lei e justiça</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="POLICIA" onclick="javascript:void(0)"><span>&#8226;</span>polícia</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="ACIDENTES E DESASTRES" onclick="javascript:void(0)"><span>&#8226;</span>acidentes e desastres</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="ACIDENTES DE TRANSPORTE" onclick="javascript:void(0)"><span>&#8226;</span>acidentes de transporte</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="ACIDENTE RODOVIARIO" onclick="javascript:void(0)"><span>&#8226;</span>acidente rodoviário</a></div>
      </div>
    </div>
  </div>
  <div class="mainPub mrecPrincipal pubNoG">
    <p>pub</p><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8745822827234693" data-ad-slot="3934832980"></ins><script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script></div>
</div>            <div class="col-md-8 col-xs-12 changeBar">


    <div class="relacionadasDetalhe" id="fistBlockOut">
        <a href="javascript:;" title="Notícias recomendadas" class="section_shapes_link onTop">
            <span class="section_shapes_vermelho">
                <span class="shapeTit">Notícias recomendadas</span>
            </span>
        </a>
        <div class="clearfix espacoSep_small"></div>
        <div class="row">

                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Portugal</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/alerta-cm-incendio-junto-ao-aeroporto-do-porto-ha-registo-de-feridos?ref=DET_recomendadas" title="Incêndio junto ao Aeroporto do Porto">
                                    <img src="http://cdn.cmjornal.pt/images/2017-04/img_552x364$2017_04_12_12_21_23_617575.jpg" class="img-responsive" alt="Incêndio junto ao Aeroporto do Porto" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/alerta-cm-incendio-junto-ao-aeroporto-do-porto-ha-registo-de-feridos?ref=DET_recomendadas" title="Inc&#234;ndio junto ao Aeroporto do Porto">
                                    Incêndio junto ao Aeroporto do Porto
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Famosos</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/famosos/detalhe/luisa-beirao-tem-novo-amigo-especial?ref=DET_recomendadas" title="Luísa Beirão tem novo amigo especial">
                                    <img src="http://cdn.cmjornal.pt/images/2017-04/img_552x364$2017_04_11_20_45_44_617422.jpg" class="img-responsive" alt="Luísa Beirão tem novo amigo especial" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/famosos/detalhe/luisa-beirao-tem-novo-amigo-especial?ref=DET_recomendadas" title="Lu&#237;sa Beir&#227;o tem novo amigo especial">
                                    Luísa Beirão tem novo amigo especial
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Famosos</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/famosos/detalhe/jornal-britanico-paga-indemnizacao-a-mulher-de-trump?ref=DET_recomendadas" title="Jornal britânico paga indemnização à mulher de Trump">
                                    <img src="http://cdn.cmjornal.pt/images/2017-02/img_552x364$2017_02_07_18_00_39_597415.jpg" class="img-responsive" alt="Jornal britânico paga indemnização à mulher de Trump" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/famosos/detalhe/jornal-britanico-paga-indemnizacao-a-mulher-de-trump?ref=DET_recomendadas" title="Jornal brit&#226;nico paga indemniza&#231;&#227;o &#224; mulher de Trump">
                                    Jornal britânico paga indemnização à mulher de Trump
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                    <div class="clearfix"></div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Portugal</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/agora-podemos-fazer-o-luto-da-nossa-menina?ref=DET_recomendadas" title=""Agora podemos fazer o luto da nossa menina"">
                                    <img src="http://cdn.cmjornal.pt/images/2017-04/img_552x364$2017_04_11_23_57_23_617505.jpg" class="img-responsive" alt=""Agora podemos fazer o luto da nossa menina"" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/agora-podemos-fazer-o-luto-da-nossa-menina?ref=DET_recomendadas" title="&quot;Agora podemos fazer o luto da nossa menina&quot;">
                                    "Agora podemos fazer o luto da nossa menina"
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Portugal</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/fugitivo-de-caxias-volta-a-provocar-as-autoridades-veja-o-video?ref=DET_recomendadas" title="Fugitivo de Caxias publica vídeo a provocar autoridades">
                                    <img src="http://cdn.cmjornal.pt/images/2017-04/img_552x364$2017_04_12_10_08_12_617529.jpg" class="img-responsive" alt="Fugitivo de Caxias publica vídeo a provocar autoridades" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/fugitivo-de-caxias-volta-a-provocar-as-autoridades-veja-o-video?ref=DET_recomendadas" title="Fugitivo de Caxias publica v&#237;deo a provocar autoridades">
                                    Fugitivo de Caxias publica vídeo a provocar autoridades
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Portugal</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/apanhado-no-aeroporto-de-lisboa-com-crianca-que-queria-vender?ref=DET_recomendadas" title="Apanhado no Aeroporto de Lisboa com criança que queria vender">
                                    <img src="http://cdn.cmjornal.pt/images/2017-03/img_552x364$2017_03_11_14_50_34_607559.jpg" class="img-responsive" alt="Apanhado no Aeroporto de Lisboa com criança que queria vender" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/apanhado-no-aeroporto-de-lisboa-com-crianca-que-queria-vender?ref=DET_recomendadas" title="Apanhado no Aeroporto de Lisboa com crian&#231;a que queria vender">
                                    Apanhado no Aeroporto de Lisboa com criança que queria vender
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                    <div class="clearfix"></div>
        </div>
    </div>
            </div>

            <div class="col-md-8 col-xs-12 changeBar">
    <div class="comentariosMain" id="comments">
        <div class="comentarioVoted cof-mostvotedcomment-container">

        </div>
        <div class="comentariosFinal"></div>
        <div class="btShow_comentarios btComentarios">
            <div class="comentariosNumber">
                <a href="javascript:void(0)">
                    <span class="numCom cof-numcomments-container"></span>
                    <span class="icon-baloon_fill"></span>
                </a>
                <span class="verTodosComentarios">Ver todos os comentários</span>
            </div>
            <div class="triangle"></div>
        </div>
        <div class="comentariosZone">

                    <span class="infoText">Para comentar tem de ser utilizador registado, se já é faça <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" class="bt_login-logout">Login</a></span>
        <div class="clearfix"></div>
        <span class="infoText">Caso ainda não o seja, clique no link e registe-se em 30 segundos. Participe, a sua opinião é importante! <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();" class="bt_login-logout">Registar-me</a></span>

            <div class="clearfix"></div>

            <div class="tab-content">
                
<script>
      
      deferCall(function() {
        if ($(COF.config.AjaxContainers.mostVotedCommentContainer).length > 0 && $(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).length > 0) {
          $(COF.config.AjaxContainers.mostVotedCommentContainer).append($(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).html());
          $(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).remove();
        }
        
        $(COF.config.AjaxContainers.commentsNumberContainer).text('0');
      });
      
    </script>            </div>
        </div>
    </div>

                    <div id="ENGAGEYA_WIDGET_93290"></div>
                    <script data-cfasync="false">
                        (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                        __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93290', pubid: 158565, webid: 135300, wid: 93290 });
                    </script>

                <div class="clearfix"></div>
<section class="newsletter" id="newsletter_block">
    <h2 class="sr-only">Subscrever newsletter</h2>
    <div class="traceNews"></div>
    <div class="newsInfo">
        <span class="newsInfo_01">newsletter Diária</span>
        <span class="lead">Resumo das principais notícias do dia, de Portugal e do Mundo.</span>
        <span class="newsInfo_02">(Enviada diariamente, às 9h e às 18h)</span>
    </div>
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
    <div class="newsSubs">


<form action="/subscrevernewsletters/formfullwidthsubmitted/" class="form-inline" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block" id="form0" method="post" role="form"><input class="form-control" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="O seu email" type="text" value="" />            <button type="submit" class="btnSubmitFormNewsletterFullWidth" style="right: 5px;position: relative;">Subscrever</button>
<span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span></form>    </div>
    <div class="traceNews hidden-sm hidden-xs"></div>
</section>
<div class="clear"></div>
<script>
    deferCall(function () {
        $('.btnSubmitFormNewsletterFullWidth').on('click', function () {
            COF.contagens.EventOnGoogleAnalytics('event', 'Newsletter', 'SubscreverNewsletters/Obrigado_caixa_cmgeral');
        });
    });

</script>

            </div>
        </div>
    </div>
</section>



<div class="clearfix"></div>



<div class="clearfix espacoSep_small"></div>
<section class="otherArtigo"><h2 class="sr-only">Mais notícias</h2>
  <div class="containerDetalhe">
    <div class="row outrasDetalhe">
      <div class="col-md-8 col-xs-12">
        <div class="ultimas_LD"><a href="/portugal" title="Mais notícias de Portugal" class="section_shapes_link onTop"><span class="section_shapes_preto"><span class="shapeTit">
                    Mais notícias de Portugal</span></span></a><div class="clearfix espacoSep"></div>
          <div class="row"><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Portugal</h2><figure><a href="/portugal/detalhe/deixa-vizinha-em-coma-por-lhe-recusar-um-cigarro?Ref=DET_noticiasceccao" title="Deixa vizinha em coma por lhe recusar um cigarro"><img src="http://cdn.cmjornal.pt/images/2016-06/img_222x147$2016_06_07_14_05_53_542092.jpg" class="img-responsive" alt="Deixa vizinha em coma por lhe recusar um cigarro"></a></figure><h3><a href="/portugal/detalhe/deixa-vizinha-em-coma-por-lhe-recusar-um-cigarro?Ref=DET_noticiasceccao" title="Deixa vizinha em coma por lhe recusar um cigarro">Deixa vizinha em coma por lhe recusar um cigarro</a></h3><span class="lead">Mulher foi transportada para o hospital "com lesões cerebrais muito graves".
</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Portugal</h2><figure><a href="/portugal/detalhe/pj-detem-traficantes-de-droga-em-ponta-delgada?Ref=DET_noticiasceccao" title="PJ detém traficantes de droga em Ponta Delgada"><img src="http://cdn.cmjornal.pt/images/2016-10/img_222x147$2016_10_28_16_01_22_572587.jpg" class="img-responsive" alt="PJ detém traficantes de droga em Ponta Delgada"></a></figure><h3><a href="/portugal/detalhe/pj-detem-traficantes-de-droga-em-ponta-delgada?Ref=DET_noticiasceccao" title="PJ detém traficantes de droga em Ponta Delgada">PJ detém traficantes de droga em Ponta Delgada</a></h3><span class="lead">Foram apanhados em flagrante com 15 quilogramas de pólen de haxixe.</span></article><div class="clearfix"></div><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Portugal</h2><figure><a href="/portugal/detalhe/camiao-abalroa-carrinha-na-a29-em-ovar?Ref=DET_noticiasceccao" title="Camião abalroa carrinha na A29, em Ovar"><img src="http://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_12_14_49_47_617620.jpg" class="img-responsive" alt="Camião abalroa carrinha na A29, em Ovar"></a></figure><h3><a href="/portugal/detalhe/camiao-abalroa-carrinha-na-a29-em-ovar?Ref=DET_noticiasceccao" title="Camião abalroa carrinha na A29, em Ovar">Camião abalroa carrinha na A29, em Ovar</a></h3><span class="lead">Trânsito no local esteve condicionado.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Portugal</h2><figure><a href="/portugal/detalhe/presidente-da-federacao-de-taekwondo-acusado-de-crimes-de-ameaca-e-agressao?Ref=DET_noticiasceccao" title="Presidente da federação de taekwondo acusado de crimes de ameaça e agressão"><img src="http://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_12_14_10_44_617606.jpg" class="img-responsive" alt="Presidente da federação de taekwondo acusado de crimes de ameaça e agressão"></a></figure><h3><a href="/portugal/detalhe/presidente-da-federacao-de-taekwondo-acusado-de-crimes-de-ameaca-e-agressao?Ref=DET_noticiasceccao" title="Presidente da federação de taekwondo acusado de crimes de ameaça e agressão">Presidente da federação de taekwondo acusado de crimes de ameaça e agressão</a></h3><span class="lead">José Luís Sousa atacou um delegado da associação de Lisboa da modalidade.</span></article><div class="clearfix"></div><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Portugal</h2><figure><a href="/portugal/detalhe/alerta-cm-incendio-junto-ao-aeroporto-do-porto-ha-registo-de-feridos?Ref=DET_noticiasceccao" title="Incêndio junto ao Aeroporto do Porto"><img src="http://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_12_12_21_23_617575.jpg" class="img-responsive" alt="Incêndio junto ao Aeroporto do Porto"></a></figure><h3><a href="/portugal/detalhe/alerta-cm-incendio-junto-ao-aeroporto-do-porto-ha-registo-de-feridos?Ref=DET_noticiasceccao" title="Incêndio junto ao Aeroporto do Porto">Incêndio junto ao Aeroporto do Porto</a></h3><span class="lead">Empresa de lavagem de cisternas de camiões estava em "situação irregular". Cinco pessoas ficaram feridas.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Portugal</h2><figure><a href="/portugal/detalhe/apanhado-no-aeroporto-de-lisboa-com-crianca-que-queria-vender?Ref=DET_noticiasceccao" title="Apanhado no Aeroporto de Lisboa com criança que queria vender"><img src="http://cdn.cmjornal.pt/images/2017-03/img_222x147$2017_03_11_14_50_34_607559.jpg" class="img-responsive" alt="Apanhado no Aeroporto de Lisboa com criança que queria vender"></a></figure><h3><a href="/portugal/detalhe/apanhado-no-aeroporto-de-lisboa-com-crianca-que-queria-vender?Ref=DET_noticiasceccao" title="Apanhado no Aeroporto de Lisboa com criança que queria vender">Apanhado no Aeroporto de Lisboa com criança que queria vender</a></h3><span class="lead">Homem tentava entrar no país de forma ilegal com menina africana.</span></article><div class="clearfix"></div><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Portugal</h2><figure><a href="/portugal/detalhe/fugitivo-de-caxias-volta-a-provocar-as-autoridades-veja-o-video?Ref=DET_noticiasceccao" title="Fugitivo de Caxias publica vídeo a provocar autoridades"><img src="http://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_12_10_08_12_617529.jpg" class="img-responsive" alt="Fugitivo de Caxias publica vídeo a provocar autoridades"></a></figure><h3><a href="/portugal/detalhe/fugitivo-de-caxias-volta-a-provocar-as-autoridades-veja-o-video?Ref=DET_noticiasceccao" title="Fugitivo de Caxias publica vídeo a provocar autoridades">Fugitivo de Caxias publica vídeo a provocar autoridades</a></h3><span class="lead">Joaquim Bitton Matos brinca com a evasão e diz estar a caminho de casa. Veja o vídeo.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Portugal</h2><figure><a href="/portugal/detalhe/prisao-preventiva-para-casal-suspeito-de-contrafacao-de-cartoes-de-credito?Ref=DET_noticiasceccao" title="Prisão preventiva para casal suspeito de contrafação de cartões de crédito"><img src="http://cdn.cmjornal.pt/images/2015-07/img_222x147$2015_07_16_13_12_11_472649.jpg" class="img-responsive" alt="Prisão preventiva para casal suspeito de contrafação de cartões de crédito"></a></figure><h3><a href="/portugal/detalhe/prisao-preventiva-para-casal-suspeito-de-contrafacao-de-cartoes-de-credito?Ref=DET_noticiasceccao" title="Prisão preventiva para casal suspeito de contrafação de cartões de crédito">Prisão preventiva para casal suspeito de contrafação de cartões de crédito</a></h3><span class="lead">Terão fabricado cartões com utilização de dados verdadeiros sem autorização dos titulares.</span></article><div class="clearfix"></div>
          </div>
        </div>
      </div>
      <div class="col-md-4 col-xs-12">
        <div class="mainPub mrecPrincipal pubNoG col-md-12 col-sm-6 col-xs-12">
          <p>pub</p><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8745822827234693" data-ad-slot="3934832980"></ins><script>
                (adsbygoogle = window.adsbygoogle || []).push({});
              </script></div>
        <div class="cof-panel-container col-md-12 col-sm-6 col-xs-12" data-page="/Home/GetWidget/Lateral/CM%20ao%20Minuto"></div>
      </div>
    </div>
  </div></section>
<section class="otherArtigo espacoSep blocoOutrasCofina" id="blocoOutrasNoticias"></section>


<div id="sendBymail" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <div id="sendBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
<form action="/enviaramigo/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#sendBymailFormContainer" id="form1" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle" name="Title" type="hidden" value="" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl" name="Url" type="hidden" value="" />        <figure id="modalSendByEmail_Image">

        </figure>
        <div class="traceNews"></div>
        <h3>Enviar o artigo: <span id="modalSendByEmail_Title"></span></h3>
        <div class="traceNews"></div>
        <div class="inputsAfter" style="display: block;">
            <div class="localidade">
                <label for="ownemail">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="ownemail" name="OwnEmail" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix visible-xs"></div>
            <div class="email">
                <label for="ownname">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="ownname" name="OwnName" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix"></div>
            <label for="commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="commentText" maxlength="350" name="Message" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>
            <label for="destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
            <input class="nome" data-val="true" data-val-required="* Tem de inserir um o mais destinatários." id="friendemail" name="Receivers" type="text" value="" />
            <span class="field-validation-valid" data-valmsg-for="Receivers" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Title" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Url" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>

                <div style="margin-top:20px;">
                        <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdcoCMTAAAAAAnC3pLRLlAHm_sXA_tE5R_o4f4e" data-theme="" data-type="" data-callback=""></div>

                    <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                </div>

            <div class="clearfix"></div>
            

            <button type="submit" class="submitFormBtn" style="display:none;">Enviar</button>
            <a href="javascript:;" onclick="$('.submitFormBtn').click();" class="bt_login-logout" style="margin:15px 0 0 0;">Enviar</a>
            <div class="clearfix"></div>
        </div>
        <script>
            var sendFriendConfig = function () {
                $('#hdnAmigoUrl').val(window.location.href);
                $('#hdnAmigoTitle').val($(document).find('meta[property="og:title"]').attr('content'));
                $('#modalSendByEmail_Title').text($(document).find('meta[property="og:title"]').attr('content'));

                if ($(document).find('meta[property="og:image"]') != null) {

                    var imgUrl = $(document).find('meta[property="og:image"]').attr('content');

                    $('#modalSendByEmail_Image').append('<img src="' + imgUrl + '" alt="' + $(document).find('meta[property="og:title"]').attr('content') + '"/>');
                }
                else {
                    $('#modalSendByEmail_Image').remove();
                }

            };
            if (window.$) {
                $(function () { sendFriendConfig(); });
            }
            else {
                deferCall(sendFriendConfig);
            }

        </script>
</form></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>

</div>

<div id="contactBymail" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <div id="contactBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
<form action="/enviarautor/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#contactBymailFormContainer" id="form2" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle_contactBymail" name="Title" type="hidden" value="" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl_contactBymail" name="Url" type="hidden" value="" />        <figure id="modalSendByEmail_Image_contactBymail">

        </figure>
        <div class="traceNews"></div>
        <h3><span id="modalContactByEmail_Title"></span></h3>
        <div class="traceNews"></div>
        <div class="inputsAfter" style="display: block;">
            <div class="localidade">
                <label for="ownemail">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="ownemail_autor" name="OwnEmail" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix visible-xs"></div>
            <div class="email">
                <label for="ownname">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="ownname_autor" name="OwnName" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix"></div>
            <label for="commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="commentTexto_autor" maxlength="350" name="Message" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>
            <label for="destinatarios">Destinatário :</label>
            <textarea class="nome" cols="20" data-val="true" data-val-required="* Tem de inserir um o mais destinatários." id="friendemail_autor" name="Receivers" readonly="readonly" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Receivers" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Title" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Url" data-valmsg-replace="true"></span>

            <button type="submit" class="submitFormBtnAutor" style="display:none;">Enviar</button>
            <a href="javascript:;" onclick="$('.submitFormBtnAutor').click();" class="bt_login-logout" style="margin:15px 0 0 0;">Enviar</a>
            <div class="clearfix"></div>
        </div>
        <script>
            var sendFriendConfigAutor = function () {
                $('#hdnAmigoUrl_contactBymail').val(window.location.href);
                $('#hdnAmigoTitle_contactBymail').val($(document).find('meta[property="og:title"]').attr('content'));
                $('#modalContactByEmail_Title').text($(document).find('meta[property="og:title"]').attr('content'));

                if ($(document).find('meta[property="og:image"]') != null) {

                    var imgUrl = $(document).find('meta[property="og:image"]').attr('content');

                    $('#modalSendByEmail_Image_contactBymail').append('<img src="' + imgUrl + '" alt="' + $(document).find('meta[property="og:title"]').attr('content') + '"/>');
                }
                else {
                    $('#modalSendByEmail_Image_contactBymail').remove();
                }

            };
            if (window.$) {
                $(function () { sendFriendConfigAutor(); });
            }
            else {
                deferCall(sendFriendConfigAutor);
            }

        </script>
</form></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>

<div id="fullscreenModal" class="modal fade" role="dialog" style="background-color:#242F33;">
    <div class="modal-dialog modal-lg" style="width:100%;height:100%;margin:0;padding:0;">
        <div class="modal-content" style="height:auto;min-height:100%;border-radius:0;background-color:#242F33;">
            <div class="modal-body">
                <div style="margin:0 auto;width:50px;padding-top:100px;position:relative;z-index:999;" id="fullscreenModalLoading">
                    <img src="/Img/ajax-loader.gif" />
                </div>
            </div>
        </div>
    </div>
</div>

<div id="resultadoVotacao" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                <img src="/img/ajax-loader.gif" style="width: 55px;margin-top: 21%;margin-left: auto;margin-right: auto;display: block;" />
            </div>

        </div>
    </div>
</div>

<div id="fazerLogin" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder votar nesta pergunta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>

        </div>
    </div>
</div>

    
    <script type="text/javascript" src="http://www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "http://www.cmjornal.pt/hits"]);
    </script>

    <div id="genericModal" class="modal fade" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">
            <div class="modal-body">
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>
    <div id="shareThisModal" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <figure id="modalshare_Image">
                    
                </figure>
                <h2 id="modalshare_Title"></h2>
                <div class="traceNews"></div>
                <h3>Partilhar</h3>
                <ul>
                    <li><a href="javascript:;" title="Facebook" class="Inffb modalshare" data-local="Caixa"><span class="icon-facebook"></span></a></li>
                    <li><a href="javascript:;" title="Twitter" class="Inftw modalshare" data-local="Caixa"><span class="icon-twitter"></span></a></li>
                    <li><a href="javascript:;" title="Google +" class="Infgp modalshare" data-local="Caixa"><span class="icon-google_plus"></span></a></li>
                    <li class="whats hidden-lg hidden-md hidden-sm"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Caixa"><span class="icon-whatsapp"></span></a></li>
                    <li><a href="javascript:;" title="Linkedin" class="Infli modalshare" data-local="Caixa"><span class="icon-linkedin"></span></a></li>
                    <li><a href="javascript:;" title="Pinterest" class="Infpin modalshare" data-local="Caixa"><span class="icon-pinterest"></span></a></li>
                    <li style="visibility:hidden"><a href="javascript:;" title="Email" class="Infem" data-toggle="modal" data-target="#sendBymail" data-local="Caixa"><span class="icon-envelope"></span></a></li>
                </ul>
                <div class="clearfix"></div>
                <div class="linkShare">
                    <span class="glyphicon glyphicon-link"></span> <input type="text" id="modalshare_Link" value="">
                </div>
                <div class="traceNews"></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>

        </div>
    </div>
</div>

<script>

    function getAbsUrl(url)
    {
        var abs = COF.config.SITE_BASE_URL.PROD;
       
        return abs;

    }

    deferCall(function () {
        $('#shareThisModal').on('show.bs.modal', function (e) {
            $('#modalshare_Image').empty();
            $('.Infem').css("visibility", "hidden");

            var sender = $(e.relatedTarget);

            var absUrl = getAbsUrl(COF.config.environment()) + sender.data("url");

            $('.modalshare').attr('data-url', absUrl);

            $('#modalshare_Link').val(absUrl);
            $('#modalshare_Title').text(sender.data("title"));

            if (sender.data("img") != null ){

                var imgUrl = sender.data("img");

                $('.Infpin.modalshare').attr('data-media', sender.data("img"));

                $('#modalshare_Image').append('<img src="' + imgUrl + '" alt="' + sender.data("title") + '"/>');

                $('#modalshare_Image').show();
                $('.Infpin.modalshare').show();
                if (window.location.href.indexOf("/detalhe/") != -1)
                {
                    $('.Infem').css("visibility", "visible");
                }
            }
            else {
                $('#modalshare_Image').hide();
                $('.Infpin.modalshare').hide();
                $('.Infem').css("visibility", "hidden");
            }
            var local = sender.attr('data-local');
            if (typeof local != 'undefined') {
                ga('send', 'event', 'User', "Caixa Partilhas", local);
            }
         
        });

              
    })
</script>

    <a href="javascript:void(0)" id="ic_notificacoes" style="display:none">
    <span class="icon"></span>
    <span class="msg-notification">Subscrever notificações</span>
</a>

<div class="notificacao" style="display:none">
    <img src="/img/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" id="pushCancel" class="cancelar">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" class="continuar">Continuar</a>
    </div>
</div>
    <div style="width:728px;margin:0 auto;" class="footerLeaderBoard" data-pub-type="Tag_NewCM_Leaderboard_Rodape">
    <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:inline-block;width:728px;height:90px"
         data-ad-client="ca-pub-8745822827234693"
         data-ad-slot="6888248740">
    </ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<footer class="rodape">
    <section class="bg_cinza03 relative">
        <div class="container">
            <div class="row">
                <h2 class="sr-only">Morada</h2>
                <div class="opiniao_shadeTopo"></div>
                <h2><a href="/" title="Correio da Manhã"><span class="icon-logo_cm"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span></a></h2>
                <div class="col-md-3 col-sm-2 hidden-xs"></div>
                <div class="col-md-5 col-sm-6 col-xs-12 morada">
                    <span> Redação, Administração e Publicidade</span>
                    <address>Rua Luciana Stegagno Picchio, Nº 3. 1549-023 Lisboa PORTUGAL</address>
                </div>
                <div class="col-md-3 col-sm-4 col-xs-8 downloadApp">
                    <span class="txt">Faça o download gratuito</span>

                    <a href="/AppsCM" title="Aplicação do CM" class="section_shapes_link">
                        <span class="section_shapes_vermelho">
                            <span class="shapeTit">Aplicação do CM</span>
                        </span>
                    </a>
                </div>
                <div class="col-md-1 col-xs-4 hidden-sm"><a href="http://www.cofina.pt/" target="_blank" title="Cofina Media"><img src="/Img/lg_cofina.png" class="lgCofina" alt="Cofina Media"></a></div>
            </div>
        </div>
    </section>
    
    <section class="bg_preto"><h2 class="sr-only">Mapa do Site</h2>
  <div class="container">
    <div class="row">
      <div class="col-xs-12 siteMap">
        <div class="siteMap_item">
          <h3><a href="/exclusivos?ref=RodapePag" title="Exclusivos"><span class="glyphicon glyphicon-chevron-right"></span>Exclusivos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cm-ao-minuto?ref=RodapePag" title="Cm ao Minuto"><span class="glyphicon glyphicon-chevron-right"></span>Cm ao Minuto</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/portugal?ref=RodapePag" title="Portugal"><span class="glyphicon glyphicon-chevron-right"></span>Portugal</a></h3>
          <ul>
            <li><a href="/portugal/cidades?ref=RodapePag" title="Cidades">Cidades</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/sociedade?ref=RodapePag" title="Sociedade"><span class="glyphicon glyphicon-chevron-right"></span>Sociedade</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/desporto?ref=RodapePag" title="Desporto"><span class="glyphicon glyphicon-chevron-right"></span>Desporto</a></h3>
          <ul>
            <li><a href="/desporto/futebol?ref=RodapePag" title="Futebol">Futebol</a></li>
            <li><a href="/desporto/modalidades?ref=RodapePag" title="Modalidades">Modalidades</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/politica?ref=RodapePag" title="Política"><span class="glyphicon glyphicon-chevron-right"></span>Política</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/economia?ref=RodapePag" title="Economia"><span class="glyphicon glyphicon-chevron-right"></span>Economia</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/opiniao?ref=RodapePag" title="Opinião"><span class="glyphicon glyphicon-chevron-right"></span>Opinião</a></h3>
          <ul>
            <li><a href="/opiniao/colunistas?ref=RodapePag" title="Colunistas">Colunistas</a></li>
            <li><a href="/opiniao/olhar-cm?ref=RodapePag" title="Olhar CM">Olhar CM</a></li>
            <li><a href="/opiniao/editoriais?ref=RodapePag" title="Editoriais">Editoriais</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/mundo?ref=RodapePag" title="Mundo"><span class="glyphicon glyphicon-chevron-right"></span>Mundo</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/insolitos?ref=RodapePag" title="Insólitos"><span class="glyphicon glyphicon-chevron-right"></span>Insólitos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cultura?ref=RodapePag" title="Cultura"><span class="glyphicon glyphicon-chevron-right"></span>Cultura</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/tv-media?ref=RodapePag" title="Tv Media"><span class="glyphicon glyphicon-chevron-right"></span>Tv Media</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/tecnologia?ref=RodapePag" title="Tecnologia"><span class="glyphicon glyphicon-chevron-right"></span>Tecnologia</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/famosos?ref=RodapePag" title="Famosos"><span class="glyphicon glyphicon-chevron-right"></span>Famosos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/boa-vida?ref=RodapePag" title="Boa Vida"><span class="glyphicon glyphicon-chevron-right"></span>Boa Vida</a></h3>
          <ul>
            <li><a href="/boa-vida/tendencias?ref=RodapePag" title="Tendências">Tendências</a></li>
            <li><a href="/boa-vida/sabores?ref=RodapePag" title="Sabores">Sabores</a></li>
            <li><a href="/boa-vida/restaurantes?ref=RodapePag" title="Restaurantes">Restaurantes</a></li>
            <li><a href="/boa-vida/receitas?ref=RodapePag" title="Receitas">Receitas</a></li>
            <li><a href="/boa-vida/destinos?ref=RodapePag" title="Destinos">Destinos</a></li>
            <li><a href="/boa-vida/em-forma?ref=RodapePag" title="Em Forma">Em Forma</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/multimedia?ref=RodapePag" title="Multimédia"><span class="glyphicon glyphicon-chevron-right"></span>Multimédia</a></h3>
          <ul>
            <li><a href="/multimedia/videos?ref=RodapePag" title="Vídeos">Vídeos</a></li>
            <li><a href="/multimedia/fotogalerias?ref=RodapePag" title="Fotogalerias">Fotogalerias</a></li>
            <li><a href="/multimedia/graficos?ref=RodapePag" title="Gráficos">Gráficos</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/flash-vidas?ref=RodapePag" title="Flash!Vidas"><span class="glyphicon glyphicon-chevron-right"></span>Flash!Vidas</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cmtv?ref=RodapePag" title="CMTV"><span class="glyphicon glyphicon-chevron-right"></span>CMTV</a></h3>
          <ul>
            <li><a href="/cmtv/programas?ref=RodapePag" title="Programas">Programas</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/mais-cm?ref=RodapePag" title="Mais CM"><span class="glyphicon glyphicon-chevron-right"></span>Mais CM</a></h3>
          <ul>
            <li><a href="/mais-cm/capas?ref=RodapePag" title="Capas">Capas</a></li>
            <li><a href="/mais-cm/domingo?ref=RodapePag" title="Domingo">Domingo</a></li>
            <li><a href="http://assinaturas.cmjornal.xl.pt?source=header" title="Assinaturas Digitais" target="_blank">Assinaturas Digitais</a></li>
            <li><a href="/mais-cm/perguntas-cm?ref=RodapePag" title="Perguntas CM">Perguntas CM</a></li>
            <li><a href="/mais-cm/eu-reporter-cm?ref=RodapePag" title="Eu Repórter CM">Eu Repórter CM</a></li>
            <li><a href="/mais-cm/horoscopo?ref=RodapePag" title="Horóscopo">Horóscopo</a></li>
            <li><a href="/mais-cm/memoria-cm?ref=RodapePag" title="Memória CM">Memória CM</a></li>
            <li><a href="/mais-cm/obituario?ref=RodapePag" title="Obituário">Obituário</a></li>
            <li><a href="/mais-cm/especiais?ref=RodapePag" title="Especiais">Especiais</a></li>
            <li><a href="/mais-cm/direito-de-resposta?ref=RodapePag" title="Direito de Resposta">Direito de Resposta</a></li>
            <li><a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial" title="Lei da Transparência" target="_blank">Lei da Transparência</a></li>
            <li><a href="http://www.cmjornal.xl.pt/mais_cm/historia_do_cm/detalhe/historia_do_cm.html" title="História do CM" target="_blank">História do CM</a></li>
            <li><a href="/mais-cm/ficha-tecnica?ref=RodapePag" title="Ficha Técnica">Ficha Técnica</a></li>
            <li><a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html" title="Contacte-nos" target="_blank">Contacte-nos</a></li>
            <li><a href="/mais-cm/marcas?ref=RodapePag" title="Marcas">Marcas</a></li>
            <li><a href="/mais-cm/promocoes?ref=RodapePag" title="Promoções">Promoções</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand" title="Descontos" target="_blank">Descontos</a></li>
            <li><a href="/mais-cm/c-studio?ref=RodapePag" title="C Studio">C Studio</a></li>
          </ul>
        </div>
        <div class="siteMap_item siga-nos">
          <h3><a href="https://www.facebook.com/cmjornal" target="_blank" title="Siga-nos"><span class="glyphicon glyphicon-chevron-right"></span>Siga-nos
                </a></h3><a href="https://www.facebook.com/cmjornal" target="_blank" class="siga icon-facebook" title="Facebook"></a><a href="https://twitter.com/cmjornal" target="_blank" class="siga icon-twitter" title="Twitter"></a><a href="/rss" target="_blank" class="siga icon-rss" title="RSS"></a></div>
      </div>
    </div>
  </div></section>
    
    <section class="noticiasCofina"><h2 class="sr-only">Notícias Rede Cofina media</h2><div class="container"><div class="row"><div class="col-md-12"><div class="cofnews noticiasRec"><img src="/img/lg_rec.png" alt="Record" /><ul>
    <li><span></span><a href="http://www.record.pt/internacional/competicoes-de-clubes/liga-dos-campeoes/detalhe/bartra-estou-muito-melhor.html" title=" - Bartra: «Estou muito melhor»" alt=" - Bartra: «Estou muito melhor»" target="_blank">Bartra: «Estou muito melhor»</a></li>
    <li><span></span><a href="http://www.record.pt/internacional/competicoes-de-clubes/liga-dos-campeoes/detalhe/autocarro-do-borussia-dortmund-tera-sido-atacado.html" title=" - Todas as novidades sobre o ataque de Dortmund" alt=" - Todas as novidades sobre o ataque de Dortmund" target="_blank">Todas as novidades sobre o ataque de Dortmund</a></li>
    <li><span></span><a href="http://www.record.pt/internacional/paises/espanha/detalhe/ambiente-crispado-no-regresso-do-barcelona-aos-treinos.html" title=" - Ambiente crispado no regresso do Barcelona aos treinos" alt=" - Ambiente crispado no regresso do Barcelona aos treinos" target="_blank">Ambiente crispado no regresso do Barcelona aos treinos</a></li>
    <li><span></span><a href="http://www.record.pt/futebol-ao-vivo/detalhe/d-alaves-vitoria-valeo.html" title=" - D. Alavés-Vitória Valeo" alt=" - D. Alavés-Vitória Valeo" target="_blank">D. Alavés-Vitória Valeo</a></li>
    <li><span></span><a href="http://www.record.pt/modalidades/desportos-de-combate/detalhe/presidente-da-federacao-de-taekwondo-acusado-de-crimes-de-ameaca-e-agressao.html" title=" - Presidente da federação de taekwondo acusado de crimes de ameaça e agressão" alt=" - Presidente da federação de taekwondo acusado de crimes de ameaça e agressão" target="_blank">Presidente da federação de taekwondo acusado de crimes de ameaça e agressão</a></li>
  </ul></div><div class="cofnews noticiasNeg"><img src="/img/lg_neg.png" alt="Negócios" /><ul>
    <li><span></span><a href="http://www.jornaldenegocios.pt/opiniao/colunistas/detalhe/veiculos-eletricos-e-motor-de-combustao-interna-factos-que-se-esquecem-de-mencionar" title=" - Veículos elétricos e motor de combustão interna: factos que se esquecem de mencionar" alt=" - Veículos elétricos e motor de combustão interna: factos que se esquecem de mencionar" target="_blank">Veículos elétricos e motor de combustão interna: factos que se esquecem de mencionar</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/economia/financas-publicas/detalhe/ine-baixa-defice-de-2016-com-rara-reversao-de-decisao-sobre-investimento" title=" - INE baixa défice de 2016 com rara reversão de decisão sobre investimento" alt=" - INE baixa défice de 2016 com rara reversão de decisão sobre investimento" target="_blank">INE baixa défice de 2016 com rara reversão de decisão sobre investimento</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/economia/europa/uniao-europeia/detalhe/hollande-diz-que-a-campanha-eleitoral-em-franca-cheira-mal" title=" - Hollande diz que a campanha eleitoral em França &quot;cheira mal&quot;" alt=" - Hollande diz que a campanha eleitoral em França &quot;cheira mal&quot;" target="_blank">Hollande diz que a campanha eleitoral em França "cheira mal"</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/economia/impostos/irs/detalhe/centeno-revela-que-ja-foram-liquidadas-5-mil-declaracoes-de-irs" title=" - Fisco: 3 mil contribuintes já receberam reembolso do IRS" alt=" - Fisco: 3 mil contribuintes já receberam reembolso do IRS" target="_blank">Fisco: 3 mil contribuintes já receberam reembolso do IRS</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/economia/saude/detalhe/entidade-reguladora-da-saude-quer-contratar-27-pessoas-porque-tem-recursos-minimos" title=" - Entidade Reguladora da Saúde quer contratar 27 pessoas porque tem &quot;recursos mínimos&quot;" alt=" - Entidade Reguladora da Saúde quer contratar 27 pessoas porque tem &quot;recursos mínimos&quot;" target="_blank">Entidade Reguladora da Saúde quer contratar 27 pessoas porque tem "recursos mínimos"</a></li>
  </ul></div><div class="cofnews noticiasSab"><img src="/img/lg_sab.png" alt="Sábado" /><ul>
    <li><span></span><a href="http://www.sabado.pt/opiniao/convidados/a-porteira/detalhe/va-para-torremolinos-ca-dentro" title=" - Vá para Torremolinos cá dentro" alt=" - Vá para Torremolinos cá dentro" target="_blank">Vá para Torremolinos cá dentro</a></li>
    <li><span></span><a href="http://www.sabado.pt/mundo/detalhe/big-brother-brasil-expulso-por-agredir-namorada" title=" - Big Brother Brasil: expulso por agredir namorada" alt=" - Big Brother Brasil: expulso por agredir namorada" target="_blank">Big Brother Brasil: expulso por agredir namorada</a></li>
    <li><span></span><a href="http://www.sabado.pt/opiniao/convidados/joao-camargo/detalhe/uma-lei-pelo-clima-e-uma-lei-pela-humanidade" title=" - Uma lei pelo clima é uma lei pela Humanidade" alt=" - Uma lei pelo clima é uma lei pela Humanidade" target="_blank">Uma lei pelo clima é uma lei pela Humanidade</a></li>
    <li><span></span><a href="http://www.sabado.pt/desporto/outras-modalidades/detalhe/gastao-elias-nos-quartos-de-final-em-barletta" title=" - Gastão Elias nos quartos-de-final em Barletta" alt=" - Gastão Elias nos quartos-de-final em Barletta" target="_blank">Gastão Elias nos quartos-de-final em Barletta</a></li>
    <li><span></span><a href="http://www.sabado.pt/dinheiro/detalhe/acordo-entre-governo-e-santander-custa-mais-500-milhoes" title=" - Acordo entre Governo e Santander custa mais 500 milhões de euros" alt=" - Acordo entre Governo e Santander custa mais 500 milhões de euros" target="_blank">Acordo entre Governo e Santander custa mais 500 milhões de euros</a></li>
  </ul></div></div></div></div></section>



    <section class="bg_cinza03 copyright">
        <h2 class="sr-only">Copyright</h2>
        <div class="container">
            <div class="row">
                <p>Copyright © 2017. Todos os direitos reservados. É expressamente proíbida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. - Grupo Cofina. Consulte as <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" >condições legais de utilização</a>.</p>
            </div>
        </div>
    </section>
</footer>



<div class="visible-xs menuFooterMobile">
    <ul>
        <li><a href="/">Home</a></li>
        <li><a href="/cm-ao-minuto">CM Ao Minuto</a></li>
        <li><a href="/portugal">Portugal</a></li>
        <li><a href="/multimedia/videos">Videos</a></li>
    </ul>
</div>

<script type="text/javascript" src="http://cdn.xl.pt/sso/js/CofinaSSOApi.js"></script>
<script type="text/javascript">
    (function () {
        CofinaSSOApi.initWithCheckLogin();
    })();
</script>



    <script>$_fields.AreaID = "65";$_fields.AreaName = "portugal";$_fields.FriendlyPath = "portugal";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "867281";$_fields.ContentUrl = "http://www.cmjornal.pt/portugal/detalhe/camiao-abalroa-carrinha-na-a29-em-ovar";$_fields.PremiumStatus = "Aberto";</script>

    <script src="/bundles/scripts?v=t7hAfc6J20eFdOMoVvrg97LAnAOWpxzFgl7LiD2DU9Y1"></script>

    
    <script src="/bundles/detalhe?v=JIdgHWFlCCfkVztGSENEqUXsag08prkyeyTazvgiH1U1"></script>

    <script>
        BindPrint({
            iframeSrc: '/portugal/imprimir/camiao-abalroa-carrinha-na-a29-em-ovar',
            printID: 'printModal',
            iframeID: 'printIframe',
            contentsContainerID: 'cof-print-container',
            loadingID: 'cof-print-loading'
        });

        var premium = premium || (function () {

            var $messages = $('#PremiumMessages');

            function bind() {

                $('#ValidateCode').on('click', function () {

                    Messages('');
                    COF.loading($('#PremiumLoading'));

                    var code = $('#InputCode').val();

                    if (code == '') {
                        COF.loading($('#PremiumLoading'));
                        Messages('Código Inválido', true);
                        return false;
                    }

                    var data = {
                        code: code,
                        contentID: COF.content.contentID
                    };

                    COF.ajax.get(COF.routes.VALIDATE_CODE, data)
                        .then(function (response) {
                            COF.loading($('#PremiumLoading'));

                            if (response == '') {
                                Messages('Código Inválido', true);
                            } else {
                                Messages('O seu código foi validado com sucesso. Por favor aguarde...');

                                setTimeout(function () {
                                    location.reload();
                                }, 1000);

                            }
                        });

                });

            }

            function Messages(message, isError) {

                if (isError === true) {
                    $messages.text(message).css('color', 'red');
                } else {
                    $messages.text(message).css('color', '');
                }
            }

            bind()
        })();

        var disableVideoPub=false;
        if (disableVideoPub) {
            if ($("#detail_videoContainer iframe").length > 0) {
                var src= $("#detail_videoContainer iframe")[0].src;
                $("#detail_videoContainer iframe")[0].src= src.replace("s=CM", "s=nopub");
            }
        }

        var isCanalEx=false;
        if (isCanalEx) {
            if ($(".pubNoG").length > 0) {
                for (i = 0; i < $(".pubNoG").length; i++) {
                    $(".pubNoG")[i].style.display="none";
                }
            }
            if($(".footerLeaderBoard").length > 0){
                $(".footerLeaderBoard")[0].style.display="none";
            }
        }

    </script>


    <script>
        COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'View', '', COF.content.contentUrl);
    </script>

        <script type='text/javascript'>

        
        
        COF.contagens.InitGoogleAnalyticsOnLoad('UA-154015-6');
        COF.contagens.PageViewOnGoogleAnalytics('/portugal/detalhe/camiao-abalroa-carrinha-na-a29-em-ovar?act=0&est=Aberto');
        
                
        var _paq = _paq || [];
        COF.contagens.InitPiwikOnLoad('4', 'cmjornal.pt');
        COF.contagens.EventOnPiwik('/site/portugal/camiao-abalroa-carrinha-na-a29-em-ovar/PIWIK_TYPE/Externo/0/', '/site/2017/04/12/portugal/camiao-abalroa-carrinha-na-a29-em-ovar/PIWIK_TYPE/Externo/0/', 'Not_Foto');
        
                
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = 'portugal'; 
        _sf_async_config.authors = '';

        (function() {
            function loadChartbeat()
            { window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function()
                { oldonload(); loadChartbeat(); };
        })();     
        
    </script>
    
        <script language="javascript">
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'Correiodamanha';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
        </script>
        
        <script type="text/javascript">
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('correiodamanha', 4, 'Label');
            };
        </script>
        
        <script type="text/javascript">
            (function () {
                var wsc = document.createElement('script');
                wsc.type = 'text/javascript';
                wsc.onload = function () {
                    window.wex_callback();
                    wex.send();
                };
                wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wsc, s);
            })();
        </script>
        
    
    
        <noscript>
            <img src="http://analytics.xl.pt/piwik.php?idsite=4" style="border: 0;" alt="Analytics" />
        </noscript>
    
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=23&inst=EU&tagid=2637153601&src.rand=[Timestamp]&src.ID=CorreioManha" alt="" />
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=128790429&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22545" alt="" />

    
    <script type="text/javascript" src="http://cof.tracking.priberam.pt/pbasitetracker/pbasitetracker.min.js"></script>
    <script type="text/javascript">

        PbaSiteTracker.Init({ siteID: "CM", suid: "1" });

        PbaSiteTracker.trackPage();
        PbaSiteTracker.trackLinks();
    </script>


    
<div id="cookiesDiv" class="cookies" style="display: none">
    <div class="cookiesMain">
        Este website utiliza cookies que asseguram funcionalidades para uma melhor navegação. Ao continuar a navegar, está a concordar com a utilização de cookies e com os termos e condições de privacidade<br>
        <a href="/politica-cookies" class="moreAbout" target="_blank">Saiba mais sobre cookies</a>
        <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" class="moreAbout">Termos e condições de Privacidade.</a>
        <a href="javascript:void(0)" class="close glyphicon glyphicon-remove-circle" onclick="this.parentNode.parentNode.style.display='none'"></a>
    </div>
    <script type="text/javascript">
            if (COF.cookies.get("avisoCookies_CM") == null) {
                document.getElementById("cookiesDiv").style.display = "block";
                COF.cookies.set("avisoCookies_CM", "1", 365);
            }
    </script>
</div>
    
</body>
</html>
