<!DOCTYPE html>
<html lang="en">
<head>
    
    <title>Casal droga homens para os roubar na rua - Portugal - Correio da Manhã</title>
<meta property="og:title" content="Casal droga homens para os roubar na rua" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cmjornal" />
<meta name="twitter:title" content="Casal droga homens para os roubar na rua" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cmjornal.pt/portugal/detalhe/casal-droga-homens-para-os-roubar-na-rua" />
<meta property="og:description" content="Três vítimas abandonadas e hospitalizadas." />
<meta name="description" content="Três vítimas abandonadas e hospitalizadas." />
<meta property="og:description" content="Três vítimas abandonadas e hospitalizadas." />
<meta name="description" content="Três vítimas abandonadas e hospitalizadas." />
<input type="hidden" id="hdnFriendlyUrl" value="casal-droga-homens-para-os-roubar-na-rua" />
<input id="hdnDate" name="hdnDate" type="hidden" value="2017/07/25" />
<meta name="twitter:description" content="Três vítimas abandonadas e hospitalizadas." />
<meta name="keywords" content="Lisboa, Divisão de Investigação Criminal da PSP de Lisboa, crime, lei e justiça, polícia, crime" />
<meta name="news_keywords" content="Lisboa, Divisão de Investigação Criminal da PSP de Lisboa, crime, lei e justiça, polícia, crime" />
<meta property="og:image" content="http://cdn.cmjornal.pt/images/2017-05/img_770x433$2017_05_28_23_02_25_632656.jpg" />
<link rel="image_src" href="http://cdn.cmjornal.pt/images/2017-05/img_770x433$2017_05_28_23_02_25_632656.jpg" />
<meta name="twitter:image" content="http://cdn.cmjornal.pt/images/2017-05/img_770x433$2017_05_28_23_02_25_632656.jpg" />
<link rel="canonical" href="http://www.cmjornal.pt/portugal/detalhe/casal-droga-homens-para-os-roubar-na-rua" />
<script type="application/ld+json">
      
{
"@type": "NewsArticle",
"headline": "Casal droga homens para os roubar na rua",
"articleSection": "Portugal",
"image": {
"@type": "ImageObject",
"url": "http://cdn.cmjornal.pt/images/2017-05/img_770x433$2017_05_28_23_02_25_632656.jpg",
"width": 770,
"height": 433},
"mainEntityOfPage": {
"@type": "URL",
"@id": "http://www.cmjornal.pt/portugal/detalhe/casal-droga-homens-para-os-roubar-na-rua"},
"@context": "http://schema.org",
"dateCreated": "2017-07-25 08:47:00.000",
"datePublished": "2017-07-25 08:47:00.000",
"dateModified": "2017-07-25 08:47:02.000",
"author": null,
"creator": null,
"publisher": {
"@type": "Organization",
"name": "Correio da Manhã",
"logo": {
"@type": "ImageObject",
"url": "http://www.cmjornal.pt/img/cm_logo.png",
"width": 180,
"height": 55}
},
"description": "Três vítimas abandonadas e hospitalizadas.",
"keywords": ["Lisboa, Divisão de Investigação Criminal da PSP de Lisboa, crime, lei e justiça, polícia, crime", "type: news"],
"inLanguage": "pt_pt",
"thumbnailUrl": "http://cdn.cmjornal.pt/images/2017-05/img_100x100$2017_05_28_23_02_25_632656.jpg",
"url": "http://cdn.cmjornal.pt/images/2017-05/img_770x433$2017_05_28_23_02_25_632656.jpg"
}

    </script>
<input id="hdnDate" name="hdnDate" type="hidden" value="2017/07/25" />
<input id="hdnFriendlyUrl" name="hdnFriendlyUrl" type="hidden" value="casal-droga-homens-para-os-roubar-na-rua" />
<input id="hdnIsPremium" name="hdnIsPremium" type="hidden" value="0" />
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
    <meta property="fb:pages" content="469974510474" />

    <!--favicons-->
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/img/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/img/favicons/manifest.json">
    <link rel="mask-icon" href="/img/favicons/safari-pinned-tab.svg?v=6" color="#ed1c24">
    <link rel="shortcut icon" href="/favicon.ico?v=7">
    <meta name="msapplication-TileColor" content="#ed1c24">
    <meta name="msapplication-TileImage" content="/img/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <!--endfavicons-->

    <meta name="apple-itunes-app" content="app-id=455241749" />
    <meta name="google-play-app" content="app-id=pt.cofina.cmandroid" />
    <link rel="android-touch-icon" href="/img/favicons/android-chrome-192x192.png" />

    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 61551;
        _sf_async_config.domain = 'cmjornal.xl.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.path = window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



    <script type="text/javascript">
        var in_version = in_version || 'pc';
        var showRegularMrec = true;
        var _nopub = false;

        function deferCall(method) {
            if (window.jQuery && window.COF && window.COF.config && window.COF.config.AjaxContainers)
                method();
            else
                setTimeout(function () { deferCall(method) }, 50);
        }

        function executeAferObjectLoaded(testObjectName,method){
            if(typeof window[testObjectName] !== 'undefined'){
                method();
            }
            else{
                setTimeout(function () { executeAferObjectLoaded(testObjectName,method) }, 50);
            }
        }
    </script>
    <link href="/Content/css?v=YzxDQPb8ZUiRjxmKMeOqj-nExwSnIGCrizK1Dyf13Os1" rel="stylesheet"/>

    <script src="/bundles/header_scripts?v=Rrc_cCBMlPiAaIoWTJrLZXcHsJg4iF_gJMVQdOaO-Qg1"></script>

    <script src="/bundles/header_scripts_videos?v=lp2KThPfo3mPAVDcSEMqE3MLKvuqQIDByhizVejoQ7s1"></script>



    
    <link href="/Content/detalhe?v=tBAr0uQTk9Vo1iy0EFF30k1X8y11rAmKhNI0F0Gf3s41" rel="stylesheet"/>

    <link href="/Content/detalhemediaprint?v=X9UrUlVm0miaQB1xVx0VpnyQeufRPHUvX7GwYmXXVVg1" rel="stylesheet"/>


        <link rel="amphtml" href="http://www.cmjornal.pt/portugal/amp/casal-droga-homens-para-os-roubar-na-rua" />

    <!--[if IE]>
        <link href="/Content/css-ie?v=s76RDIsT_x9bG0iD4n5RMRie-OeGQiuJSMyzc1AJ1hk1" rel="stylesheet"/>

    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/bundles/scripts-ie?v=b8dDA9rNpGZai62zO2JTgjujP_YQEnTyQRLLEOHSRz01"></script>

    <![endif]-->

    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215108628927436',
                xfbml: true,
                version: 'v2.6'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        var $_fields = {};

    </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>









<script type='text/javascript'>
    
    googletag.cmd.push(function () {
        googletag.defineOutOfPageSlot('/4196/CORREIODAMANHA_WEBSITE/PORTUGAL/DETALHE', 'div-gpt-ad-1469101854823-0').addService(googletag.pubads());
    });


</script>



<script type='text/javascript'>

    //Mrecs

    if (in_version == 'pc' || showRegularMrec) {

        googletag.cmd.push(function () {
            googletag.defineSlot('/4196/CORREIODAMANHA_WEBSITE/PORTUGAL/DETALHE', [[300, 250], [300, 600]], 'div-gpt-ad-1379692092145-0').addService(googletag.pubads());

        });
    }
    else {
        googletag.cmd.push(function () {
            googletag.defineSlot('/4196/CORREIODAMANHA_WEBSITE/PORTUGAL/DETALHE', [300, 250], 'div-gpt-ad-1379692092145-0-tablet').addService(googletag.pubads());
        });
    }


    googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        //googletag.pubads().enableSyncRendering();
        googletag.enableServices();
    });

    googletag.cmd.push(function () {
        var totalCount = 0;
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            totalCount++;

            if (totalCount == $('div[id*="div-gpt-ad"]').length) {
                if ($('.mainPub') != null && $('.mainPub').length > 0 && $($('.mainPub')[0]).height() > 300) {
                    $('.noticiasGrow').css({
                        'height': '350px'
                    });
                }
                else {
                    $('.noticiasGrow').css({
                        'height': '681px'
                    });
                }
            }
        });
    });

</script>




        <script src="https://cdn.optimizely.com/js/8220977553.js"></script>

</head>
<body class="detalhe">

    
    <script async src='https://cdn.onthe.io/io.js/I30hhy2c317d'></script>

        <script type='text/javascript'>
        
        
        COF.contagens.InitNetscopeOnLoad('B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17');
        COF.contagens.EventOnNetscope('portugal');
        
    </script>


    

    <div class="pubOop" style="min-height:22px">
        <div id="div-gpt-ad-1469101854823-0" data-pub-type="Tag_NewCM_Homepage_OOP">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1469101854823-0'); });
            </script>
        </div>
    </div>


    <div id="addFavModal01_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                A notícia foi guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal02_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Esta notícia já foi anteriormente guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<div id="addAlertaModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<header class="navbar-fixed-top">
    <div class="container">
        <div class="row">
            <div class="barra_cofina">
                    <iframe src="http://barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" frameborder="0" scrolling="no" width="100%" height="44px" style="width:100%;height:44px;"></iframe>
            </div>
            
            <div id="livestreamTopContainer" style="display:none;"></div>
            <div class="header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu" aria-expanded="false">
                    <span class="sr-only">Menu</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div id="mainMenu" class="collapse" aria-expanded="false" style="max-height: 167px; height: 0px;">
                    <section class="mainNavContain">
                        <h2 class="sr-only">Menu de navegação</h2>
                            <div class="menuMobile visible-xs">
                                    <div class="login-logout">
                                        <span class="icon-user"></span>
                                        <span>&#160;</span>
                                        <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login" class="bt_login-logout">Login</a>
                                    </div>

                                <div class="menuPesquisa">
<form action="/pesquisa/" method="get">                                        <input type="text" placeholder="Pesquisar..." name="q">
                                        <button class="icon-lupa"></button>
</form>                                </div>
                            </div>
                        <ul class="mainNav">
  <li class=""><span><a href="/exclusivos?ref=Menu_header" data-url="/exclusivos/menuhighlights" title="Exclusivos">Exclusivos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cm-ao-minuto?ref=Menu_header" data-url="/cm-ao-minuto/menuhighlights" title="Cm ao Minuto">Cm ao Minuto</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/portugal?ref=Menu_header" data-url="/portugal/menuhighlights" title="Portugal">Portugal</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/portugal/cidades?ref=Menu_header" title="Cidades">Cidades</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/sociedade?ref=Menu_header" data-url="/sociedade/menuhighlights" title="Sociedade">Sociedade</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/desporto?ref=Menu_header" data-url="/desporto/menuhighlights" title="Desporto">Desporto</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/futebol?ref=Menu_header" title="Futebol">Futebol</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/modalidades?ref=Menu_header" title="Modalidades">Modalidades</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/taca-das-confederacoes?ref=Menu_header" title="Taça das Confederações">Taça das Confederações</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/politica?ref=Menu_header" data-url="/politica/menuhighlights" title="Política">Política</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/economia?ref=Menu_header" data-url="/economia/menuhighlights" title="Economia">Economia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/opiniao?ref=Menu_header" data-url="/opiniao/menuhighlights" title="Opinião">Opinião</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/colunistas?ref=Menu_header" title="Colunistas">Colunistas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/olhar-cm?ref=Menu_header" title="Olhar CM">Olhar CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/editoriais?ref=Menu_header" title="Editoriais">Editoriais</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/mundo?ref=Menu_header" data-url="/mundo/menuhighlights" title="Mundo">Mundo</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/insolitos?ref=Menu_header" data-url="/insolitos/menuhighlights" title="Insólitos">Insólitos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cultura?ref=Menu_header" data-url="/cultura/menuhighlights" title="Cultura">Cultura</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tv-media?ref=Menu_header" data-url="/tv-media/menuhighlights" title="Tv Media">Tv Media</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tecnologia?ref=Menu_header" data-url="/tecnologia/menuhighlights" title="Tecnologia">Tecnologia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/famosos?ref=Menu_header" data-url="/famosos/menuhighlights" title="Famosos">Famosos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/boa-vida?ref=Menu_header" data-url="/boa-vida/menuhighlights" title="Boa Vida">Boa Vida</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/tendencias?ref=Menu_header" title="Tendências">Tendências</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/sabores?ref=Menu_header" title="Sabores">Sabores</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/restaurantes?ref=Menu_header" title="Restaurantes">Restaurantes</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/receitas?ref=Menu_header" title="Receitas">Receitas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/destinos?ref=Menu_header" title="Destinos">Destinos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/em-forma?ref=Menu_header" title="Em Forma">Em Forma</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/multimedia?ref=Menu_header" data-url="/multimedia/menuhighlights" title="Multimédia">Multimédia</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/videos?ref=Menu_header" title="Vídeos">Vídeos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/fotogalerias?ref=Menu_header" title="Fotogalerias">Fotogalerias</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/graficos?ref=Menu_header" title="Gráficos">Gráficos</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/flash-vidas?ref=Menu_header" data-url="/flash-vidas/menuhighlights" title="Flash!Vidas">Flash!Vidas</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/cmtv?ref=Menu_header" data-url="/cmtv/menuhighlights" title="CMTV">CMTV</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/cmtv/programas?ref=Menu_header" title="Programas">Programas</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/mais-cm?ref=Menu_header" data-url="/mais-cm/menuhighlights" title="Mais CM">Mais CM</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/capas?ref=Menu_header" title="Capas">Capas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/domingo?ref=Menu_header" title="Domingo">Domingo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://assinaturas.cmjornal.xl.pt?source=header" title="Assinaturas Digitais" target="_blank">Assinaturas Digitais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/perguntas-cm?ref=Menu_header" title="Perguntas CM">Perguntas CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/eu-reporter-cm?ref=Menu_header" title="Eu Repórter CM">Eu Repórter CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/horoscopo?ref=Menu_header" title="Horóscopo">Horóscopo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/memoria-cm?ref=Menu_header" title="Memória CM">Memória CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/obituario?ref=Menu_header" title="Obituário">Obituário</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/especiais?ref=Menu_header" title="Especiais">Especiais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/direito-de-resposta?ref=Menu_header" title="Direito de Resposta">Direito de Resposta</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial" title="Lei da Transparência" target="_blank">Lei da Transparência</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm" title="História do CM" target="_blank">História do CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/ficha-tecnica?ref=Menu_header" title="Ficha Técnica">Ficha Técnica</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html" title="Contacte-nos" target="_blank">Contacte-nos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/marcas?ref=Menu_header" title="Marcas">Marcas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/promocoes?ref=Menu_header" title="Promoções">Promoções</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand" title="Descontos" target="_blank">Descontos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/c-studio?ref=Menu_header" title="C Studio">C Studio</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/mais-cidadania?ref=Menu_header" title="Mais Cidadania">Mais Cidadania</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/mais-cm/c-studio?ref=Menu_header" data-url="/mais-cm/c-studio/menuhighlights" title="C Studio">C Studio</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li><span><a href="http://www.classificadoscm.pt" target="_blank" title="Classificados">Classificados</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques"></div>
    <div class="mainMenu_ultimas"></div>
  </li>
</ul>
                    </section>
                </div>
                <h1>
                    <a href="/" title="Correio da Manhã">
                        <span class="icon-logo_cm_small"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span>
                    </a>
                </h1>
                            <h2>
                                <a href="/portugal" title="portugal"> Portugal</a>
                            </h2>
                                <h3 class="cof-content-title-container"></h3>
                <ul class="header_utils hidden-xs">
                    <li class="hidden-xs">
                        <a href="javascript:;" title="Pesquisar">
                            <span class="icon-lupa topSearch"></span>
                            <span class="sr-only sr-only-focusable">Pesquisar</span>
                        </a>
                        <div class="pesquisa_hidden">
                            <div class="relative">
<form action="/pesquisa/" method="get">                                    <input type="text" placeholder="Pesquisar..." name="q">
                                    <button>ok</button>
                                    <span class="glyphicon glyphicon-remove-circle fechar_pesquisa"></span>
</form>                            </div>
                        </div>
                    </li>
                    <li class="hidden-xs">
                            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login/Logout"><span class="icon-user"></span><span class="sr-only sr-only-focusable">Login/Logout</span></a>
                    </li>
                    <li><a href="http://assinaturas.cmjornal.xl.pt/" title="Assine" class="bt_assine_header" target="_blank">Assine</a></li>
                </ul>
                <div class="header_shade"></div>
            </div>
            
        </div>
    </div>
</header>

    <input type="hidden" id="hdnAreaID" value="65"/><input type="hidden" id="hdnAreaName" value="portugal"/><input type="hidden" id="hdnFriendlyPath" value="portugal"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="891176"/><input type="hidden" id="hdnContentUrl" value="http://www.cmjornal.pt/portugal/detalhe/casal-droga-homens-para-os-roubar-na-rua"/><input type="hidden" id="hdnPremiumStatus" value="Aberto"/>


    


    <div id="printModal" class="modal fade" role="dialog">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <div id="printsectionModal">
                        <span class="printInfo">Impresso do site do jornal Correio da manhã, em www.cmjornal.pt</span>
                        <h1>
                            <img src="/Img/logo_cm_print.png">
                        </h1>

                        <figure><img src="http://cdn.cmjornal.pt/images/2017-05/img_818x455$2017_05_28_23_02_25_632656.jpg" class="img-responsive" alt="Casal droga homens para os roubar na rua"></figure><div class="mainArtigo">
  <h2>Casal droga homens para os roubar na rua</h2><span class="lead">Três vítimas abandonadas e hospitalizadas.</span><div class="traceNews"></div>
  <div class="artigoUtils"><span class="autor_data">Por Sérgio A. Vitorino e Henrique Machado<span class="sep">|</span><span class="data">08:47</span></span></div>
  <div class="traceNews"></div>
  <div class="textoDetalhe">Um casal atacou três homens na baixa de Lisboa, em plena rua, agredindo-os ou drogando-os com comprimidos, para os assaltar. O homem e a mulher, de 52 e 58 anos, foram detidos pela Divisão de Investigação Criminal da PSP de Lisboa e já estão em prisão preventiva, foi ontem anunciado. <br /><br />Segundo apurou o <strong>CM</strong>, a primeira vítima foi agredida com violência. Mas, para o segundo homem, de nacionalidade francesa, o casal mudou de método. Abordaram a vítima com promessas de sexo e acabaram por a drogar com comprimidos, deixando-a inconsciente. <br /><br />Roubaram-lhe todos os bens e abandonaram o homem na rua. Este acordou várias horas mais tarde, no hospital.<br /><br /> A terceira vítima foi também cativada para uma proposta de convívio e adormecida com comprimidos, roubada, abandonada e hospitalizada. Na posse dos detidos estavam vários artigos avaliados em milhares de euros que foram comprados com um cartão de crédito roubado a uma das vítimas. A mulher tinha ainda vários compridos, cuja composição vai agora ser analisada. <br /><br />O casal não tinha antecedentes criminais por roubo.</div>
</div>

                        <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>


<section class="subCanais_bar">
    <h2 class="sr-only">Sub-categorias</h2>
    <div class="container">
        <div class="row">
    <div class="foco_item">
        <div class="new_news">
            <a href="/cm-ao-minuto?ref=Portugal_BarraSup" class="icon-rss" title="">

            </a>
        </div>
            <nav>
                <ul>
                        <li>
                                <a href="/portugal/cidades?ref=Portugal_BarraSup" class="" title="cidades">
                                    Cidades
                                </a>
                        </li>
                        <li>
                                <a href="/exclusivos?ref=Portugal_BarraSup" class="" title="Exclusivos">
                                    Exclusivos
                                </a>
                        </li>
                        <li>
                                <a href="/desporto?ref=Portugal_BarraSup" class="" title="Desporto">
                                    Desporto
                                </a>
                        </li>
                        <li>
                                <a href="/sociedade?ref=Portugal_BarraSup" class="" title="Sociedade">
                                    Sociedade
                                </a>
                        </li>
                        <li>
                                <a href="/opiniao?ref=Portugal_BarraSup" class="" title="Opini&#227;o">
                                    Opini&#227;o
                                </a>
                        </li>
                        <li>
                                <a href="/boa-vida?ref=Portugal_BarraSup" class="" title="Boa Vida">
                                    Boa Vida
                                </a>
                        </li>
                </ul>
            </nav>
    </div>
            <div class="clearfix espacoSep_small visible-sm"></div>
        </div>
    </div>
</section>



<section class="topoDetalhe tambemEmDestaqueDetalhe" style="visibility:hidden; height:111px;">
    <h2 class="sr-only">Em destaque no Correio da Manhã</h2>
    <div class="destaquesTopoDetalhe">
                <article>
                    <h2 class="sr-only">
                        Exclusivos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/exclusivos/detalhe/mae-que-perde-filho-no-fogo-lidera-revolta?ref=Portugal_BlocoTopoPagina" title="Mãe que perde filho no fogo de Pedrógão lidera revolta">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_25_01_01_55_652198.jpg" class="img-heightResponsive" alt="Mãe que perde filho no fogo de Pedrógão lidera revolta" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/exclusivos/detalhe/mae-que-perde-filho-no-fogo-lidera-revolta?ref=Portugal_BlocoTopoPagina" title="Mãe que perde filho no fogo de Pedrógão lidera revolta">
                            Mãe que perde filho no fogo de Pedrógão lidera revolta
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/anjo-elogia-cristiano-ronaldo?ref=Portugal_BlocoTopoPagina" title="'Anjo' elogia Cristiano Ronaldo">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_07_09_58_32_645927.jpg" class="img-heightResponsive" alt="'Anjo' elogia Cristiano Ronaldo" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/anjo-elogia-cristiano-ronaldo?ref=Portugal_BlocoTopoPagina" title="'Anjo' elogia Cristiano Ronaldo">
                            'Anjo' elogia Cristiano Ronaldo
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/rita-pereira-exibe-barriga-no-algarve?ref=Portugal_BlocoTopoPagina" title="Rita Pereira exibe barriga no Algarve">
                                <img src="http://cdn.cmjornal.pt/images/2017-06/img_222x147$2017_06_11_02_07_10_636909.jpg" class="img-heightResponsive" alt="Rita Pereira exibe barriga no Algarve" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/rita-pereira-exibe-barriga-no-algarve?ref=Portugal_BlocoTopoPagina" title="Rita Pereira exibe barriga no Algarve">
                            Rita Pereira exibe barriga no Algarve
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/investigacao-a-queda-de-helicoptero-em-alijo-afasta-tese-do-governo-de-aterragem-de-emergencia?ref=Portugal_BlocoTopoPagina" title="Investigação a queda de helicóptero em Alijó afasta tese do Governo de aterragem de emergência">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_25_08_36_33_652207.jpg" class="img-heightResponsive" alt="Investigação a queda de helicóptero em Alijó afasta tese do Governo de aterragem de emergência" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/investigacao-a-queda-de-helicoptero-em-alijo-afasta-tese-do-governo-de-aterragem-de-emergencia?ref=Portugal_BlocoTopoPagina" title="Investigação a queda de helicóptero em Alijó afasta tese do Governo de aterragem de emergência">
                            Investigação a queda de helicóptero em Alijó afasta tese do Governo de aterragem de emergência
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/militar-futebolista-morre-de-mota?ref=Portugal_BlocoTopoPagina" title="GNR futebolista morre em acidente">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_24_23_07_42_652161_im_636365344739106750.png" class="img-heightResponsive" alt="GNR futebolista morre em acidente" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/militar-futebolista-morre-de-mota?ref=Portugal_BlocoTopoPagina" title="GNR futebolista morre em acidente">
                            GNR futebolista morre em acidente
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/taxista-detido-a-cobrar-mais-80-centimos?ref=Portugal_BlocoTopoPagina" title="Taxista detido a cobrar mais 80 cêntimos">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_24_23_49_27_652170.jpg" class="img-heightResponsive" alt="Taxista detido a cobrar mais 80 cêntimos" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/taxista-detido-a-cobrar-mais-80-centimos?ref=Portugal_BlocoTopoPagina" title="Taxista detido a cobrar mais 80 cêntimos">
                            Taxista detido a cobrar mais 80 cêntimos
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/fogo-na-serta-mobiliza-mais-de-mil-operacionais?ref=Portugal_BlocoTopoPagina" title="Fogo na Sertã mobiliza mais de mil operacionais">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_25_09_19_56_652225.jpg" class="img-heightResponsive" alt="Fogo na Sertã mobiliza mais de mil operacionais" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/fogo-na-serta-mobiliza-mais-de-mil-operacionais?ref=Portugal_BlocoTopoPagina" title="Fogo na Sertã mobiliza mais de mil operacionais">
                            Fogo na Sertã mobiliza mais de mil operacionais
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/policia-espanhol-ferido-em-ataque-de-homem-com-faca-que-gritou-por-ala?ref=Portugal_BlocoTopoPagina" title="Polícia espanhol ferido em ataque de homem com faca que gritou por Alá ">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_25_09_33_34_652233.jpg" class="img-heightResponsive" alt="Polícia espanhol ferido em ataque de homem com faca que gritou por Alá " />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/policia-espanhol-ferido-em-ataque-de-homem-com-faca-que-gritou-por-ala?ref=Portugal_BlocoTopoPagina" title="Polícia espanhol ferido em ataque de homem com faca que gritou por Alá ">
                            Polícia espanhol ferido em ataque de homem com faca que gritou por Alá 
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Exclusivos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/exclusivos/detalhe/camaras-cobram-29-mil-milhoes?ref=Portugal_BlocoTopoPagina" title="Câmaras sacam mais dinheiro às famílias">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_25_00_48_51_652186.jpg" class="img-heightResponsive" alt="Câmaras sacam mais dinheiro às famílias" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/exclusivos/detalhe/camaras-cobram-29-mil-milhoes?ref=Portugal_BlocoTopoPagina" title="Câmaras sacam mais dinheiro às famílias">
                            Câmaras sacam mais dinheiro às famílias
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/adolescente-violada-todos-os-dias-por-militante-do-daesh?ref=Portugal_BlocoTopoPagina" title="Adolescente violada todos os dias por militante do Daesh">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_24_20_07_17_652092.jpg" class="img-heightResponsive" alt="Adolescente violada todos os dias por militante do Daesh" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/adolescente-violada-todos-os-dias-por-militante-do-daesh?ref=Portugal_BlocoTopoPagina" title="Adolescente violada todos os dias por militante do Daesh">
                            Adolescente violada todos os dias por militante do Daesh
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/mata-portugues-e-apanha-40-anos?ref=Portugal_BlocoTopoPagina" title="Mata português e apanha 40 anos">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_24_23_20_48_652165.jpg" class="img-heightResponsive" alt="Mata português e apanha 40 anos" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/mata-portugues-e-apanha-40-anos?ref=Portugal_BlocoTopoPagina" title="Mata português e apanha 40 anos">
                            Mata português e apanha 40 anos
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Futebol;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/thiago-motta-renova-contrato-com-o-paris-saint-germain?ref=Portugal_BlocoTopoPagina" title="Danilo assina por cinco anos com o Manchester City">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_23_11_54_56_651579.png" class="img-heightResponsive" alt="Danilo assina por cinco anos com o Manchester City" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/desporto/futebol/detalhe/thiago-motta-renova-contrato-com-o-paris-saint-germain?ref=Portugal_BlocoTopoPagina" title="Danilo assina por cinco anos com o Manchester City">
                            Danilo assina por cinco anos com o Manchester City
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Desporto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/desporto/detalhe/jesus-fecha-a-porta-a-bryan-ruiz?ref=Portugal_BlocoTopoPagina" title="Jesus veta Bryan Ruiz no Sporting">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_25_00_36_19_652181.jpg" class="img-heightResponsive" alt="Jesus veta Bryan Ruiz no Sporting" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/desporto/detalhe/jesus-fecha-a-porta-a-bryan-ruiz?ref=Portugal_BlocoTopoPagina" title="Jesus veta Bryan Ruiz no Sporting">
                            Jesus veta Bryan Ruiz no Sporting
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/apresentadora-de-tv-morre-esmagada-por-coqueiro?ref=Portugal_BlocoTopoPagina" title="Apresentadora de TV morre esmagada por coqueiro">
                            Apresentadora de TV morre esmagada por coqueiro
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mundo/detalhe/crianca-de-quatro-anos-mata-cachorro-da-familia?ref=Portugal_BlocoTopoPagina" title="Criança de quatro anos mata cachorro da família">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_24_22_15_09_652150.jpg" class="img-heightResponsive" alt="Criança de quatro anos mata cachorro da família" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mundo/detalhe/crianca-de-quatro-anos-mata-cachorro-da-familia?ref=Portugal_BlocoTopoPagina" title="Criança de quatro anos mata cachorro da família">
                            Criança de quatro anos mata cachorro da família
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        José Diogo Quintela;
                    </h2>
                    <h3>
                        <a href="http://www.cmjornal.pt/opiniao/colunistas/jose-diogo-quintela/detalhe/ora-zombie-na-caneca?ref=Portugal_BlocoTopoPagina" title="Ora zombie na caneca    ">
                            Ora zombie na caneca    
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Exclusivos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/exclusivos/detalhe/cortes-a-edp-podem-atingir-350-milhoes?ref=Portugal_BlocoTopoPagina" title="Cortes à EDP podem atingir 350 milhões">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_24_22_12_24_652149.jpg" class="img-heightResponsive" alt="Cortes à EDP podem atingir 350 milhões" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/exclusivos/detalhe/cortes-a-edp-podem-atingir-350-milhoes?ref=Portugal_BlocoTopoPagina" title="Cortes à EDP podem atingir 350 milhões">
                            Cortes à EDP podem atingir 350 milhões
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Em Forma;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/boa-vida/em-forma/detalhe/swimrun-nova-modalidade-inventada-na-suecia-esta-a-fazer-furor-em-portugal?ref=Portugal_BlocoTopoPagina" title="Swimrun: modalidade inventada na Suécia está a fazer furor em Portugal">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_19_18_35_07_650111.jpg" class="img-heightResponsive" alt="Swimrun: modalidade inventada na Suécia está a fazer furor em Portugal" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/boa-vida/em-forma/detalhe/swimrun-nova-modalidade-inventada-na-suecia-esta-a-fazer-furor-em-portugal?ref=Portugal_BlocoTopoPagina" title="Swimrun: modalidade inventada na Suécia está a fazer furor em Portugal">
                            Swimrun: modalidade inventada na Suécia está a fazer furor em Portugal
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Economia;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/economia/detalhe/comissoes-na-cgd-aumentam-em-media-10-ao-ano?ref=Portugal_BlocoTopoPagina" title="Comissões na CGD aumentam em média 10% ao ano">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_24_22_26_31_652153.jpg" class="img-heightResponsive" alt="Comissões na CGD aumentam em média 10% ao ano" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/economia/detalhe/comissoes-na-cgd-aumentam-em-media-10-ao-ano?ref=Portugal_BlocoTopoPagina" title="Comissões na CGD aumentam em média 10% ao ano">
                            Comissões na CGD aumentam em média 10% ao ano
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/conduz-ate-casa-depois-de-levar-tiro?ref=Portugal_BlocoTopoPagina" title="Conduz até casa depois de levar tiro">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_04_17_44_14_644897.jpg" class="img-heightResponsive" alt="Conduz até casa depois de levar tiro" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/conduz-ate-casa-depois-de-levar-tiro?ref=Portugal_BlocoTopoPagina" title="Conduz até casa depois de levar tiro">
                            Conduz até casa depois de levar tiro
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Sociedade;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/sociedade/detalhe/catolica-faz-acordo-com-universidade-do-aborto?ref=Portugal_BlocoTopoPagina" title="Católica faz acordo com universidade do aborto">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_24_23_59_44_652172.jpg" class="img-heightResponsive" alt="Católica faz acordo com universidade do aborto" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/sociedade/detalhe/catolica-faz-acordo-com-universidade-do-aborto?ref=Portugal_BlocoTopoPagina" title="Católica faz acordo com universidade do aborto">
                            Católica faz acordo com universidade do aborto
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/portugal-extradita-terrorista-italiano-capturado-em-fatima?ref=Portugal_BlocoTopoPagina" title="Portugal extradita terrorista italiano capturado em Fátima">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_24_23_29_49_652166.jpg" class="img-heightResponsive" alt="Portugal extradita terrorista italiano capturado em Fátima" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/portugal-extradita-terrorista-italiano-capturado-em-fatima?ref=Portugal_BlocoTopoPagina" title="Portugal extradita terrorista italiano capturado em Fátima">
                            Portugal extradita terrorista italiano capturado em Fátima
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/familia-desesperada-apos-prisao-de-lusodescendente-na-venezuela?ref=Portugal_BlocoTopoPagina" title="Família desesperada após prisão de lusodescendente na Venezuela">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_24_20_42_02_652131.jpg" class="img-heightResponsive" alt="Família desesperada após prisão de lusodescendente na Venezuela" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/cm-ao-minuto/detalhe/familia-desesperada-apos-prisao-de-lusodescendente-na-venezuela?ref=Portugal_BlocoTopoPagina" title="Família desesperada após prisão de lusodescendente na Venezuela">
                            Família desesperada após prisão de lusodescendente na Venezuela
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Domingo;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/mais-cm/domingo/detalhe/a-moral-antes-de-se-chegar-ao-biquini?ref=Portugal_BlocoTopoPagina" title="A moral antes de se chegar ao biquíni">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_21_11_25_00_650788.jpg" class="img-heightResponsive" alt="A moral antes de se chegar ao biquíni" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/mais-cm/domingo/detalhe/a-moral-antes-de-se-chegar-ao-biquini?ref=Portugal_BlocoTopoPagina" title="A moral antes de se chegar ao biquíni">
                            A moral antes de se chegar ao biquíni
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/famosos/detalhe/linkin-park-prestam-homenagem-emocionada-a-chester?ref=Portugal_BlocoTopoPagina" title="Linkin Park prestam homenagem emocionada a Chester">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_20_20_20_07_650575.jpg" class="img-heightResponsive" alt="Linkin Park prestam homenagem emocionada a Chester" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/famosos/detalhe/linkin-park-prestam-homenagem-emocionada-a-chester?ref=Portugal_BlocoTopoPagina" title="Linkin Park prestam homenagem emocionada a Chester">
                            Linkin Park prestam homenagem emocionada a Chester
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/padrasto-abusador-com-pena-reduzida?ref=Portugal_BlocoTopoPagina" title="Padrasto abusador com pena reduzida">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_25_00_12_34_652176.jpg" class="img-heightResponsive" alt="Padrasto abusador com pena reduzida" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/padrasto-abusador-com-pena-reduzida?ref=Portugal_BlocoTopoPagina" title="Padrasto abusador com pena reduzida">
                            Padrasto abusador com pena reduzida
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Desporto;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/desporto/detalhe/jimenez-negociado-em-inglaterra?ref=Portugal_BlocoTopoPagina" title="Jiménez negociado em Inglaterra">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_25_00_26_50_652179.jpg" class="img-heightResponsive" alt="Jiménez negociado em Inglaterra" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/desporto/detalhe/jimenez-negociado-em-inglaterra?ref=Portugal_BlocoTopoPagina" title="Jiménez negociado em Inglaterra">
                            Jiménez negociado em Inglaterra
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/portugal/detalhe/homem-despistou-se-contra-portao-de-fabrica-e-so-parou-no-interior?ref=Portugal_BlocoTopoPagina" title="Homem despistou-se contra portão de fábrica e só parou no interior">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_24_20_21_33_652106.jpg" class="img-heightResponsive" alt="Homem despistou-se contra portão de fábrica e só parou no interior" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/portugal/detalhe/homem-despistou-se-contra-portao-de-fabrica-e-so-parou-no-interior?ref=Portugal_BlocoTopoPagina" title="Homem despistou-se contra portão de fábrica e só parou no interior">
                            Homem despistou-se contra portão de fábrica e só parou no interior
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Sociedade;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/sociedade/detalhe/javali-encontrado-a-nadar-no-mar-no-algarve?ref=Portugal_BlocoTopoPagina" title="Javali resgatado a 300 metros da costa algarvia">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_24_22_38_23_652156.jpg" class="img-heightResponsive" alt="Javali resgatado a 300 metros da costa algarvia" />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/sociedade/detalhe/javali-encontrado-a-nadar-no-mar-no-algarve?ref=Portugal_BlocoTopoPagina" title="Javali resgatado a 300 metros da costa algarvia">
                            Javali resgatado a 300 metros da costa algarvia
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Economia;
                    </h2>
                        <figure>
                            <a href="http://www.cmjornal.pt/economia/detalhe/anacom-propoe-medidas-corretivas-as-operadoras-de-telecomunicacoes?ref=Portugal_BlocoTopoPagina" title="Operadoras obrigadas a baixar preços ou rescindir contratos ">
                                <img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_24_17_17_05_652060.jpg" class="img-heightResponsive" alt="Operadoras obrigadas a baixar preços ou rescindir contratos " />
                            </a>
                        </figure>
                    <h3>
                        <a href="http://www.cmjornal.pt/economia/detalhe/anacom-propoe-medidas-corretivas-as-operadoras-de-telecomunicacoes?ref=Portugal_BlocoTopoPagina" title="Operadoras obrigadas a baixar preços ou rescindir contratos ">
                            Operadoras obrigadas a baixar preços ou rescindir contratos 
                        </a>
                    </h3>
                </article>

    </div>
</section><section class="mainArtigo">
    <h2 class="sr-only">Notícia</h2>
    <div class="containerDetalhe">
        <div class="row">
<input type="hidden" name="hdnContentTypeNoticia" id="hdnContentTypeNoticia" value="Not_Foto"><div class="col-xs-12">
  <h1>Casal droga homens para os roubar na rua</h1><span class="lead">Três vítimas abandonadas e hospitalizadas.</span><div class="traceNews"></div>
  <div class="artigoUtils"><span class="autor_data">
            Por <a href="javascript:void(0)" class="autor_data">Sérgio A. Vitorino</a> e <a href="javascript:void(0)" class="autor_data">Henrique Machado</a><span class="sep">|</span><span class="data">08:47</span></span><ul class="detalheSocialShares detalheSocialSharesToTop">
      <li><span class="partilheTit">partilhe</span></li>
      <li class="socialShare"><a href="javascript:;" class="socialInf Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/portugal/detalhe/casal-droga-homens-para-os-roubar-na-rua" data-contentid="891176"><span class="icon-facebook"></span><span class="shareNumber">0</span></a></li>
      <li class="socialShare"><a href="javascript:;" class="socialInf Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/portugal/detalhe/casal-droga-homens-para-os-roubar-na-rua" data-contentid="891176"><span class="icon-twitter"></span></a></li>
      <li class="socialShare visible-xs"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Inicio"><span class="icon-whatsapp_"></span></a></li>
      <li class="socialShare hidden-xs"><a href="javascript:;" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
      <li class="socialSep"><span class="partilharSep"></span></li>
      <li class="addFav hidden-xs"><a href="javascript:void(0)" title="Adicionar aos favoritos" class="Infad" data-local="Inicio" data-url="/portugal/detalhe/casal-droga-homens-para-os-roubar-na-rua" data-contentid="891176"><span class="icon-star"></span></a></li>
      <li class="comentar hidden-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/portugal/detalhe/casal-droga-homens-para-os-roubar-na-rua#comments" class="JumpToComments" title="0 comentários"><span class="numCom">0</span><span class="icon-baloon_fill"></span></a></li>
      <li class="visible-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/portugal/detalhe/casal-droga-homens-para-os-roubar-na-rua" data-title="Casal droga homens para os roubar na rua" data-img="http://cdn.cmjornal.pt/images/2017-05/img_492x324$2017_05_28_23_02_25_632656.jpg" title="0 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-mais">+</a></li>
      <li class="hidden-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/portugal/detalhe/casal-droga-homens-para-os-roubar-na-rua" data-title="Casal droga homens para os roubar na rua" data-img="http://cdn.cmjornal.pt/images/2017-05/img_492x324$2017_05_28_23_02_25_632656.jpg" title="0 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-share"></a></li>
      <li class="hidden-xs"><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-local="Inicio" data-toggle="modal" data-target="#printModal"></a></li>
    </ul>
  </div>
  <div class="traceNews"></div>
</div>
<div class="clearfix espacoSep"></div>
<div class="col-md-8 col-xs-12 changeBar">
  <div class="multimediaTopo fotoGaleria ">
    <div id="galleria"><a href="http://cdn.cmjornal.pt/images/2017-05/img_757x498$2017_05_28_23_02_25_632656.jpg"><img src="http://cdn.cmjornal.pt/images/2017-05/img_757x498$2017_05_28_23_02_25_632656.jpg" data-thumbnail="http://cdn.cmjornal.pt/images/2017-05/img_60x40$2017_05_28_23_02_25_632656.jpg" data-big="http://cdn.cmjornal.pt/images/2017-05/img_757x498$2017_05_28_23_02_25_632656.jpg" data-title="Polícia de Segurança Pública" data-description="Direitos Reservados"></a><a href="http://cdn.cmjornal.pt/images/2017-06/img_757x498$2017_06_12_23_43_33_637473_im_636361018848795103.png"><img src="http://cdn.cmjornal.pt/images/2017-06/img_757x498$2017_06_12_23_43_33_637473_im_636361018848795103.png" data-thumbnail="http://cdn.cmjornal.pt/images/2017-06/img_60x40$2017_06_12_23_43_33_637473.jpg" data-big="http://cdn.cmjornal.pt/images/2017-06/img_757x498$2017_06_12_23_43_33_637473_im_636361018848795103.png" data-title="PSP" data-description="Direitos Reservados"></a><a href="http://cdn.cmjornal.pt/images/2017-04/img_757x498$2017_04_05_13_01_38_615471_im_636311819708182755.png"><img src="http://cdn.cmjornal.pt/images/2017-04/img_757x498$2017_04_05_13_01_38_615471_im_636311819708182755.png" data-thumbnail="http://cdn.cmjornal.pt/images/2017-04/img_60x40$2017_04_05_13_01_38_615471.jpg" data-big="http://cdn.cmjornal.pt/images/2017-04/img_757x498$2017_04_05_13_01_38_615471_im_636311819708182755.png" data-title="Polícia" data-description="Filipe Farinha"></a><a href="http://cdn.cmjornal.pt/images/2016-12/img_757x498$2016_12_10_23_34_23_582077_im_636361026877676978.png"><img src="http://cdn.cmjornal.pt/images/2016-12/img_757x498$2016_12_10_23_34_23_582077_im_636361026877676978.png" data-thumbnail="http://cdn.cmjornal.pt/images/2016-12/img_60x40$2016_12_10_23_34_23_582077.jpg" data-big="http://cdn.cmjornal.pt/images/2016-12/img_757x498$2016_12_10_23_34_23_582077_im_636361026877676978.png" data-title="Agentes da PSP" data-description="Manuel Encarnação"></a><a href="http://cdn.cmjornal.pt/images/2017-06/img_757x498$2017_06_07_13_36_00_635841.jpg"><img src="http://cdn.cmjornal.pt/images/2017-06/img_757x498$2017_06_07_13_36_00_635841.jpg" data-thumbnail="http://cdn.cmjornal.pt/images/2017-06/img_60x40$2017_06_07_13_36_00_635841.jpg" data-big="http://cdn.cmjornal.pt/images/2017-06/img_757x498$2017_06_07_13_36_00_635841.jpg" data-title="PSP" data-description="Pedro Catarino"></a></div>
  </div>
  <div class="textoDetalhe textoDetalheNovasPartilhas">
    <div id="fixar_utilities"></div>
    <div id="NovasPartilhas" class="PartilhasVertical hidden-sm hidden-xs">
      <ul class="detalheSocialShares">
        <li class="socialShare facebookMargin"><a href="javascript:;" class="Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/portugal/detalhe/casal-droga-homens-para-os-roubar-na-rua" data-contentid="891176"><span class="icon-facebook"></span><span class="shareNumber">0</span></a></li>
        <li class="socialShare twitterMargin"><a href="javascript:;" class="Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/portugal/detalhe/casal-droga-homens-para-os-roubar-na-rua" data-contentid="891176"><span class="icon-twitter"></span></a></li>
        <li class="socialShare"><a href="javascript:;" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
        <li class="addFav"><a href="javascript:void(0)" title="Adicionar aos favoritos" class="Infad" data-local="Inicio" data-url="/portugal/detalhe/casal-droga-homens-para-os-roubar-na-rua" data-contentid="891176"><span class="icon-star"></span></a></li>
        <li class="comentar"><a href="javascript:void(0)" data-local="Inicio" data-url="/portugal/detalhe/casal-droga-homens-para-os-roubar-na-rua#comments" class="JumpToComments" title="0 comentários"><span class="numCom">0</span><span class="icon-baloon_fill"></span></a></li>
        <li><a href="javascript:void(0)" data-local="Inicio" data-url="/portugal/detalhe/casal-droga-homens-para-os-roubar-na-rua" data-title="Casal droga homens para os roubar na rua" data-img="http://cdn.cmjornal.pt/images/2017-05/img_492x324$2017_05_28_23_02_25_632656.jpg" title="0 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-share"></a></li>
        <li><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-local="Inicio" data-toggle="modal" data-target="#printModal"></a></li>
      </ul>
    </div>Um casal atacou três homens na baixa de Lisboa, em plena rua, agredindo-os ou drogando-os com comprimidos, para os assaltar. O homem e a mulher, de 52 e 58 anos, foram detidos pela Divisão de Investigação Criminal da PSP de Lisboa e já estão em prisão preventiva, foi ontem anunciado. <br /><br />Segundo apurou o <strong>CM</strong>, a primeira vítima foi agredida com violência. Mas, para o segundo homem, de nacionalidade francesa, o casal mudou de método. Abordaram a vítima com promessas de sexo e acabaram por a drogar com comprimidos, deixando-a inconsciente. <br /><br />Roubaram-lhe todos os bens e abandonaram o homem na rua. Este acordou várias horas mais tarde, no hospital.<br /><br /><div class='clearfix'></div><div id='saberMaisPubContainer'></div><div class='clearfix'></div><div class='lerMais'><a href='javascript:void(0);' class='section_shapes_link btLerMais'><span class='bt_shapes_vermelho'><span class='shapeTit'>Continuar a ler</span></span></a></div><div class='clearfix'></div><div class='showLerMais' style='display:none'> A terceira vítima foi também cativada para uma proposta de convívio e adormecida com comprimidos, roubada, abandonada e hospitalizada. Na posse dos detidos estavam vários artigos avaliados em milhares de euros que foram comprados com um cartão de crédito roubado a uma das vítimas. A mulher tinha ainda vários compridos, cuja composição vai agora ser analisada. <br /><br />O casal não tinha antecedentes criminais por roubo.<div id='relacContainer'></div><br /><br /></div><div id="emotionsvote" class="col-xs-12 changeBar emotions" style="display:none">
      <div class="sep"></div><span class="context">O que achou desta notícia?</span><ul class="emojisvote">
        <li class="emotion_zangado">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_triste">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_baralhado">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_maroto">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_feliz">
          <div class="nivel" style="height:0%;"></div><a href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
      </ul>
      <div class="clearfix"></div>
      <div class="percentagemNivel">
        <ul>
          <li><span class="nivel_insatisfeito">Muito insatisfeito</span></li>
          <li></li>
          <li></li>
          <li></li>
          <li><span class="nivel_satisfeito">Muito satisfeito</span></li>
        </ul>
      </div>
    </div>
    <div id="emojisResult" class="modal fade" role="dialog" style="display: none;">
      <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
          <div class="modal-body">
            <h3>Obrigado pelo seu contributo.</h3>
            <div class="traceNews"></div>
            <div class="emotions">
              <ul>
                <li class="emotion_zangado">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_triste">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_baralhado">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_maroto">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_feliz">
                  <div class="nivel" style="height:0%;"></div>
                </li>
              </ul>
              <div class="clearfix"></div>
              <div class="percentagemNivel">
                <ul>
                  <li><span class="nivel_insatisfeito">Muito insatisfeito</span></li>
                  <li></li>
                  <li></li>
                  <li></li>
                  <li><span class="nivel_satisfeito">Muito satisfeito</span></li>
                </ul>
              </div>
            </div>
            <div class="traceNews"></div>
            <div class="clearfix"></div>
            <div class="mainPub mrecPrincipal"><script>
                    googletag.cmd.push(function () {
                    googletag.defineSlot('/4196/CORREIODAMANHA_WEBSITE/EMOJIS_FANCY', [[300, 250], [300, 600]], 'div-gpt-ad-1379692092145-0-emojis').addService(googletag.pubads());
                    });
                  </script><p>pub</p>
              <div id="div-gpt-ad-1379692092145-0-emojis"><script type="text/javascript">
                      if (in_version == "pc") {
                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1379692092145-0-emojis');});
                      }
                    </script></div>
            </div><a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a></div>
        </div>
      </div>
    </div>
  </div>
  <div class="scrollComent"></div>
</div>
<div class="col-md-4 col-xs-12 lateralDetalhe">
  <div class="mainPub mrecPrincipal">
    <p>pub</p>
    <div id="div-gpt-ad-1379692092145-0"><script type="text/javascript">
            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1379692092145-0'); });
          </script></div>
  </div>
  <div class="tops">
    <ul class="nav nav-tabs">
      <li class="active"><a data-toggle="tab" href="#vistas"><span class="section_shapes"><span class="shapeTit">+ Vistas do dia</span></span></a></li>
      <li><a data-toggle="tab" href="#vistas_section"><span class="section_shapes"><span class="shapeTit">
                  + Vistas de Portugal</span></span></a></li>
    </ul>
    <div class="tab-content">
      <div id="vistas" class="tab-pane fade in active">
        <div class="ultimas_noticias cof-panel-container" data-page="/Home/GetWidget/GlobalAjax/Mais%20Lidas%20Site"></div>
      </div>
      <div id="vistas_section" class="tab-pane fade">
        <div class="ultimas_noticias cof-panel-container" data-page="/portugal/GetWidget/GlobalAjax/Mais%20Vistos%20Canal%20-%20Detalhe"></div>
      </div>
      <div class="manchetes_shade"></div>
    </div>
  </div>
  <div class="tops palavrasChave">
    <ul class="nav nav-tabs">
      <li class="active"><a data-toggle="tab" href="#saibamais"><span class="section_shapes"><span class="shapeTit">Saiba mais</span></span></a></li>
      <li><a data-toggle="tab" href="#alertas"><span class="section_shapes"><span class="shapeTit">Adicionar alertas</span></span></a></li>
    </ul>
    <div class="tab-content">
      <div id="saibamais" class="tab-pane fade in active">
        <div class="ultimas_noticias"><a class='detalheTags' title='Lisboa' href='/maissobre/lisboa?ref=DET_sabermais'><span>&#8226;</span>Lisboa</a><a class='detalheTags' title='Divisão de Investigação Criminal da PSP de Lisboa' href='/maissobre/divisao-de-investigacao-criminal-da-psp-de-lisboa?ref=DET_sabermais'><span>&#8226;</span>Divisão de Investigação Crimin</a><a class='detalheTags' title='crime' href='/maissobre/crime?ref=DET_sabermais'><span>&#8226;</span>crime</a><a class='detalheTags' title='lei e justiça' href='/maissobre/lei-e-justica?ref=DET_sabermais'><span>&#8226;</span>lei e justiça</a><a class='detalheTags' title='polícia' href='/maissobre/policia?ref=DET_sabermais'><span>&#8226;</span>polícia</a><a class='detalheTags' title='crime' href='/maissobre/crime?ref=DET_sabermais'><span>&#8226;</span>crime</a></div>
      </div>
      <div id="alertas" class="tab-pane fade">
        <div class="ultimas_noticias"><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="LISBOA" onclick="javascript:void(0)"><span>&#8226;</span>Lisboa</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="DIVISAO DE INVESTIGACAO CRIMINAL DA PSP DE LISBOA" onclick="javascript:void(0)"><span>&#8226;</span>Divisão de Investigação Crimin</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="CRIME" onclick="javascript:void(0)"><span>&#8226;</span>crime</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="LEI E JUSTICA" onclick="javascript:void(0)"><span>&#8226;</span>lei e justiça</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="POLICIA" onclick="javascript:void(0)"><span>&#8226;</span>polícia</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="CRIME" onclick="javascript:void(0)"><span>&#8226;</span>crime</a></div>
      </div>
    </div>
  </div>
  <div id="mrecLatdetalhe" class="mainPub mrecPrincipal pubNoG">
    <p>pub</p><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8745822827234693" data-ad-slot="3934832980"></ins><script>
           
          if (location.pathname.indexOf("/mundialito-cascais-2017/") == -1 && location.pathname.indexOf("/mundialito-cascais-2017.html") == -1) {
          (adsbygoogle = window.adsbygoogle || []).push({});
          }
          else {
          $("#mrecLatdetalhe").remove();
          }
          
        </script></div>
</div>            <div class="col-md-8 col-xs-12 changeBar">


    <div class="relacionadasDetalhe" id="fistBlockOut">
        <a href="javascript:;" title="Notícias recomendadas" class="section_shapes_link onTop">
            <span class="section_shapes_vermelho">
                <span class="shapeTit">Notícias recomendadas</span>
            </span>
        </a>
        <div class="clearfix espacoSep_small"></div>
        <div class="row">

                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Exclusivos</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/exclusivos/detalhe/mae-que-perde-filho-no-fogo-lidera-revolta?ref=DET_recomendadas" title="Mãe que perde filho no fogo de Pedrógão lidera revolta">
                                    <img src="http://cdn.cmjornal.pt/images/2017-07/img_552x364$2017_07_25_01_01_55_652198_im_636365413315405617.png" class="img-responsive" alt="Mãe que perde filho no fogo de Pedrógão lidera revolta" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/exclusivos/detalhe/mae-que-perde-filho-no-fogo-lidera-revolta?ref=DET_recomendadas" title="M&#227;e que perde filho no fogo de Pedr&#243;g&#227;o lidera revolta">
                                    Mãe que perde filho no fogo de Pedrógão lidera revolta
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Famosos</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/famosos/detalhe/anjo-elogia-cristiano-ronaldo?ref=DET_recomendadas" title="'Anjo' elogia Cristiano Ronaldo">
                                    <img src="http://cdn.cmjornal.pt/images/2017-07/img_552x364$2017_07_07_09_58_32_645927.jpg" class="img-responsive" alt="'Anjo' elogia Cristiano Ronaldo" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/famosos/detalhe/anjo-elogia-cristiano-ronaldo?ref=DET_recomendadas" title="&#39;Anjo&#39; elogia Cristiano Ronaldo">
                                    'Anjo' elogia Cristiano Ronaldo
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Famosos</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/famosos/detalhe/rita-pereira-exibe-barriga-no-algarve?ref=DET_recomendadas" title="Rita Pereira exibe barriga no Algarve">
                                    <img src="http://cdn.cmjornal.pt/images/2017-06/img_552x364$2017_06_11_02_07_10_636909.jpg" class="img-responsive" alt="Rita Pereira exibe barriga no Algarve" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/famosos/detalhe/rita-pereira-exibe-barriga-no-algarve?ref=DET_recomendadas" title="Rita Pereira exibe barriga no Algarve">
                                    Rita Pereira exibe barriga no Algarve
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                    <div class="clearfix"></div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Portugal</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/investigacao-a-queda-de-helicoptero-em-alijo-afasta-tese-do-governo-de-aterragem-de-emergencia?ref=DET_recomendadas" title="Investigação a queda de helicóptero em Alijó afasta tese do Governo de aterragem de emergência">
                                    <img src="http://cdn.cmjornal.pt/images/2017-07/img_552x364$2017_07_25_08_36_33_652207.jpg" class="img-responsive" alt="Investigação a queda de helicóptero em Alijó afasta tese do Governo de aterragem de emergência" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/investigacao-a-queda-de-helicoptero-em-alijo-afasta-tese-do-governo-de-aterragem-de-emergencia?ref=DET_recomendadas" title="Investiga&#231;&#227;o a queda de helic&#243;ptero em Alij&#243; afasta tese do Governo de aterragem de emerg&#234;ncia">
                                    Investigação a queda de helicóptero em Alijó afasta tese do Governo de aterragem de emergência
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Portugal</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/militar-futebolista-morre-de-mota?ref=DET_recomendadas" title="GNR futebolista morre em acidente">
                                    <img src="http://cdn.cmjornal.pt/images/2017-07/img_552x364$2017_07_24_23_07_42_652161.jpg" class="img-responsive" alt="GNR futebolista morre em acidente" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/militar-futebolista-morre-de-mota?ref=DET_recomendadas" title="GNR futebolista morre em acidente">
                                    GNR futebolista morre em acidente
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                <div class="col-sm-4 col-xs-12">
                    <article class="destaque_fotoTop">
                        <h2 class="sr-only">Portugal</h2>
                            <figure>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/taxista-detido-a-cobrar-mais-80-centimos?ref=DET_recomendadas" title="Taxista detido a cobrar mais 80 cêntimos">
                                    <img src="http://cdn.cmjornal.pt/images/2017-07/img_552x364$2017_07_24_23_49_27_652170.jpg" class="img-responsive" alt="Taxista detido a cobrar mais 80 cêntimos" />
                                </a>
                            </figure>
                        <div class="destaque_fotoTop_text">
                            <h3>
                                <a href="http://www.cmjornal.pt/portugal/detalhe/taxista-detido-a-cobrar-mais-80-centimos?ref=DET_recomendadas" title="Taxista detido a cobrar mais 80 c&#234;ntimos">
                                    Taxista detido a cobrar mais 80 cêntimos
                                </a>
                            </h3>


                        </div>
                        <div class="clearfix"></div>
                    </article>
                </div>
                    <div class="clearfix"></div>
        </div>
    </div>
            </div>

            <div class="col-md-8 col-xs-12 changeBar">
    <div class="comentariosMain" id="comments">
        <div class="comentarioVoted cof-mostvotedcomment-container">

        </div>
        <div class="comentariosFinal"></div>
        <div class="btShow_comentarios btComentarios">
            <div class="comentariosNumber">
                <a href="javascript:void(0)">
                    <span class="numCom cof-numcomments-container"></span>
                    <span class="icon-baloon_fill"></span>
                </a>
                <span class="verTodosComentarios">Ver todos os comentários</span>
            </div>
            <div class="triangle"></div>
        </div>
        <div class="comentariosZone">

                    <span class="infoText">Para comentar tem de ser utilizador registado, se já é faça <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" class="bt_login-logout">Login</a></span>
        <div class="clearfix"></div>
        <span class="infoText">Caso ainda não o seja, clique no link e registe-se em 30 segundos. Participe, a sua opinião é importante! <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();" class="bt_login-logout">Registar-me</a></span>

            <div class="clearfix"></div>

            <div class="tab-content">
                
<script>
      
      deferCall(function() {
        if ($(COF.config.AjaxContainers.mostVotedCommentContainer).length > 0 && $(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).length > 0) {
          $(COF.config.AjaxContainers.mostVotedCommentContainer).append($(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).html());
          $(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).remove();
        }
        
        $(COF.config.AjaxContainers.commentsNumberContainer).text('0');
      });
      
    </script>            </div>
        </div>
    </div>



<div id="ENGAGEYA_WIDGET_93290"></div>
<script data-cfasync="false">
    (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
    __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93290', pubid: 158565, webid: 135300, wid: 93290 });
</script>
                <div class="clearfix"></div>
<section class="newsletter" id="newsletter_block">
    <h2 class="sr-only">Subscrever newsletter</h2>
    <div class="traceNews"></div>
    <div class="newsInfo">
        <span class="newsInfo_01">newsletter Diária</span>
        <span class="lead">Resumo das principais notícias do dia, de Portugal e do Mundo.</span>
        <span class="newsInfo_02">(Enviada diariamente, às 9h e às 18h)</span>
    </div>
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
    <div class="newsSubs">


<form action="/subscrevernewsletters/formfullwidthsubmitted/" class="form-inline" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block" id="form0" method="post" role="form"><input class="form-control" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="O seu email" type="text" value="" />            <button type="submit" class="btnSubmitFormNewsletterFullWidth" style="right: 5px;position: relative;">Subscrever</button>
<span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span></form>    </div>
    <div class="traceNews hidden-sm hidden-xs"></div>
</section>
<div class="clear"></div>
<script>
    deferCall(function () {
        $('.btnSubmitFormNewsletterFullWidth').on('click', function () {
            COF.contagens.EventOnGoogleAnalytics('event', 'Newsletter', 'SubscreverNewsletters/Obrigado_caixa_cmgeral');
        });
    });

</script>

            </div>
        </div>
    </div>
</section>



<div class="clearfix"></div>



<div class="clearfix espacoSep_small"></div>
<section class="otherArtigo"><h2 class="sr-only">Mais notícias</h2>
  <div class="containerDetalhe">
    <div class="row outrasDetalhe">
      <div class="col-md-8 col-xs-12">
        <div class="ultimas_LD"><a href="/portugal" title="Mais notícias de Portugal" class="section_shapes_link onTop"><span class="section_shapes_preto"><span class="shapeTit">
                    Mais notícias de Portugal</span></span></a><div class="clearfix espacoSep"></div>
          <div class="row"><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Portugal</h2><figure><a href="/portugal/detalhe/fogo-na-serta-mobiliza-mais-de-mil-operacionais?Ref=DET_noticiasceccao" title="Fogo na Sertã mobiliza mais de mil operacionais"><img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_25_09_19_56_652225.jpg" class="img-responsive" alt="Fogo na Sertã mobiliza mais de mil operacionais"></a></figure><h3><a href="/portugal/detalhe/fogo-na-serta-mobiliza-mais-de-mil-operacionais?Ref=DET_noticiasceccao" title="Fogo na Sertã mobiliza mais de mil operacionais">Fogo na Sertã mobiliza mais de mil operacionais</a></h3><span class="lead">Foram pedidos aviões a Espanha e Marrocos para travar chamas que ardem desde domingo.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Cidades</h2><figure><a href="/portugal/cidades/detalhe/contestacao-estudantil-para-aumento-de-propinas?Ref=DET_noticiasceccao" title="Contestação estudantil pára aumento de propinas"><img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_25_01_24_10_652200.jpg" class="img-responsive" alt="Contestação estudantil pára aumento de propinas"></a></figure><h3><a href="/portugal/cidades/detalhe/contestacao-estudantil-para-aumento-de-propinas?Ref=DET_noticiasceccao" title="Contestação estudantil pára aumento de propinas">Contestação estudantil pára aumento de propinas</a></h3><span class="lead">Subida será apenas da taxa de inflação (0,6%) em vez de 25 €, para licenciaturas e mestrado.</span></article><div class="clearfix"></div><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Cidades</h2><figure><a href="/portugal/cidades/detalhe/projeto-leva-voluntarios-a-apoiar-idosos-de-beja?Ref=DET_noticiasceccao" title="Projeto leva voluntários a apoiar idosos de Beja   "><img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_25_01_21_55_652199.jpg" class="img-responsive" alt="Projeto leva voluntários a apoiar idosos de Beja   "></a></figure><h3><a href="/portugal/cidades/detalhe/projeto-leva-voluntarios-a-apoiar-idosos-de-beja?Ref=DET_noticiasceccao" title="Projeto leva voluntários a apoiar idosos de Beja   ">Projeto leva voluntários a apoiar idosos de Beja   </a></h3><span class="lead">Objetivo é combater o isolamento dos mais velhos, que vivem sem familiares próximos.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Portugal</h2><figure><a href="/portugal/detalhe/taxista-detido-a-cobrar-mais-80-centimos?Ref=DET_noticiasceccao" title="Taxista detido a cobrar mais 80 cêntimos"><img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_24_23_49_27_652170.jpg" class="img-responsive" alt="Taxista detido a cobrar mais 80 cêntimos"></a></figure><h3><a href="/portugal/detalhe/taxista-detido-a-cobrar-mais-80-centimos?Ref=DET_noticiasceccao" title="Taxista detido a cobrar mais 80 cêntimos">Taxista detido a cobrar mais 80 cêntimos</a></h3><span class="lead">Homem tentou enganar uma turista suíça.</span></article><div class="clearfix"></div><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Portugal</h2><figure><a href="/portugal/detalhe/saca-milhares-em-burla?Ref=DET_noticiasceccao" title="Saca milhares em burla"><img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_24_23_45_45_652169.jpg" class="img-responsive" alt="Saca milhares em burla"></a></figure><h3><a href="/portugal/detalhe/saca-milhares-em-burla?Ref=DET_noticiasceccao" title="Saca milhares em burla">Saca milhares em burla</a></h3><span class="lead">Emprestava conta a grupo que se fazia passar por banco.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Portugal</h2><figure><a href="/portugal/detalhe/portugal-extradita-terrorista-italiano-capturado-em-fatima?Ref=DET_noticiasceccao" title="Portugal extradita terrorista italiano capturado em Fátima"><img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_24_23_29_49_652166.jpg" class="img-responsive" alt="Portugal extradita terrorista italiano capturado em Fátima"></a></figure><h3><a href="/portugal/detalhe/portugal-extradita-terrorista-italiano-capturado-em-fatima?Ref=DET_noticiasceccao" title="Portugal extradita terrorista italiano capturado em Fátima">Portugal extradita terrorista italiano capturado em Fátima</a></h3><span class="lead">Tramonte foi condenado em terras transalpinas a prisão perpétua.</span></article><div class="clearfix"></div><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Portugal</h2><figure><a href="/portugal/detalhe/incendio-faz-um-ferido-em-capela?Ref=DET_noticiasceccao" title="Incêndio faz um ferido em capela"><img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_24_23_15_27_652163.jpg" class="img-responsive" alt="Incêndio faz um ferido em capela"></a></figure><h3><a href="/portugal/detalhe/incendio-faz-um-ferido-em-capela?Ref=DET_noticiasceccao" title="Incêndio faz um ferido em capela">Incêndio faz um ferido em capela</a></h3><span class="lead">Não são conhecidas as origens das chamas.</span></article><article class="destaque_small col-sm-6 col-xs-12"><h2 class="sr-only">Portugal</h2><figure><a href="/portugal/detalhe/centro-hospitalar-do-algarve-contrata-cirurgioes-para-urgencias?Ref=DET_noticiasceccao" title="Centro Hospitalar do Algarve contrata cirurgiões para urgências"><img src="http://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_25_00_22_51_652178.jpg" class="img-responsive" alt="Centro Hospitalar do Algarve contrata cirurgiões para urgências"></a></figure><h3><a href="/portugal/detalhe/centro-hospitalar-do-algarve-contrata-cirurgioes-para-urgencias?Ref=DET_noticiasceccao" title="Centro Hospitalar do Algarve contrata cirurgiões para urgências">Centro Hospitalar do Algarve contrata cirurgiões para urgências</a></h3><span class="lead">Serviço não estava assegurado a partir de 1 de agosto.</span></article><div class="clearfix"></div>
          </div>
        </div>
      </div>
      <div class="col-md-4 col-xs-12">
        <div id="mrecLatUltimas" class="mainPub mrecPrincipal pubNoG col-md-12 col-sm-6 col-xs-12">
          <p>pub</p><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8745822827234693" data-ad-slot="3934832980"></ins><script>
                 
                if (location.pathname.indexOf("/mundialito-cascais-2017/") == -1 && location.pathname.indexOf("/mundialito-cascais-2017.html") == -1) {
                (adsbygoogle = window.adsbygoogle || []).push({});
                }
                else {
                $("#mrecLatUltimas").remove();
                }
                
              </script></div>
        <div class="cof-panel-container col-md-12 col-sm-6 col-xs-12" data-page="/Home/GetWidget/Lateral/CM%20ao%20Minuto"></div>
      </div>
    </div>
  </div></section>
<section class="otherArtigo espacoSep blocoOutrasCofina" id="blocoOutrasNoticias"></section>


<div id="sendBymail" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <div id="sendBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
<form action="/enviaramigo/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#sendBymailFormContainer" id="form1" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle" name="Title" type="hidden" value="" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl" name="Url" type="hidden" value="" />        <figure id="modalSendByEmail_Image">

        </figure>
        <div class="traceNews"></div>
        <h3>Enviar o artigo: <span id="modalSendByEmail_Title"></span></h3>
        <div class="traceNews"></div>
        <div class="inputsAfter" style="display: block;">
            <div class="localidade">
                <label for="ownemail">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="ownemail" name="OwnEmail" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix visible-xs"></div>
            <div class="email">
                <label for="ownname">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="ownname" name="OwnName" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix"></div>
            <label for="commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="commentText" maxlength="350" name="Message" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>
            <label for="destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
            <input class="nome" data-val="true" data-val-required="* Tem de inserir um o mais destinatários." id="friendemail" name="Receivers" type="text" value="" />
            <span class="field-validation-valid" data-valmsg-for="Receivers" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Title" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Url" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>

                <div style="margin-top:20px;">
                        <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdcoCMTAAAAAAnC3pLRLlAHm_sXA_tE5R_o4f4e" data-theme="" data-type="" data-callback=""></div>

                    <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                </div>

            <div class="clearfix"></div>
            

            <button type="submit" class="submitFormBtn" style="display:none;">Enviar</button>
            <a href="javascript:;" onclick="$('.submitFormBtn').click();" class="bt_login-logout" style="margin:15px 0 0 0;">Enviar</a>
            <div class="clearfix"></div>
        </div>
        <script>
            var sendFriendConfig = function () {
                $('#hdnAmigoUrl').val(window.location.href);
                $('#hdnAmigoTitle').val($(document).find('meta[property="og:title"]').attr('content'));
                $('#modalSendByEmail_Title').text($(document).find('meta[property="og:title"]').attr('content'));

                if ($(document).find('meta[property="og:image"]') != null) {

                    var imgUrl = $(document).find('meta[property="og:image"]').attr('content');

                    $('#modalSendByEmail_Image').append('<img src="' + imgUrl + '" alt="' + $(document).find('meta[property="og:title"]').attr('content') + '"/>');
                }
                else {
                    $('#modalSendByEmail_Image').remove();
                }

            };
            if (window.$) {
                $(function () { sendFriendConfig(); });
            }
            else {
                deferCall(sendFriendConfig);
            }

        </script>
</form></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>

</div>

<div id="contactBymail" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <div id="contactBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
<form action="/enviarautor/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#contactBymailFormContainer" id="form2" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle_contactBymail" name="Title" type="hidden" value="" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl_contactBymail" name="Url" type="hidden" value="" />        <figure id="modalSendByEmail_Image_contactBymail">

        </figure>
        <div class="traceNews"></div>
        <h3><span id="modalContactByEmail_Title"></span></h3>
        <div class="traceNews"></div>
        <div class="inputsAfter" style="display: block;">
            <div class="localidade">
                <label for="ownemail">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="ownemail_autor" name="OwnEmail" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix visible-xs"></div>
            <div class="email">
                <label for="ownname">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="ownname_autor" name="OwnName" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix"></div>
            <label for="commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="commentTexto_autor" maxlength="350" name="Message" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>
            <label for="destinatarios">Destinatário :</label>
            <textarea class="nome" cols="20" data-val="true" data-val-required="* Tem de inserir um o mais destinatários." id="friendemail_autor" name="Receivers" readonly="readonly" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Receivers" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Title" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Url" data-valmsg-replace="true"></span>

            <button type="submit" class="submitFormBtnAutor" style="display:none;">Enviar</button>
            <a href="javascript:;" onclick="$('.submitFormBtnAutor').click();" class="bt_login-logout" style="margin:15px 0 0 0;">Enviar</a>
            <div class="clearfix"></div>
        </div>
        <script>
            var sendFriendConfigAutor = function () {
                $('#hdnAmigoUrl_contactBymail').val(window.location.href);
                $('#hdnAmigoTitle_contactBymail').val($(document).find('meta[property="og:title"]').attr('content'));
                $('#modalContactByEmail_Title').text($(document).find('meta[property="og:title"]').attr('content'));

                if ($(document).find('meta[property="og:image"]') != null) {

                    var imgUrl = $(document).find('meta[property="og:image"]').attr('content');

                    $('#modalSendByEmail_Image_contactBymail').append('<img src="' + imgUrl + '" alt="' + $(document).find('meta[property="og:title"]').attr('content') + '"/>');
                }
                else {
                    $('#modalSendByEmail_Image_contactBymail').remove();
                }

            };
            if (window.$) {
                $(function () { sendFriendConfigAutor(); });
            }
            else {
                deferCall(sendFriendConfigAutor);
            }

        </script>
</form></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>

<div id="fullscreenModal" class="modal fade" role="dialog" style="background-color:#242F33;">
    <div class="modal-dialog modal-lg" style="width:100%;height:100%;margin:0;padding:0;">
        <div class="modal-content" style="height:auto;min-height:100%;border-radius:0;background-color:#242F33;">
            <div class="modal-body">
                <div style="margin:0 auto;width:50px;padding-top:100px;position:relative;z-index:999;" id="fullscreenModalLoading">
                    <img src="/Img/ajax-loader.gif" />
                </div>
            </div>
        </div>
    </div>
</div>

<div id="resultadoVotacao" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                <img src="/img/ajax-loader.gif" style="width: 55px;margin-top: 21%;margin-left: auto;margin-right: auto;display: block;" />
            </div>

        </div>
    </div>
</div>

<div id="fazerLogin" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder votar nesta pergunta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>

        </div>
    </div>
</div>

    
    <script type="text/javascript" src="http://www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "http://www.cmjornal.pt/hits"]);
    </script>

    <div id="genericModal" class="modal fade" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">
            <div class="modal-body">
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>
    <div id="shareThisModal" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <figure id="modalshare_Image">
                    
                </figure>
                <h2 id="modalshare_Title"></h2>
                <div class="traceNews"></div>
                <h3>Partilhar</h3>
                <ul>
                    <li><a href="javascript:;" title="Facebook" class="Inffb modalshare" data-local="Caixa"><span class="icon-facebook"></span></a></li>
                    <li><a href="javascript:;" title="Twitter" class="Inftw modalshare" data-local="Caixa"><span class="icon-twitter"></span></a></li>
                    <li><a href="javascript:;" title="Google +" class="Infgp modalshare" data-local="Caixa"><span class="icon-google_plus"></span></a></li>
                    <li class="whats hidden-lg hidden-md hidden-sm"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Caixa"><span class="icon-whatsapp"></span></a></li>
                    <li><a href="javascript:;" title="Linkedin" class="Infli modalshare" data-local="Caixa"><span class="icon-linkedin"></span></a></li>
                    <li><a href="javascript:;" title="Pinterest" class="Infpin modalshare" data-local="Caixa"><span class="icon-pinterest"></span></a></li>
                    <li style="visibility:hidden"><a href="javascript:;" title="Email" class="Infem" data-toggle="modal" data-target="#sendBymail" data-local="Caixa"><span class="icon-envelope"></span></a></li>
                </ul>
                <div class="clearfix"></div>
                <div class="linkShare">
                    <span class="glyphicon glyphicon-link"></span> <input type="text" id="modalshare_Link" value="">
                </div>
                <div class="traceNews"></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>

        </div>
    </div>
</div>

<script>

    function getAbsUrl(url)
    {
        var abs = COF.config.SITE_BASE_URL.PROD;
       
        return abs;

    }

    deferCall(function () {
        $('#shareThisModal').on('show.bs.modal', function (e) {
            $('#modalshare_Image').empty();
            $('.Infem').css("visibility", "hidden");

            var sender = $(e.relatedTarget);

            var absUrl = getAbsUrl(COF.config.environment()) + sender.data("url");

            $('.modalshare').attr('data-url', absUrl);

            $('#modalshare_Link').val(absUrl);
            $('#modalshare_Title').text(sender.data("title"));

            if (sender.data("img") != null ){

                var imgUrl = sender.data("img");

                $('.Infpin.modalshare').attr('data-media', sender.data("img"));

                $('#modalshare_Image').append('<img src="' + imgUrl + '" alt="' + sender.data("title") + '"/>');

                $('#modalshare_Image').show();
                $('.Infpin.modalshare').show();
                if (window.location.href.indexOf("/detalhe/") != -1)
                {
                    $('.Infem').css("visibility", "visible");
                }
            }
            else {
                $('#modalshare_Image').hide();
                $('.Infpin.modalshare').hide();
                $('.Infem').css("visibility", "hidden");
            }
            var local = sender.attr('data-local');
            if (typeof local != 'undefined') {
                ga('send', 'event', 'User', "Caixa Partilhas", local);
            }
         
        });

              
    })
</script>

    <a href="javascript:void(0)" id="ic_notificacoes" style="display:none">
    <span class="icon"></span>
    <span class="msg-notification">Subscrever notificações</span>
</a>

<div class="notificacao" style="display:none">
    <img src="/img/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" id="pushCancel" class="cancelar">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" class="continuar">Continuar</a>
    </div>
</div>
    


<div style="width:728px;margin:0 auto;" class="footerLeaderBoard" data-pub-type="Tag_NewCM_Leaderboard_Rodape">
    <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <ins class="adsbygoogle"
         style="display:inline-block;width:728px;height:90px"
         data-ad-client="ca-pub-8745822827234693"
         data-ad-slot="6888248740">
    </ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>

<footer class="rodape">
    <section class="bg_cinza03 relative">
        <div class="container">
            <div class="row">
                <h2 class="sr-only">Morada</h2>
                <div class="opiniao_shadeTopo"></div>
                <h2><a href="/" title="Correio da Manhã"><span class="icon-logo_cm"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span></a></h2>
                <div class="col-md-3 col-sm-2 hidden-xs"></div>
                <div class="col-md-5 col-sm-6 col-xs-12 morada">
                    <span> Redação, Administração e Publicidade</span>
                    <address>Rua Luciana Stegagno Picchio, Nº 3. 1549-023 Lisboa PORTUGAL</address>
                </div>
                <div class="col-md-3 col-sm-4 col-xs-8 downloadApp">
                    <span class="txt">Faça o download gratuito</span>

                    <a href="/AppsCM" title="Aplicação do CM" class="section_shapes_link">
                        <span class="section_shapes_vermelho">
                            <span class="shapeTit">Aplicação do CM</span>
                        </span>
                    </a>
                </div>
                <div class="col-md-1 col-xs-4 hidden-sm"><a href="http://www.cofina.pt/" target="_blank" title="Cofina Media"><img src="/Img/lg_cofina.png" class="lgCofina" alt="Cofina Media"></a></div>
            </div>
        </div>
    </section>
    
    <section class="bg_preto"><h2 class="sr-only">Mapa do Site</h2>
  <div class="container">
    <div class="row">
      <div class="col-xs-12 siteMap">
        <div class="siteMap_item">
          <h3><a href="/exclusivos?ref=RodapePag" title="Exclusivos"><span class="glyphicon glyphicon-chevron-right"></span>Exclusivos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cm-ao-minuto?ref=RodapePag" title="Cm ao Minuto"><span class="glyphicon glyphicon-chevron-right"></span>Cm ao Minuto</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/portugal?ref=RodapePag" title="Portugal"><span class="glyphicon glyphicon-chevron-right"></span>Portugal</a></h3>
          <ul>
            <li><a href="/portugal/cidades?ref=RodapePag" title="Cidades">Cidades</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/sociedade?ref=RodapePag" title="Sociedade"><span class="glyphicon glyphicon-chevron-right"></span>Sociedade</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/desporto?ref=RodapePag" title="Desporto"><span class="glyphicon glyphicon-chevron-right"></span>Desporto</a></h3>
          <ul>
            <li><a href="/desporto/futebol?ref=RodapePag" title="Futebol">Futebol</a></li>
            <li><a href="/desporto/modalidades?ref=RodapePag" title="Modalidades">Modalidades</a></li>
            <li><a href="/desporto/taca-das-confederacoes?ref=RodapePag" title="Taça das Confederações">Taça das Confederações</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/politica?ref=RodapePag" title="Política"><span class="glyphicon glyphicon-chevron-right"></span>Política</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/economia?ref=RodapePag" title="Economia"><span class="glyphicon glyphicon-chevron-right"></span>Economia</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/opiniao?ref=RodapePag" title="Opinião"><span class="glyphicon glyphicon-chevron-right"></span>Opinião</a></h3>
          <ul>
            <li><a href="/opiniao/colunistas?ref=RodapePag" title="Colunistas">Colunistas</a></li>
            <li><a href="/opiniao/olhar-cm?ref=RodapePag" title="Olhar CM">Olhar CM</a></li>
            <li><a href="/opiniao/editoriais?ref=RodapePag" title="Editoriais">Editoriais</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/mundo?ref=RodapePag" title="Mundo"><span class="glyphicon glyphicon-chevron-right"></span>Mundo</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/insolitos?ref=RodapePag" title="Insólitos"><span class="glyphicon glyphicon-chevron-right"></span>Insólitos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cultura?ref=RodapePag" title="Cultura"><span class="glyphicon glyphicon-chevron-right"></span>Cultura</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/tv-media?ref=RodapePag" title="Tv Media"><span class="glyphicon glyphicon-chevron-right"></span>Tv Media</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/tecnologia?ref=RodapePag" title="Tecnologia"><span class="glyphicon glyphicon-chevron-right"></span>Tecnologia</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/famosos?ref=RodapePag" title="Famosos"><span class="glyphicon glyphicon-chevron-right"></span>Famosos</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/boa-vida?ref=RodapePag" title="Boa Vida"><span class="glyphicon glyphicon-chevron-right"></span>Boa Vida</a></h3>
          <ul>
            <li><a href="/boa-vida/tendencias?ref=RodapePag" title="Tendências">Tendências</a></li>
            <li><a href="/boa-vida/sabores?ref=RodapePag" title="Sabores">Sabores</a></li>
            <li><a href="/boa-vida/restaurantes?ref=RodapePag" title="Restaurantes">Restaurantes</a></li>
            <li><a href="/boa-vida/receitas?ref=RodapePag" title="Receitas">Receitas</a></li>
            <li><a href="/boa-vida/destinos?ref=RodapePag" title="Destinos">Destinos</a></li>
            <li><a href="/boa-vida/em-forma?ref=RodapePag" title="Em Forma">Em Forma</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/multimedia?ref=RodapePag" title="Multimédia"><span class="glyphicon glyphicon-chevron-right"></span>Multimédia</a></h3>
          <ul>
            <li><a href="/multimedia/videos?ref=RodapePag" title="Vídeos">Vídeos</a></li>
            <li><a href="/multimedia/fotogalerias?ref=RodapePag" title="Fotogalerias">Fotogalerias</a></li>
            <li><a href="/multimedia/graficos?ref=RodapePag" title="Gráficos">Gráficos</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/flash-vidas?ref=RodapePag" title="Flash!Vidas"><span class="glyphicon glyphicon-chevron-right"></span>Flash!Vidas</a></h3>
        </div>
        <div class="siteMap_item">
          <h3><a href="/cmtv?ref=RodapePag" title="CMTV"><span class="glyphicon glyphicon-chevron-right"></span>CMTV</a></h3>
          <ul>
            <li><a href="/cmtv/programas?ref=RodapePag" title="Programas">Programas</a></li>
          </ul>
        </div>
        <div class="siteMap_item">
          <h3><a href="/mais-cm?ref=RodapePag" title="Mais CM"><span class="glyphicon glyphicon-chevron-right"></span>Mais CM</a></h3>
          <ul>
            <li><a href="/mais-cm/capas?ref=RodapePag" title="Capas">Capas</a></li>
            <li><a href="/mais-cm/domingo?ref=RodapePag" title="Domingo">Domingo</a></li>
            <li><a href="http://assinaturas.cmjornal.xl.pt?source=header" title="Assinaturas Digitais" target="_blank">Assinaturas Digitais</a></li>
            <li><a href="/mais-cm/perguntas-cm?ref=RodapePag" title="Perguntas CM">Perguntas CM</a></li>
            <li><a href="/mais-cm/eu-reporter-cm?ref=RodapePag" title="Eu Repórter CM">Eu Repórter CM</a></li>
            <li><a href="/mais-cm/horoscopo?ref=RodapePag" title="Horóscopo">Horóscopo</a></li>
            <li><a href="/mais-cm/memoria-cm?ref=RodapePag" title="Memória CM">Memória CM</a></li>
            <li><a href="/mais-cm/obituario?ref=RodapePag" title="Obituário">Obituário</a></li>
            <li><a href="/mais-cm/especiais?ref=RodapePag" title="Especiais">Especiais</a></li>
            <li><a href="/mais-cm/direito-de-resposta?ref=RodapePag" title="Direito de Resposta">Direito de Resposta</a></li>
            <li><a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial" title="Lei da Transparência" target="_blank">Lei da Transparência</a></li>
            <li><a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm" title="História do CM" target="_blank">História do CM</a></li>
            <li><a href="/mais-cm/ficha-tecnica?ref=RodapePag" title="Ficha Técnica">Ficha Técnica</a></li>
            <li><a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html" title="Contacte-nos" target="_blank">Contacte-nos</a></li>
            <li><a href="/mais-cm/marcas?ref=RodapePag" title="Marcas">Marcas</a></li>
            <li><a href="/mais-cm/promocoes?ref=RodapePag" title="Promoções">Promoções</a></li>
            <li><a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand" title="Descontos" target="_blank">Descontos</a></li>
            <li><a href="/mais-cm/c-studio?ref=RodapePag" title="C Studio">C Studio</a></li>
            <li><a href="/mais-cm/mais-cidadania?ref=RodapePag" title="Mais Cidadania">Mais Cidadania</a></li>
          </ul>
        </div>
        <div class="siteMap_item siga-nos">
          <h3><a href="https://www.facebook.com/cmjornal" target="_blank" title="Siga-nos"><span class="glyphicon glyphicon-chevron-right"></span>Siga-nos
                </a></h3><a href="https://www.facebook.com/cmjornal" target="_blank" class="siga icon-facebook" title="Facebook"></a><a href="https://twitter.com/cmjornal" target="_blank" class="siga icon-twitter" title="Twitter"></a><a href="/rss" target="_blank" class="siga icon-rss" title="RSS"></a></div>
      </div>
    </div>
  </div></section>
    
    <section class="noticiasCofina"><h2 class="sr-only">Notícias Rede Cofina media</h2><div class="container"><div class="row"><div class="col-md-12"><div class="cofnews noticiasRec"><img src="/img/lg_rec.png" alt="Record" /><ul>
    <li><span></span><a href="http://www.record.pt/internacional/paises/espanha/detalhe/neymar-pede-garantias-financeiras-ao-psg-por-receio-do-fair-play-financeiro.html" title=" - Neymar pede garantias financeiras ao PSG por receio do fair play financeiro" alt=" - Neymar pede garantias financeiras ao PSG por receio do fair play financeiro" target="_blank">Neymar pede garantias financeiras ao PSG por receio do fair play financeiro</a></li>
    <li><span></span><a href="http://www.record.pt/mercado/detalhe/20170725_0847_epoca-201718-rumores-e-contratacoes.html" title=" - Época 2017/18: rumores e contratações" alt=" - Época 2017/18: rumores e contratações" target="_blank">Época 2017/18: rumores e contratações</a></li>
    <li><span></span><a href="http://www.record.pt/internacional/paises/inglaterra/detalhe/klopp-reagiu-muito-mal-aos-prognosticos-de-mourinho.html" title=" - Klopp reagiu muito mal aos prognósticos de Mourinho..." alt=" - Klopp reagiu muito mal aos prognósticos de Mourinho..." target="_blank">Klopp reagiu muito mal aos prognósticos de Mourinho...</a></li>
    <li><span></span><a href="http://www.record.pt/record-gaming/detalhe/pes-2018-konami-fez-a-cama-a-mbappe.html" title=" - PES 2018: Konami &quot;fez a cama&quot; a Mbappé" alt=" - PES 2018: Konami &quot;fez a cama&quot; a Mbappé" target="_blank">PES 2018: Konami "fez a cama" a Mbappé</a></li>
    <li><span></span><a href="http://www.record.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/jimenez-quero-ser-conhecido-como-um-futebolista-que-da-sempre-tudo.html" title=" - Jiménez: «Quero ser conhecido como um futebolista que dá sempre tudo»" alt=" - Jiménez: «Quero ser conhecido como um futebolista que dá sempre tudo»" target="_blank">Jiménez: «Quero ser conhecido como um futebolista que dá sempre tudo»</a></li>
  </ul></div><div class="cofnews noticiasNeg"><img src="/img/lg_neg.png" alt="Negócios" /><ul>
    <li><span></span><a href="http://www.jornaldenegocios.pt/mercados/mercados-num-minuto/detalhe/abertura-dos-mercados-bolsas-animadas-em-dia-de-encontro-da-fed-sauditas-alimentam-petroleo" title=" - Abertura dos mercados: Bolsas animadas em dia de encontro da Fed. Sauditas alimentam petróleo" alt=" - Abertura dos mercados: Bolsas animadas em dia de encontro da Fed. Sauditas alimentam petróleo" target="_blank">Abertura dos mercados: Bolsas animadas em dia de encontro da Fed. Sauditas alimentam petróleo</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/multimedia/negocios-tv/detalhe/psi-20-em-alta-impulsionado-pela-energia-e-retalho" title=" - PSI-20 em alta impulsionado pela energia e retalho" alt=" - PSI-20 em alta impulsionado pela energia e retalho" target="_blank">PSI-20 em alta impulsionado pela energia e retalho</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/opiniao/cartoon-sa/detalhe/cartoon-sa-25-07-2017" title=" - Cartoon SA 25-07-2017" alt=" - Cartoon SA 25-07-2017" target="_blank">Cartoon SA 25-07-2017</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/empresas/detalhe/michael-kors-compra-jimmy-choo-por-mais-de-mil-milhoes" title=" - Michael Kors compra Jimmy Choo por mais de mil milhões" alt=" - Michael Kors compra Jimmy Choo por mais de mil milhões" target="_blank">Michael Kors compra Jimmy Choo por mais de mil milhões</a></li>
    <li><span></span><a href="http://www.jornaldenegocios.pt/economia/mundo/africa/angola/detalhe/manuel-vicente-passa-a-gerir-exportacoes-em-angola" title=" - Manuel Vicente passa a &quot;gerir&quot; exportações em Angola" alt=" - Manuel Vicente passa a &quot;gerir&quot; exportações em Angola" target="_blank">Manuel Vicente passa a "gerir" exportações em Angola</a></li>
  </ul></div><div class="cofnews noticiasSab"><img src="/img/lg_sab.png" alt="Sábado" /><ul>
    <li><span></span><a href="http://www.sabado.pt/dinheiro/detalhe/troika-nao-protegeu-os-mais-vulneraveis-em-portugal" title=" - Troika não protegeu os mais vulneráveis em Portugal" alt=" - Troika não protegeu os mais vulneráveis em Portugal" target="_blank">Troika não protegeu os mais vulneráveis em Portugal</a></li>
    <li><span></span><a href="http://www.sabado.pt/portugal/detalhe/governo-reconhece-fogos-de-junho-como-catastrofe-natural" title=" - Governo reconhece fogos de Junho como &quot;catástrofe natural&quot;" alt=" - Governo reconhece fogos de Junho como &quot;catástrofe natural&quot;" target="_blank">Governo reconhece fogos de Junho como "catástrofe natural"</a></li>
    <li><span></span><a href="http://www.sabado.pt/dinheiro/detalhe/direccao-geral-do-orcamento-divulga-execucao-orcamental" title=" - Direcção-Geral do Orçamento divulga execução orçamental" alt=" - Direcção-Geral do Orçamento divulga execução orçamental" target="_blank">Direcção-Geral do Orçamento divulga execução orçamental</a></li>
    <li><span></span><a href="http://www.sabado.pt/mundo/detalhe/ilhas-baleares-com-touradas-sem-sangue-nem-morte" title=" - Touradas nas Ilhas Baleares sem morte nem ferimentos ao touro" alt=" - Touradas nas Ilhas Baleares sem morte nem ferimentos ao touro" target="_blank">Touradas nas Ilhas Baleares sem morte nem ferimentos ao touro</a></li>
    <li><span></span><a href="http://www.sabado.pt/portugal/detalhe/autoridades-esperam-controlar-fogo-ate-final-da-manha" title=" - Autoridades esperam controlar fogo até final da manhã" alt=" - Autoridades esperam controlar fogo até final da manhã" target="_blank">Autoridades esperam controlar fogo até final da manhã</a></li>
  </ul></div></div></div></div></section>



    <section class="bg_cinza03 copyright">
        <h2 class="sr-only">Copyright</h2>
        <div class="container">
            <div class="row">
                <p>Copyright © 2017. Todos os direitos reservados. É expressamente proíbida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. - Grupo Cofina. Consulte as <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" >condições legais de utilização</a>.</p>
            </div>
        </div>
    </section>
</footer>



<div class="visible-xs menuFooterMobile">
    <ul>
        <li><a href="/">Home</a></li>
        <li><a href="/cm-ao-minuto">CM Ao Minuto</a></li>
        <li><a href="/portugal">Portugal</a></li>
        <li><a href="/multimedia/videos">Videos</a></li>
    </ul>
</div>

<script type="text/javascript" src="http://cdn.xl.pt/sso/js/CofinaSSOApi.js"></script>
<script type="text/javascript">
    (function () {
        CofinaSSOApi.initWithCheckLogin();
    })();
</script>



    <script>$_fields.AreaID = "65";$_fields.AreaName = "portugal";$_fields.FriendlyPath = "portugal";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "891176";$_fields.ContentUrl = "http://www.cmjornal.pt/portugal/detalhe/casal-droga-homens-para-os-roubar-na-rua";$_fields.PremiumStatus = "Aberto";</script>
    
    <script src="/bundles/scripts?v=BMSBcYEHUS1tCmH1gvpgxgPXTOyvLV3ExuF5-JKKOIg1"></script>

    
    
    
    
    <script src="/bundles/detalhe?v=JIdgHWFlCCfkVztGSENEqUXsag08prkyeyTazvgiH1U1"></script>

    <script>
        var premium = premium || (function () {

            var $messages = $('#PremiumMessages');

            function bind() {

                $('#ValidateCode').on('click', function () {

                    Messages('');
                    COF.loading($('#PremiumLoading'));

                    var code = $('#InputCode').val();

                    if (code == '') {
                        COF.loading($('#PremiumLoading'));
                        Messages('Código Inválido', true);
                        return false;
                    }

                    var data = {
                        code: code,
                        contentID: COF.content.contentID
                    };

                    COF.ajax.get(COF.routes.VALIDATE_CODE, data)
                        .then(function (response) {
                            COF.loading($('#PremiumLoading'));

                            if (response == '') {
                                Messages('Código Inválido', true);
                            } else {
                                Messages('O seu código foi validado com sucesso. Por favor aguarde...');

                                setTimeout(function () {
                                    location.reload();
                                }, 1000);

                            }
                        });

                });

            }

            function Messages(message, isError) {

                if (isError === true) {
                    $messages.text(message).css('color', 'red');
                } else {
                    $messages.text(message).css('color', '');
                }
            }

            bind()
        })();

        var disableVideoPub=false;
        if (disableVideoPub) {
            if ($("#detail_videoContainer iframe").length > 0) {
                var src= $("#detail_videoContainer iframe")[0].src;
                $("#detail_videoContainer iframe")[0].src= src.replace("s=CM", "s=nopub");
            }
        }

        var isCanalEx=false;
        if (isCanalEx) {
            if ($(".pubNoG").length > 0) {
                for (i = 0; i < $(".pubNoG").length; i++) {
                    $(".pubNoG")[i].style.display="none";
                }
            }
            if($(".footerLeaderBoard").length > 0){
                $(".footerLeaderBoard")[0].style.display="none";
            }
        }

        var isMundialito = false; 

        if (isMundialito)
        {
            GlobalVariables.videoplayer.pubTag = "https://pubads.g.doubleclick.net/gampad/ads?sz=320x240|1x1|400x300|640x480&iu=/4196/_videos_cm_/INSTREAM_PREROLL_MUNDIALITO&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]";
        }
    </script>


    <script>
        COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'View', '', COF.content.contentUrl);
    </script>

        <script type='text/javascript'>

        
        
        COF.contagens.InitGoogleAnalyticsOnLoad('UA-154015-6');
        COF.contagens.PageViewOnGoogleAnalytics('/portugal/detalhe/casal-droga-homens-para-os-roubar-na-rua?act=0&est=Aberto');
        
                
        var _paq = _paq || [];
        COF.contagens.InitPiwikOnLoad('4', 'cmjornal.pt');
        COF.contagens.EventOnPiwik('/site/portugal/casal-droga-homens-para-os-roubar-na-rua/PIWIK_TYPE/Externo/0/', '/site/2017/07/25/portugal/casal-droga-homens-para-os-roubar-na-rua/PIWIK_TYPE/Externo/0/', 'Not_Foto');
        
                
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = 'portugal';
        _sf_async_config.authors = '';

        (function() {
            function loadChartbeat()
            { window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function()
                { oldonload(); loadChartbeat(); };
        })();
        
    </script>
    
        <script language="javascript">
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'Correiodamanha';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
        </script>
        
        <script type="text/javascript">
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('correiodamanha', 4, 'Label');
            };
        </script>
        
        <script type="text/javascript">
            (function () {
                var wsc = document.createElement('script');
                wsc.type = 'text/javascript';
                wsc.onload = function () {
                    window.wex_callback();
                    wex.send();
                };
                wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wsc, s);
            })();
        </script>
        
    
    
        <noscript>
            <img src="http://analytics.xl.pt/piwik.php?idsite=4" style="border: 0;" alt="Analytics" />
        </noscript>
    
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=23&inst=EU&tagid=2637153601&src.rand=[Timestamp]&src.ID=CorreioManha" alt="" />
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=128790429&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22545" alt="" />

    
    <script>
            (function () {
                var d = false;
                var tk = document.createElement('script');
                tk.src = 'http://st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
                tk.type = 'text/javascript';
                tk.async = 'true';
                tk.onload = tk.onreadystatechange = function () {
                    var rs = this.readyState;
                    if (d || rs && rs != 'complete' && rs != 'loaded')
                        return;
                    d = true;
                    try {
                        if (COF.isUserLoggedIn()) {
                            PbaSiteTracker.Init({ siteID: "CM", suid: COF.getLoggedUserJSON().ID });
                        } else {
                            PbaSiteTracker.Init({ siteID: "CM", suid: "" });
                        }
                        PbaSiteTracker.trackPage();
                        PbaSiteTracker.trackLinks();
                    }
                    catch (e) { }
                };
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(tk, s);
            })();
    </script>


    
<div id="cookiesDiv" class="cookies" style="display: none">
    <div class="cookiesMain">
        Este website utiliza cookies que asseguram funcionalidades para uma melhor navegação. Ao continuar a navegar, está a concordar com a utilização de cookies e com os termos e condições de privacidade<br>
        <a href="/politica-cookies" class="moreAbout" target="_blank">Saiba mais sobre cookies</a>
        <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" class="moreAbout">Termos e condições de Privacidade.</a>
        <a href="javascript:void(0)" class="close glyphicon glyphicon-remove-circle" onclick="this.parentNode.parentNode.style.display='none'"></a>
    </div>
    <script type="text/javascript">
            if (COF.cookies.get("avisoCookies_CM") == null) {
                document.getElementById("cookiesDiv").style.display = "block";
                COF.cookies.set("avisoCookies_CM", "1", 365);
            }
    </script>
</div>

    
    <script src="/bundles/livestream?v=Hdg3Hd3XVkCXxQG4PslGHcH8ohUaPeepuCKjKIrcMbI1"></script>

    
    
    
    <!-- Build date: 2017-07-25 09:55:43.000  -->
    <!-- Build server: COFWF03WEB03 -->

    <script type="text/javascript">


    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        $("body").addClass("bannerApp");

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Correio da Manhã',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            if ($(".smartbanner").length > 0) {

                $(window).scroll(function () {
                    if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                        if ($(this).scrollTop() > 80) {
                            $("body").removeClass("bannerApp");
                        } else {
                            $("body").addClass("bannerApp");
                        }

                    }
                });

                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
         
        }


        return {
            run: init(),
            init: init
        }

    })();

</script>
</body>
</html>
