<!DOCTYPE html>
<html lang="en">
<head>
    
    <title>Quem é Rui Vinhas, o ciclista que caiu, desmaiou e ainda rolou 120 quilómetros - Modalidades - Correio da Manhã</title>
<meta property="og:title" content="Quem é Rui Vinhas, o ciclista que caiu, desmaiou e ainda rolou 120 quilómetros" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cmjornal" />
<meta name="twitter:title" content="Quem é Rui Vinhas, o ciclista que caiu, desmaiou e ainda rolou 120 quilómetros" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cmjornal.pt/desporto/modalidades/detalhe/quem-e-rui-vinhas-o-ciclista-que-caiu-desmaiou-e-ainda-rolou-120-quilometros" />
<meta name="author" content="Correio da Manha" />
<meta property="og:description" content="Atleta que protagonizou queda violenta na Volta a Portugal que chorou durante grande parte da prova." />
<meta name="description" content="Atleta que protagonizou queda violenta na Volta a Portugal que chorou durante grande parte da prova." />
<input type="hidden" id="hdnFriendlyUrl" value="quem-e-rui-vinhas-o-ciclista-que-caiu-desmaiou-e-ainda-rolou-120-quilometros" />
<input id="hdnDate" name="hdnDate" type="hidden" value="2018/08/07" />
<meta name="twitter:description" content="Atleta que protagonizou queda violenta na Volta a Portugal que chorou durante grande parte da prova." />
<meta name="keywords" content="Rui Vinhas, Volta a Portugal, W52 FC Porto, Sobrado, Valongo, Pro Cycling Stats, ciclismo" />
<meta name="news_keywords" content="Rui Vinhas, Volta a Portugal, W52 FC Porto, Sobrado, Valongo, Pro Cycling Stats, ciclismo" />
<meta property="og:image" content="https://cdn.cmjornal.pt/images/2018-08/img_770x433$2018_08_07_19_25_31_766280.jpg" />
<link rel="image_src" href="https://cdn.cmjornal.pt/images/2018-08/img_770x433$2018_08_07_19_25_31_766280.jpg" />
<meta name="twitter:image" content="https://cdn.cmjornal.pt/images/2018-08/img_770x433$2018_08_07_19_25_31_766280.jpg" />
<link rel="canonical" href="https://www.cmjornal.pt/desporto/modalidades/detalhe/quem-e-rui-vinhas-o-ciclista-que-caiu-desmaiou-e-ainda-rolou-120-quilometros" />
<script type="application/ld+json">
      
{
"@type": "NewsArticle",
"headline": "Quem é Rui Vinhas, o ciclista que caiu, desmaiou e ainda rolou 120 quilómetros",
"articleSection": "Modalidades",
"image": {
"@type": "ImageObject",
"url": "https://cdn.cmjornal.pt/images/2018-08/img_770x433$2018_08_07_19_25_31_766280.jpg",
"width": 770,
"height": 433},
"mainEntityOfPage": {
"@type": "URL",
"@id": "https://www.cmjornal.pt/desporto/modalidades/detalhe/quem-e-rui-vinhas-o-ciclista-que-caiu-desmaiou-e-ainda-rolou-120-quilometros"},
"@context": "http://schema.org",
"dateCreated": "2018-08-07 20:34:49.000",
"datePublished": "2018-08-07 20:34:49.000",
"dateModified": "2018-08-07 20:56:54.900",
"author": null,
"creator": null,
"publisher": {
"@type": "Organization",
"name": "Correio da Manhã",
"logo": {
"@type": "ImageObject",
"url": "http://www.cmjornal.pt/img/cm_logo.png",
"width": 180,
"height": 55}
},
"description": "Atleta que protagonizou queda violenta na Volta a Portugal que chorou durante grande parte da prova.",
"keywords": ["Rui Vinhas, Volta a Portugal, W52 FC Porto, Sobrado, Valongo, Pro Cycling Stats, ciclismo", "type: news"],
"inLanguage": "pt_pt",
"thumbnailUrl": "https://cdn.cmjornal.pt/images/2018-08/img_100x100$2018_08_07_19_25_31_766280.jpg",
"url": "https://cdn.cmjornal.pt/images/2018-08/img_770x433$2018_08_07_19_25_31_766280.jpg"
}

    </script>
<script>
      var keywordForPub = 'Rui Vinhas, Volta a Portugal, W52 FC Porto, Sobrado, Valongo, Pro Cycling Stats, ciclismo';
    </script>
<input id="hdnDate" name="hdnDate" type="hidden" value="2018/08/07" />
<input id="hdnFriendlyUrl" name="hdnFriendlyUrl" type="hidden" value="quem-e-rui-vinhas-o-ciclista-que-caiu-desmaiou-e-ainda-rolou-120-quilometros" />
<input id="hdnIsPremium" name="hdnIsPremium" type="hidden" value="0" />

    
<link rel="preconnect" crossorigin href="//pubserver.xl.pt">
<link rel="preconnect" crossorigin href="//ping.chartbeat.net">
<link rel="preconnect" crossorigin href="//www.facebook.com">
<link rel="preconnect" crossorigin href="//ad.doubleclick.net">
<link rel="preconnect" crossorigin href="//www.googletagservices.com">
<link rel="preconnect" crossorigin href="//logx.optimizely.com">
<link rel="preconnect" crossorigin href="//static.chartbeat.com">
<link rel="preconnect" crossorigin href="//barra.xl.pt">
<link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin href="//adservice.google.com">
<link rel="preconnect" crossorigin href="//fonts.gstatic.com">
<link rel="preconnect" crossorigin href="//gapt.hit.gemius.pl">
<link rel="preconnect" crossorigin href="//www.google-analytics.com">
<link rel="preconnect" crossorigin href="//js.xl.pt">
<link rel="preconnect" crossorigin href="//cstatic.weborama.fr">
<link rel="preconnect" crossorigin href="//st.pba.xl.pt">
<link rel="preconnect" crossorigin href="//analytics.xl.pt">
<link rel="preconnect" crossorigin href="//ajax.googleapis.com">
        <link rel="preconnect" crossorigin href="//cdn.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn1.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn2.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn3.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn4.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn5.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
    <meta property="fb:pages" content="469974510474" />
    <meta name="robots" content="index, follow">

    <!--favicons-->
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/img/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json?v=2">
    <link rel="mask-icon" href="/img/favicons/safari-pinned-tab.svg?v=6" color="#ed1c24">
    <link rel="shortcut icon" href="/favicon.ico?v=7">
    <meta name="msapplication-TileColor" content="#ed1c24">
    <meta name="msapplication-TileImage" content="/img/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <!--endfavicons-->

    <meta name="apple-itunes-app" content="app-id=455241749" />
    <meta name="google-play-app" content="app-id=pt.cofina.cmandroid" />
    <link rel="android-touch-icon" href="/img/favicons/android-chrome-192x192.png" />

    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 61551;
        _sf_async_config.domain = 'cmjornal.xl.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.path = window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



    <script type="text/javascript">
        var in_version = in_version || 'pc';
        var showRegularMrec = true;
        var _nopub = false;

        function deferCall(method) {
            if (window.jQuery && window.COF && window.COF.config && window.COF.config.AjaxContainers)
                method();
            else
                setTimeout(function () { deferCall(method) }, 50);
        }

        function executeAferObjectLoaded(testObjectName,method){
            if(typeof window[testObjectName] !== 'undefined'){
                method();
            }
            else{
                setTimeout(function () { executeAferObjectLoaded(testObjectName,method) }, 50);
            }
        }
    </script>
    <link href="/Content/css?v=PCROQi_CqhQVU-WHusqgAEviXGktKfTyXb6dG_q_GdQ1" rel="stylesheet"/>

    <script src="/bundles/header_scripts?v=hrXCkeCLQ9aimr7DxoBQRbI01HNrejYgftVkqaPVmBA1"></script>

    <script src="/bundles/header_scripts_videos?v=NXC7wdlJRtOPk3sIvL3891woP8rpl8avbj3xhYzliqw1"></script>



    
    <link href="/Content/detalhe?v=5UD8Po6LDHm_CyPlD0vmG6rE1-KIrdHODAbXEglu3G81" rel="stylesheet"/>

    <link href="/Content/detalhemediaprint?v=X9UrUlVm0miaQB1xVx0VpnyQeufRPHUvX7GwYmXXVVg1" rel="stylesheet"/>


        <link rel="amphtml" href="https://www.cmjornal.pt/desporto/amp/quem-e-rui-vinhas-o-ciclista-que-caiu-desmaiou-e-ainda-rolou-120-quilometros" />

    <!--[if IE]>
        <link href="/Content/css-ie?v=s76RDIsT_x9bG0iD4n5RMRie-OeGQiuJSMyzc1AJ1hk1" rel="stylesheet"/>

    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/bundles/scripts-ie?v=b8dDA9rNpGZai62zO2JTgjujP_YQEnTyQRLLEOHSRz01"></script>

    <![endif]-->

    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215108628927436',
                xfbml: true,
                version: 'v2.6'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        var $_fields = {};

    </script>

    <!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
            n.queue = []; t = b.createElement(e); t.async = !0;
            t.src = v; s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '211806875838166');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=211806875838166&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Facebook Pixel Code -->

    <script>
        fbq('track', 'ViewContent');
    </script>

    




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>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</script>







        <script src="https://cdn.optimizely.com/js/8220977553.js"></script>

</head>
<body class="detalhe">

    
    <script async src='https://cdn.onthe.io/io.js/I30hhy2c317d'></script>

        <script type='text/javascript'>
        
        
        COF.contagens.InitNetscopeOnLoad('B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17');
        COF.contagens.EventOnNetscope('desporto');
        
    </script>


    

    <div class="pubOop" style="min-height:22px">
        <div id="div-gpt-ad-1469101854823-0" data-pub-type="Tag_NewCM_Homepage_OOP">
            
        </div>
    </div>


    <div id="addFavModal01_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                A notícia foi guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal02_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Esta notícia já foi anteriormente guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<div id="addAlertaModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<header class="navbar-fixed-top">
    <div class="container">
        <div class="row">
            <div class="barra_cofina">
                    <iframe src="//barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" frameborder="0" scrolling="no" width="100%" height="44px" style="width:100%;height:44px;"></iframe>
            </div>
            
            <div id="livestreamTopContainer" style="display:none;"></div>
            <div class="header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu" aria-expanded="false">
                    <span class="sr-only">Menu</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div id="mainMenu" class="collapse" aria-expanded="false" style="max-height: 167px; height: 0px;">
                    <section class="mainNavContain">
                        <h2 class="sr-only">Menu de navegação</h2>
                            <div class="menuMobile visible-xs">
                                    <div class="login-logout">
                                        <span class="icon-user"></span>
                                        <span>&#160;</span>
                                        <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login" class="bt_login-logout">Login</a>
                                    </div>

                                <div class="menuPesquisa">
<form action="/pesquisa/" method="get">                                        <input type="text" placeholder="Pesquisar..." name="q">
                                        <button class="icon-lupa"></button>
</form>                                </div>
                            </div>
                        <ul class="mainNav">
  <li class=""><span><a href="/exclusivos?ref=Menu_header" data-url="/exclusivos/menuhighlights" title="Exclusivos">Exclusivos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cm-ao-minuto?ref=Menu_header" data-url="/cm-ao-minuto/menuhighlights" title="Cm ao Minuto">Cm ao Minuto</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/portugal?ref=Menu_header" data-url="/portugal/menuhighlights" title="Portugal">Portugal</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/portugal/cidades?ref=Menu_header" title="Cidades">Cidades</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/sociedade?ref=Menu_header" data-url="/sociedade/menuhighlights" title="Sociedade">Sociedade</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/desporto?ref=Menu_header" data-url="/desporto/menuhighlights" title="Desporto">Desporto</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/futebol?ref=Menu_header" title="Futebol">Futebol</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/modalidades?ref=Menu_header" title="Modalidades">Modalidades</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/taca-das-confederacoes?ref=Menu_header" title="Taça das Confederações">Taça das Confederações</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/mundial-2018?ref=Menu_header" title="Mundial 2018">Mundial 2018</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/politica?ref=Menu_header" data-url="/politica/menuhighlights" title="Política">Política</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/economia?ref=Menu_header" data-url="/economia/menuhighlights" title="Economia">Economia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/opiniao?ref=Menu_header" data-url="/opiniao/menuhighlights" title="Opinião">Opinião</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/colunistas?ref=Menu_header" title="Colunistas">Colunistas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/olhar-cm?ref=Menu_header" title="Olhar CM">Olhar CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/editoriais?ref=Menu_header" title="Editoriais">Editoriais</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/mundo?ref=Menu_header" data-url="/mundo/menuhighlights" title="Mundo">Mundo</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/insolitos?ref=Menu_header" data-url="/insolitos/menuhighlights" title="Insólitos">Insólitos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cultura?ref=Menu_header" data-url="/cultura/menuhighlights" title="Cultura">Cultura</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tv-media?ref=Menu_header" data-url="/tv-media/menuhighlights" title="Tv Media">Tv Media</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tecnologia?ref=Menu_header" data-url="/tecnologia/menuhighlights" title="Tecnologia">Tecnologia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/famosos?ref=Menu_header" data-url="/famosos/menuhighlights" title="Famosos">Famosos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/boa-vida?ref=Menu_header" data-url="/boa-vida/menuhighlights" title="Boa Vida">Boa Vida</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/tendencias?ref=Menu_header" title="Tendências">Tendências</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/sabores?ref=Menu_header" title="Sabores">Sabores</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/restaurantes?ref=Menu_header" title="Restaurantes">Restaurantes</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/receitas?ref=Menu_header" title="Receitas">Receitas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/destinos?ref=Menu_header" title="Destinos">Destinos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/em-forma?ref=Menu_header" title="Em Forma">Em Forma</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/sabe-bem?ref=Menu_header" title="Sabe Bem">Sabe Bem</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/multimedia?ref=Menu_header" data-url="/multimedia/menuhighlights" title="Multimédia">Multimédia</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/videos?ref=Menu_header" title="Vídeos">Vídeos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/fotogalerias?ref=Menu_header" title="Fotogalerias">Fotogalerias</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/graficos?ref=Menu_header" title="Gráficos">Gráficos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/cm-interativo?ref=Menu_header" title="CM Interativo">CM Interativo</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/flash-vidas?ref=Menu_header" data-url="/flash-vidas/menuhighlights" title="Flash!Vidas">Flash!Vidas</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/cmtv?ref=Menu_header" data-url="/cmtv/menuhighlights" title="CMTV">CMTV</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/cmtv/programas?ref=Menu_header" title="Programas">Programas</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/mais-cm?ref=Menu_header" data-url="/mais-cm/menuhighlights" title="Mais CM">Mais CM</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/capas?ref=Menu_header" title="Capas">Capas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/domingo?ref=Menu_header" title="Domingo">Domingo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha" title="Assinaturas Digitais" target="_blank">Assinaturas Digitais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/perguntas-cm?ref=Menu_header" title="Perguntas CM">Perguntas CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/eu-reporter-cm?ref=Menu_header" title="Eu Repórter CM">Eu Repórter CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/horoscopo?ref=Menu_header" title="Horóscopo">Horóscopo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/memoria-cm?ref=Menu_header" title="Memória CM">Memória CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/obituario?ref=Menu_header" title="Obituário">Obituário</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/especiais?ref=Menu_header" title="Especiais">Especiais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/direito-de-resposta?ref=Menu_header" title="Direito de Resposta">Direito de Resposta</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial" title="Lei da Transparência" target="_blank">Lei da Transparência</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm" title="História do CM" target="_blank">História do CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/ficha-tecnica?ref=Menu_header" title="Ficha Técnica">Ficha Técnica</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html" title="Contacte-nos" target="_blank">Contacte-nos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/marcas?ref=Menu_header" title="Marcas">Marcas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/promocoes?ref=Menu_header" title="Promoções">Promoções</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand" title="Descontos" target="_blank">Descontos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/mais-cidadania?ref=Menu_header" title="Mais Cidadania">Mais Cidadania</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/c-studio?ref=Menu_header" data-url="/c-studio/menuhighlights" title="C Studio">C Studio</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/c-studio/seducao?ref=Menu_header" title="Sedução">Sedução</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li><span><a href="http://www.classificadoscm.pt" target="_blank" title="Classificados">Classificados</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques"></div>
    <div class="mainMenu_ultimas"></div>
  </li>
</ul>
                    </section>
                </div>
                <h1>
                    <a href="/" title="Correio da Manhã">
                        <span class="icon-logo_cm_small"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span>
                    </a>
                </h1>
                            <h2>
                                <a href="/desporto" title="desporto"> Desporto</a>
                            </h2>
                                <h3 class="cof-content-title-container"></h3>
                <ul class="header_utils">
                    <li class="hidden-xs">
                        <a href="javascript:;" title="Pesquisar">
                            <span class="icon-lupa topSearch"></span>
                            <span class="sr-only sr-only-focusable">Pesquisar</span>
                        </a>
                        <div class="pesquisa_hidden">
                            <div class="relative">
<form action="/pesquisa/" method="get">                                    <input type="text" placeholder="Pesquisar..." name="q">
                                    <button>ok</button>
                                    <span class="glyphicon glyphicon-remove-circle fechar_pesquisa"></span>
</form>                            </div>
                        </div>
                    </li>
                    <li class="hidden-xs">
                            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login/Logout"><span class="icon-user"></span><span class="sr-only sr-only-focusable">Login/Logout</span></a>
                    </li>
                    <li class="hidden-xs"><a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&amp;utm_source=Geral_Header" data-ga-category="Botao_Assinar" data-ga-action="Geral_Header" data-ga-target="" title="Assine" class="bt_assine_header" target="_blank">Assine</a></li>
                    <li class="visible-xs-block"><a href="/cm-ao-minuto" class="icon-ultimahora"></a></li>
                    <li class="visible-xs-block"><a href="/epaper" class="icon-epaper"></a></li>

                </ul>
                <div class="header_shade"></div>
            </div>
            
        </div>
    </div>
</header>

    <input type="hidden" id="hdnAreaID" value="56"/><input type="hidden" id="hdnAreaName" value="desporto"/><input type="hidden" id="hdnFriendlyPath" value="desporto"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="975948"/><input type="hidden" id="hdnContentUrl" value="http://www.cmjornal.pt/desporto/detalhe/quem-e-rui-vinhas-o-ciclista-que-caiu-desmaiou-e-ainda-rolou-120-quilometros"/><input type="hidden" id="hdnPremiumStatus" value="Aberto"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-975948"/>


    



    <div id="printModal" class="modal fade" role="dialog">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <div id="printsectionModal">
                        <span class="printInfo">Impresso do site do jornal Correio da manhã, em www.cmjornal.pt</span>
                        <h1>
                            <img src="/Img/logo_cm_print.png">
                        </h1>

                        <figure><img src="//cdn.cmjornal.pt/images/2018-08/img_818x455$2018_08_07_19_25_31_766280.jpg" class="img-responsive" alt="Quem é Rui Vinhas, o ciclista que caiu, desmaiou e ainda rolou 120 quilómetros"></figure><div class="mainArtigo">
  <h2>Quem é Rui Vinhas, o ciclista que caiu, desmaiou e ainda rolou 120 quilómetros</h2><span class="lead">Atleta que protagonizou queda violenta na Volta a Portugal que chorou durante grande parte da prova.</span><div class="traceNews"></div>
  <div class="artigoUtils"><span class="autor_data"><span class="data">20:34</span></span></div>
  <div class="traceNews"></div>
  <div class="textoDetalhe"><p><span>Haver&aacute; poucos ciclistas a quem o dia de descanso da <a href="https://www.volta-portugal.com/" target="_blank">80&ordf; Volta a Portugal</a>, que se cumpriu esta ter&ccedil;a-feira em Viseu, soube melhor. <br /><br />Rui Vinhas, um dos ciclistas da equipa de W52 FC Porto ficou ferido com gravidade na sequ&ecirc;ncia da colis&atilde;o com uma carrinha, durante a quinta etapa da Volta a Portugal, esta segunda-feira. O ciclista desmaiou, acordou, foi tratado aos ferimentos e ainda teve for&ccedil;as para percorrer os mais de 120 quil&oacute;metros da etapa que ligou o Sabugal a Viseu. <br /><br />"N&atilde;o me lembro de nada do acidente. (&hellip;) J&aacute; me contaram depois da etapa que foi um carro que parou &agrave; minha frente instantaneamente", avan&ccedil;ou Rui Vinhas, em direto na RTP1. Apesar da violenta queda o ciclista optou por continuar em prova&nbsp;apesar de ter feito grande parte dela a chorar e a pensar no filho pequeno.<br /></span></p>
<p><span>Mas quem &eacute; afinal Rui Vinhas? O homem da W52 FC Porto &eacute; um dos mais conceituados ciclistas tendo <a href="https://www.cmjornal.pt/desporto/modalidades/detalhe/rui_vinhas_vence_77_edicao_da_volta_a_portugal?ref=DET_relacionadas" target="_blank">vencido </a>a edi&ccedil;&atilde;o de 2016 da Volta a Portugal, prova que &agrave; data n&atilde;o era conquistada por um ciclista nacional h&aacute; cinco anos.&nbsp;<br /><br /><img src="http://cdn.cmjornal.pt/images/2018-08/OriginalSize$2018_08_07_20_24_27_766290.jpg" border="0" style="margin: 10px; float: left;" width="225" height="192" />Natural de Sobrado, em Valongo, Rui Pedro Carvalho Vinhas nasceu em dezembro de 1986 e &eacute; considerado um corredor t&iacute;mido e abnegado que na sua vida profissional sempre demonstrou humildade sendo considerado um homem de equipa.&nbsp;<br /><br />Talvez por isso o seu palmar&eacute;s at&eacute; &agrave; vit&oacute;ria na Volta seja modesto como se pode verificar no curriculum profissional do atleta na p&aacute;gina <a href="https://www.procyclingstats.com/rider.php?id=132519&amp;season=2017" target="_blank">Pro Cycling Stats</a> dedicada &agrave;s estat&iacute;sticas velocip&eacute;dicas. <br /><br /> </span><span>Vinhas iniciou-se no ciclismo quando tinhas 12 anos na equipa ADRAP, de Penafiel. Na &eacute;poca de 2004/2005 representou a CASATIVA, equipa criada pela Uni&atilde;o Ciclista de Sobrado, de onde passou para a Paredes Rota dos M&oacute;veis. Em 2010, foi vencedor a prova ALUVIA-Valongo, na categoria sub 23 e um ano depois ingressou na LA ANTARTE como profissional. Entre 2012 e 2014 representou o Louletano e em 2015 venceu&nbsp;o Grande Pr&eacute;mio do D&atilde;o.&nbsp;<br /><br />Em 2016 foi o primeiro no circuito Ribeiro da Silva, disputado em Lordelo, ambos como ciclista da equipa W52.</span> A sua maior coroa de gl&oacute;ria aconteceria no mesmo ano quando vestiu na chegada a Lisboa a camisola amarela s&iacute;mbolo da maior prova do ciclismo nacional.<br /><br /><br /></p>
<br />
<div></div></div>
</div>

                        <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>


<section class="subCanais_bar">
    <h2 class="sr-only">Sub-categorias</h2>
    <div class="container">
        <div class="row">
    <div class="foco_item">
        <div class="new_news">
            <a href="/cm-ao-minuto?ref=Desporto_BarraSup" class="icon-rss" title="">

            </a>
        </div>
            <nav>
                <ul>
                        <li>
                                <a href="/desporto/futebol?ref=Desporto_BarraSup" class="" title="futebol">
                                    Futebol
                                </a>
                        </li>
                        <li>
                                <a href="/desporto/modalidades?ref=Desporto_BarraSup" class="" title="modalidades">
                                    Modalidades
                                </a>
                        </li>
                        <li>
                                <a href="/desporto/taca-das-confederacoes?ref=Desporto_BarraSup" class="" title="taca-das-confederacoes">
                                    Ta&#231;a das Confedera&#231;&#245;es
                                </a>
                        </li>
                        <li>
                                <a href="/desporto/mundial-2018?ref=Desporto_BarraSup" class="" title="mundial-2018">
                                    Mundial 2018
                                </a>
                        </li>
                        <li>
                                <a href="/exclusivos?ref=Desporto_BarraSup" class="" title="Exclusivos">
                                    Exclusivos
                                </a>
                        </li>
                        <li>
                                <a href="/portugal?ref=Desporto_BarraSup" class="" title="Portugal">
                                    Portugal
                                </a>
                        </li>
                </ul>
            </nav>
    </div>
            <div class="clearfix espacoSep_small visible-sm"></div>
        </div>
    </div>
</section>

    <div id='div-gpt-ad-1480001045900-0' class="pubMasthead">
        
    </div>





<section class="topoDetalhe tambemEmDestaqueDetalhe" style="visibility:hidden; height:111px;">
    <h2 class="sr-only">Em destaque no Correio da Manhã</h2>
    <div class="destaquesTopoDetalhe">
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/cm-ao-minuto/detalhe/militares-da-gnr-que-combatem-fogo-em-monchique-dormem-no-chao?ref=Desporto_BlocoTopoPagina" title="Militares da GNR que combatem fogo em Monchique dormem no chão">
                                <img src="https://cdn.cmjornal.pt/images/2018-08/img_222x147$2018_08_07_16_32_36_766240.jpg" class="img-heightResponsive" alt="Militares da GNR que combatem fogo em Monchique dormem no chão" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/cm-ao-minuto/detalhe/militares-da-gnr-que-combatem-fogo-em-monchique-dormem-no-chao?ref=Desporto_BlocoTopoPagina" title="Militares da GNR que combatem fogo em Monchique dormem no chão">
                            Militares da GNR que combatem fogo em Monchique dormem no chão
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/famosos/detalhe/joana-ornelas-bate-com-a-porta-e-deixa-condominio-de-luxo?ref=Desporto_BlocoTopoPagina" title="Joana deixa Bruno só em condomínio de luxo">
                                <img src="https://cdn.cmjornal.pt/images/2018-04/img_222x147$2018_04_14_00_13_09_728549.jpg" class="img-heightResponsive" alt="Joana deixa Bruno só em condomínio de luxo" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/famosos/detalhe/joana-ornelas-bate-com-a-porta-e-deixa-condominio-de-luxo?ref=Desporto_BlocoTopoPagina" title="Joana deixa Bruno só em condomínio de luxo">
                            Joana deixa Bruno só em condomínio de luxo
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/mundo/detalhe/adolescente-ve-namorado-morrer-lhe-nos-bracos-e-imagem-comove-internet?ref=Desporto_BlocoTopoPagina" title="Adolescente vê namorado morrer-lhe nos braços e imagem comove Internet">
                                <img src="https://cdn.cmjornal.pt/images/2018-08/img_222x147$2018_08_07_10_27_45_766137.jpg" class="img-heightResponsive" alt="Adolescente vê namorado morrer-lhe nos braços e imagem comove Internet" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/mundo/detalhe/adolescente-ve-namorado-morrer-lhe-nos-bracos-e-imagem-comove-internet?ref=Desporto_BlocoTopoPagina" title="Adolescente vê namorado morrer-lhe nos braços e imagem comove Internet">
                            Adolescente vê namorado morrer-lhe nos braços e imagem comove Internet
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Insólitos;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/insolitos/detalhe/homem-cujo-penis-nao-para-de-crescer-nao-faz-sexo-ha-nove-anos?ref=Desporto_BlocoTopoPagina" title="Homem cujo pénis não pára de crescer não faz sexo há nove anos">
                                <img src="https://cdn.cmjornal.pt/images/2018-08/img_222x147$2018_08_07_09_20_57_766102.jpg" class="img-heightResponsive" alt="Homem cujo pénis não pára de crescer não faz sexo há nove anos" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/insolitos/detalhe/homem-cujo-penis-nao-para-de-crescer-nao-faz-sexo-ha-nove-anos?ref=Desporto_BlocoTopoPagina" title="Homem cujo pénis não pára de crescer não faz sexo há nove anos">
                            Homem cujo pénis não pára de crescer não faz sexo há nove anos
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Futebol;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/desporto/futebol/detalhe/salvio-e-ferreyra-na-frente-de-ataque-do-benfica-contra-o-fenerbahce?ref=Desporto_BlocoTopoPagina" title="Benfica 0-0 Fenerbahçe. Tudo a zeros ao intervalo na partida da Luz">
                                <img src="https://cdn.cmjornal.pt/images/2018-08/img_222x147$2018_08_07_20_45_07_766294.jpg" class="img-heightResponsive" alt="Benfica 0-0 Fenerbahçe. Tudo a zeros ao intervalo na partida da Luz" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/desporto/futebol/detalhe/salvio-e-ferreyra-na-frente-de-ataque-do-benfica-contra-o-fenerbahce?ref=Desporto_BlocoTopoPagina" title="Benfica 0-0 Fenerbahçe. Tudo a zeros ao intervalo na partida da Luz">
                            Benfica 0-0 Fenerbahçe. Tudo a zeros ao intervalo na partida da Luz
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Futebol;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/desporto/futebol/detalhe/bruno-desiste-de-testa-de-ferro-e-lidera-lista-a-presidencia-do-sporting?ref=Desporto_BlocoTopoPagina" title="Bruno desiste de testa de ferro e lidera lista à presidência do Sporting">
                                <img src="https://cdn.cmjornal.pt/images/2018-08/img_222x147$2018_08_07_02_30_02_766089.jpg" class="img-heightResponsive" alt="Bruno desiste de testa de ferro e lidera lista à presidência do Sporting" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/desporto/futebol/detalhe/bruno-desiste-de-testa-de-ferro-e-lidera-lista-a-presidencia-do-sporting?ref=Desporto_BlocoTopoPagina" title="Bruno desiste de testa de ferro e lidera lista à presidência do Sporting">
                            Bruno desiste de testa de ferro e lidera lista à presidência do Sporting
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Modalidades;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/desporto/modalidades/detalhe/quem-e-rui-vinhas-o-ciclista-que-caiu-desmaiou-e-ainda-rolou-120-quilometros?ref=Desporto_BlocoTopoPagina" title="Quem é Rui Vinhas, o ciclista que caiu, desmaiou e ainda rolou 120 quilómetros">
                                <img src="https://cdn.cmjornal.pt/images/2018-08/img_222x147$2018_08_07_19_25_31_766280.jpg" class="img-heightResponsive" alt="Quem é Rui Vinhas, o ciclista que caiu, desmaiou e ainda rolou 120 quilómetros" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/desporto/modalidades/detalhe/quem-e-rui-vinhas-o-ciclista-que-caiu-desmaiou-e-ainda-rolou-120-quilometros?ref=Desporto_BlocoTopoPagina" title="Quem é Rui Vinhas, o ciclista que caiu, desmaiou e ainda rolou 120 quilómetros">
                            Quem é Rui Vinhas, o ciclista que caiu, desmaiou e ainda rolou 120 quilómetros
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/bombeiros-querem-levar-video-do-facebook-a-tribunal-veja-as-imagens?ref=Desporto_BlocoTopoPagina" title="Bombeiros querem levar vídeo do Facebook a tribunal">
                                <img src="https://cdn.cmjornal.pt/images/2018-08/img_222x147$2018_08_06_21_53_27_765997.jpg" class="img-heightResponsive" alt="Bombeiros querem levar vídeo do Facebook a tribunal" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/bombeiros-querem-levar-video-do-facebook-a-tribunal-veja-as-imagens?ref=Desporto_BlocoTopoPagina" title="Bombeiros querem levar vídeo do Facebook a tribunal">
                            Bombeiros querem levar vídeo do Facebook a tribunal
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Vídeos;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/multimedia/videos/detalhe/video--angustia-da-reporter-da-cmtv-na-fuga-as-chamas-de-monchique?ref=Desporto_BlocoTopoPagina" title="Angústia da repórter da CMTV na fuga às chamas de Monchique">
                                <img src="https://cdn.cmjornal.pt/images/2018-08/img_222x147$2018_08_07_18_40_13_766277.gif" class="img-heightResponsive" alt="Angústia da repórter da CMTV na fuga às chamas de Monchique" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/multimedia/videos/detalhe/video--angustia-da-reporter-da-cmtv-na-fuga-as-chamas-de-monchique?ref=Desporto_BlocoTopoPagina" title="Angústia da repórter da CMTV na fuga às chamas de Monchique">
                            Angústia da repórter da CMTV na fuga às chamas de Monchique
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Política;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/politica/detalhe/antonio-costa-acompanha-incendios-no-gabinete-e-redes-sociais-nao-perdoam?ref=Desporto_BlocoTopoPagina" title="António Costa acompanha incêndios no gabinete e redes sociais não perdoam">
                                <img src="https://cdn.cmjornal.pt/images/2018-08/img_222x147$2018_08_07_12_38_13_766204.jpg" class="img-heightResponsive" alt="António Costa acompanha incêndios no gabinete e redes sociais não perdoam" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/politica/detalhe/antonio-costa-acompanha-incendios-no-gabinete-e-redes-sociais-nao-perdoam?ref=Desporto_BlocoTopoPagina" title="António Costa acompanha incêndios no gabinete e redes sociais não perdoam">
                            António Costa acompanha incêndios no gabinete e redes sociais não perdoam
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/mundo/detalhe/espanha-vai-testar-comboio-magnetico-que-pode-chegar-aos-1200-kmh?ref=Desporto_BlocoTopoPagina" title="Espanha vai testar comboio magnético que pode chegar aos 1200 km/h">
                                <img src="https://cdn.cmjornal.pt/images/2018-08/img_222x147$2018_08_07_18_22_13_766274.jpg" class="img-heightResponsive" alt="Espanha vai testar comboio magnético que pode chegar aos 1200 km/h" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/mundo/detalhe/espanha-vai-testar-comboio-magnetico-que-pode-chegar-aos-1200-kmh?ref=Desporto_BlocoTopoPagina" title="Espanha vai testar comboio magnético que pode chegar aos 1200 km/h">
                            Espanha vai testar comboio magnético que pode chegar aos 1200 km/h
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Sociedade;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/sociedade/detalhe/presidente-da-republica-promulga-diploma-que-permite-doutoramentos-nos-politecnicos?ref=Desporto_BlocoTopoPagina" title="Presidente da República promulga diploma que permite doutoramentos nos politécnicos">
                                <img src="https://cdn.cmjornal.pt/images/2018-01/img_222x147$2018_01_03_23_10_34_698015.jpg" class="img-heightResponsive" alt="Presidente da República promulga diploma que permite doutoramentos nos politécnicos" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/sociedade/detalhe/presidente-da-republica-promulga-diploma-que-permite-doutoramentos-nos-politecnicos?ref=Desporto_BlocoTopoPagina" title="Presidente da República promulga diploma que permite doutoramentos nos politécnicos">
                            Presidente da República promulga diploma que permite doutoramentos nos politécnicos
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/mundo/detalhe/heroi-de-bolonha-salvou-dezenas-de-pessoas-em-explosao-de-camiao?ref=Desporto_BlocoTopoPagina" title=""Herói de Bolonha" salvou dezenas de pessoas em explosão de camião">
                                <img src="https://cdn.cmjornal.pt/images/2018-08/img_222x147$2018_08_07_14_44_27_766218.jpg" class="img-heightResponsive" alt=""Herói de Bolonha" salvou dezenas de pessoas em explosão de camião" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/mundo/detalhe/heroi-de-bolonha-salvou-dezenas-de-pessoas-em-explosao-de-camiao?ref=Desporto_BlocoTopoPagina" title=""Herói de Bolonha" salvou dezenas de pessoas em explosão de camião">
                            "Herói de Bolonha" salvou dezenas de pessoas em explosão de camião
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/famosos/detalhe/meghan-markle-recusa-despedir-se-dos-fas-em-cerimonia-dos-emmy?ref=Desporto_BlocoTopoPagina" title="Meghan Markle recusa despedir-se dos fãs em cerimónia dos Emmy">
                                <img src="https://cdn.cmjornal.pt/images/2018-08/img_222x147$2018_08_07_15_50_06_766230.jpg" class="img-heightResponsive" alt="Meghan Markle recusa despedir-se dos fãs em cerimónia dos Emmy" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/famosos/detalhe/meghan-markle-recusa-despedir-se-dos-fas-em-cerimonia-dos-emmy?ref=Desporto_BlocoTopoPagina" title="Meghan Markle recusa despedir-se dos fãs em cerimónia dos Emmy">
                            Meghan Markle recusa despedir-se dos fãs em cerimónia dos Emmy
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/agentes-da-psp-ressuscitam-homem-afogado-no-tejo?ref=Desporto_BlocoTopoPagina" title="Agentes da PSP ressuscitam homem afogado no Tejo   ">
                                <img src="https://cdn.cmjornal.pt/images/2018-08/img_222x147$2018_08_06_23_59_26_766034.jpg" class="img-heightResponsive" alt="Agentes da PSP ressuscitam homem afogado no Tejo   " />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/agentes-da-psp-ressuscitam-homem-afogado-no-tejo?ref=Desporto_BlocoTopoPagina" title="Agentes da PSP ressuscitam homem afogado no Tejo   ">
                            Agentes da PSP ressuscitam homem afogado no Tejo   
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/menina-cai-de-ravina-na-serra-do-pilar-em-vila-nova-de-gaia?ref=Desporto_BlocoTopoPagina" title="Jovem francesa de 20 anos cai de ravina na Serra do Pilar em Gaia">
                                <img src="https://cdn.cmjornal.pt/images/2018-08/img_222x147$2018_08_07_15_56_52_766237.jpg" class="img-heightResponsive" alt="Jovem francesa de 20 anos cai de ravina na Serra do Pilar em Gaia" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/menina-cai-de-ravina-na-serra-do-pilar-em-vila-nova-de-gaia?ref=Desporto_BlocoTopoPagina" title="Jovem francesa de 20 anos cai de ravina na Serra do Pilar em Gaia">
                            Jovem francesa de 20 anos cai de ravina na Serra do Pilar em Gaia
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/famosos/detalhe/beyonce-confessa-ter-pesado-quase-100-quilos-apos-gravidez-de-gemeos?ref=Desporto_BlocoTopoPagina" title="Beyoncé confessa ter pesado quase 100 quilos após gravidez de gémeos">
                                <img src="https://cdn.cmjornal.pt/images/2018-08/img_222x147$2018_08_07_14_12_42_766211.jpg" class="img-heightResponsive" alt="Beyoncé confessa ter pesado quase 100 quilos após gravidez de gémeos" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/famosos/detalhe/beyonce-confessa-ter-pesado-quase-100-quilos-apos-gravidez-de-gemeos?ref=Desporto_BlocoTopoPagina" title="Beyoncé confessa ter pesado quase 100 quilos após gravidez de gémeos">
                            Beyoncé confessa ter pesado quase 100 quilos após gravidez de gémeos
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/famosos/detalhe/o-verao-escaldante-das-celebridades-portuguesas?ref=Desporto_BlocoTopoPagina" title="O verão escaldante das celebridades portuguesas">
                                <img src="https://cdn.cmjornal.pt/images/2018-08/img_222x147$2018_08_07_01_21_20_766065.jpg" class="img-heightResponsive" alt="O verão escaldante das celebridades portuguesas" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/famosos/detalhe/o-verao-escaldante-das-celebridades-portuguesas?ref=Desporto_BlocoTopoPagina" title="O verão escaldante das celebridades portuguesas">
                            O verão escaldante das celebridades portuguesas
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/mundo/detalhe/pai-aponta-arma-a-homem-depois-deste-se-despir-em-frente-as-filhas?ref=Desporto_BlocoTopoPagina" title="Pai aponta arma a homem depois deste se despir em frente às filhas">
                                <img src="https://cdn.cmjornal.pt/images/2018-08/img_222x147$2018_08_07_17_16_52_766250.jpg" class="img-heightResponsive" alt="Pai aponta arma a homem depois deste se despir em frente às filhas" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/mundo/detalhe/pai-aponta-arma-a-homem-depois-deste-se-despir-em-frente-as-filhas?ref=Desporto_BlocoTopoPagina" title="Pai aponta arma a homem depois deste se despir em frente às filhas">
                            Pai aponta arma a homem depois deste se despir em frente às filhas
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/mundo/detalhe/pessoas-que-dormem-mais-de-oito-horas-por-noite-morrem-mais-cedo?ref=Desporto_BlocoTopoPagina" title="Pessoas que dormem mais de oito horas por noite morrem mais cedo">
                                <img src="https://cdn.cmjornal.pt/images/2018-07/img_222x147$2018_07_19_13_24_08_759517.jpg" class="img-heightResponsive" alt="Pessoas que dormem mais de oito horas por noite morrem mais cedo" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/mundo/detalhe/pessoas-que-dormem-mais-de-oito-horas-por-noite-morrem-mais-cedo?ref=Desporto_BlocoTopoPagina" title="Pessoas que dormem mais de oito horas por noite morrem mais cedo">
                            Pessoas que dormem mais de oito horas por noite morrem mais cedo
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/cm-ao-minuto/detalhe/conselho-de-disciplina-dita-que-santa-clara-vai-jogar-liga-nos-esta-epoca-apos-acusacoes-de-fraude?ref=Desporto_BlocoTopoPagina" title="Conselho de Disciplina dita que Santa Clara vai jogar Liga NOS esta época">
                                <img src="https://cdn.cmjornal.pt/images/2018-05/img_222x147$2018_05_16_22_25_10_738605.jpg" class="img-heightResponsive" alt="Conselho de Disciplina dita que Santa Clara vai jogar Liga NOS esta época" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/cm-ao-minuto/detalhe/conselho-de-disciplina-dita-que-santa-clara-vai-jogar-liga-nos-esta-epoca-apos-acusacoes-de-fraude?ref=Desporto_BlocoTopoPagina" title="Conselho de Disciplina dita que Santa Clara vai jogar Liga NOS esta época">
                            Conselho de Disciplina dita que Santa Clara vai jogar Liga NOS esta época
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/mundo/detalhe/casal-condenado-a-prisao-por-vender-filho-a-pedofilos-na-internet?ref=Desporto_BlocoTopoPagina" title="Casal condenado a prisão por vender filho a pedófilos na Internet">
                                <img src="https://cdn.cmjornal.pt/images/2018-08/img_222x147$2018_08_07_09_56_58_766121.jpg" class="img-heightResponsive" alt="Casal condenado a prisão por vender filho a pedófilos na Internet" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/mundo/detalhe/casal-condenado-a-prisao-por-vender-filho-a-pedofilos-na-internet?ref=Desporto_BlocoTopoPagina" title="Casal condenado a prisão por vender filho a pedófilos na Internet">
                            Casal condenado a prisão por vender filho a pedófilos na Internet
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/mundo/detalhe/mae-alcoolizada-despista-se-e-mata-noivo-e-filha-de-seis-anos?ref=Desporto_BlocoTopoPagina" title="Mãe alcoolizada despista-se e mata noivo e filha de seis anos ">
                                <img src="https://cdn.cmjornal.pt/images/2018-08/img_222x147$2018_08_07_16_55_25_766243.jpg" class="img-heightResponsive" alt="Mãe alcoolizada despista-se e mata noivo e filha de seis anos " />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/mundo/detalhe/mae-alcoolizada-despista-se-e-mata-noivo-e-filha-de-seis-anos?ref=Desporto_BlocoTopoPagina" title="Mãe alcoolizada despista-se e mata noivo e filha de seis anos ">
                            Mãe alcoolizada despista-se e mata noivo e filha de seis anos 
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/incendiario-ateia-sete-fogos-num-dia?ref=Desporto_BlocoTopoPagina" title="Incendiário ateia sete fogos num dia">
                                <img src="https://cdn.cmjornal.pt/images/2018-08/img_222x147$2018_08_07_00_20_35_766050.jpg" class="img-heightResponsive" alt="Incendiário ateia sete fogos num dia" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/incendiario-ateia-sete-fogos-num-dia?ref=Desporto_BlocoTopoPagina" title="Incendiário ateia sete fogos num dia">
                            Incendiário ateia sete fogos num dia
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/famosos/detalhe/cristiano-ronaldo-cercado-por-fas-durante-visita-a-milao?ref=Desporto_BlocoTopoPagina" title="Cristiano Ronaldo cercado por fãs durante visita a Milão">
                                <img src="https://cdn.cmjornal.pt/images/2018-08/img_222x147$2018_08_06_23_57_51_766031.jpg" class="img-heightResponsive" alt="Cristiano Ronaldo cercado por fãs durante visita a Milão" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/famosos/detalhe/cristiano-ronaldo-cercado-por-fas-durante-visita-a-milao?ref=Desporto_BlocoTopoPagina" title="Cristiano Ronaldo cercado por fãs durante visita a Milão">
                            Cristiano Ronaldo cercado por fãs durante visita a Milão
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Sociedade;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/sociedade/detalhe/catedraticos-reformam-se-com-5300-de-pensao?ref=Desporto_BlocoTopoPagina" title="Catedráticos reformam-se com 5300? de pensão">
                                <img src="https://cdn.cmjornal.pt/images/2018-08/img_222x147$2018_08_07_02_58_02_766094.jpg" class="img-heightResponsive" alt="Catedráticos reformam-se com 5300? de pensão" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/sociedade/detalhe/catedraticos-reformam-se-com-5300-de-pensao?ref=Desporto_BlocoTopoPagina" title="Catedráticos reformam-se com 5300? de pensão">
                            Catedráticos reformam-se com 5300? de pensão
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/diz-que-e-padre-mas-e-o-diabo--diz-o-bruxo-de-fafe-sobre-o-padre-gama?ref=Desporto_BlocoTopoPagina" title=""Diz que é padre, mas é o diabo" , diz o 'Bruxo de Fafe' sobre o padre Gama">
                                <img src="https://cdn.cmjornal.pt/images/2018-08/img_222x147$2018_08_06_01_10_49_765731.jpg" class="img-heightResponsive" alt=""Diz que é padre, mas é o diabo" , diz o 'Bruxo de Fafe' sobre o padre Gama" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/diz-que-e-padre-mas-e-o-diabo--diz-o-bruxo-de-fafe-sobre-o-padre-gama?ref=Desporto_BlocoTopoPagina" title=""Diz que é padre, mas é o diabo" , diz o 'Bruxo de Fafe' sobre o padre Gama">
                            "Diz que é padre, mas é o diabo" , diz o 'Bruxo de Fafe' sobre o padre Gama
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Falar Global;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/cmtv/programas/falar-global/detalhe/tecnologia-espacial?ref=Desporto_BlocoTopoPagina" title="Tecnologia Espacial">
                                <img src="https://cdn.cmjornal.pt/images/2018-07/img_222x147$2018_07_10_21_46_02_756378.jpg" class="img-heightResponsive" alt="Tecnologia Espacial" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/cmtv/programas/falar-global/detalhe/tecnologia-espacial?ref=Desporto_BlocoTopoPagina" title="Tecnologia Espacial">
                            Tecnologia Espacial
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Famosos;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/famosos/detalhe/dolores-esta-a-infernizar-a-vida-de-gio?ref=Desporto_BlocoTopoPagina" title="Mãe de Ronaldo inferniza a vida de Georgina">
                                <img src="https://cdn.cmjornal.pt/images/2018-06/img_222x147$2018_06_09_18_59_04_746159.jpg" class="img-heightResponsive" alt="Mãe de Ronaldo inferniza a vida de Georgina" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/famosos/detalhe/dolores-esta-a-infernizar-a-vida-de-gio?ref=Desporto_BlocoTopoPagina" title="Mãe de Ronaldo inferniza a vida de Georgina">
                            Mãe de Ronaldo inferniza a vida de Georgina
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/mundo/detalhe/video-mostra-crianca-a-escapar-milagrosamente-de-atropelamento?ref=Desporto_BlocoTopoPagina" title="Vídeo mostra criança a escapar milagrosamente de atropelamento">
                                <img src="https://cdn.cmjornal.pt/images/2018-08/img_222x147$2018_08_07_14_19_43_766215.jpg" class="img-heightResponsive" alt="Vídeo mostra criança a escapar milagrosamente de atropelamento" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/mundo/detalhe/video-mostra-crianca-a-escapar-milagrosamente-de-atropelamento?ref=Desporto_BlocoTopoPagina" title="Vídeo mostra criança a escapar milagrosamente de atropelamento">
                            Vídeo mostra criança a escapar milagrosamente de atropelamento
                        </a>
                    </h3>
                </article>

    </div>
</section><section class="mainArtigo">
    <h2 class="sr-only">Notícia</h2>
    <div class="containerDetalhe">
        <div class="row">
<input type="hidden" name="hdnContentTypeNoticia" id="hdnContentTypeNoticia" value="Not_Foto"><div class="col-xs-12">
  <h1>Quem é Rui Vinhas, o ciclista que caiu, desmaiou e ainda rolou 120 quilómetros</h1><span class="lead">Atleta que protagonizou queda violenta na Volta a Portugal que chorou durante grande parte da prova.</span><div class="traceNews"></div>
  <div class="artigoUtils"><span class="autor_data"><span class="data">20:34</span></span><ul class="detalheSocialShares detalheSocialSharesToTop">
      <li><span class="partilheTit">partilhe</span></li>
      <li class="socialShare"><a href="javascript:;" class="socialInf Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/desporto/modalidades/detalhe/quem-e-rui-vinhas-o-ciclista-que-caiu-desmaiou-e-ainda-rolou-120-quilometros" data-contentid="975948"><span class="icon-facebook"></span><span class="shareNumber">247</span></a></li>
      <li class="socialShare"><a href="javascript:;" class="socialInf Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/desporto/modalidades/detalhe/quem-e-rui-vinhas-o-ciclista-que-caiu-desmaiou-e-ainda-rolou-120-quilometros" data-contentid="975948"><span class="icon-twitter"></span></a></li>
      <li class="socialShare visible-xs"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Inicio"><span class="icon-whatsapp_"></span></a></li>
      <li class="socialShare hidden-xs"><a href="javascript:;" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
      <li class="socialSep"><span class="partilharSep"></span></li>
      <li class="addFav hidden-xs"><a href="javascript:void(0)" title="Ler mais tarde" class="Infad" data-local="Inicio" data-url="/desporto/modalidades/detalhe/quem-e-rui-vinhas-o-ciclista-que-caiu-desmaiou-e-ainda-rolou-120-quilometros" data-contentid="975948"><span class="icon-star"></span></a></li>
      <li class="comentar hidden-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/desporto/modalidades/detalhe/quem-e-rui-vinhas-o-ciclista-que-caiu-desmaiou-e-ainda-rolou-120-quilometros#comments" class="JumpToComments" title="0 comentários"><span class="numCom">0</span><span class="icon-baloon_fill"></span></a></li>
      <li class="visible-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/desporto/modalidades/detalhe/quem-e-rui-vinhas-o-ciclista-que-caiu-desmaiou-e-ainda-rolou-120-quilometros" data-title="Quem é Rui Vinhas, o ciclista que caiu, desmaiou e ainda rolou 120 quilómetros" data-img="//cdn.cmjornal.pt/images/2018-08/img_492x324$2018_08_07_19_25_31_766280.jpg" title="247 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-mais">+</a></li>
      <li class="hidden-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/desporto/modalidades/detalhe/quem-e-rui-vinhas-o-ciclista-que-caiu-desmaiou-e-ainda-rolou-120-quilometros" data-title="Quem é Rui Vinhas, o ciclista que caiu, desmaiou e ainda rolou 120 quilómetros" data-img="//cdn.cmjornal.pt/images/2018-08/img_492x324$2018_08_07_19_25_31_766280.jpg" title="247 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-share"></a></li>
      <li class="hidden-xs"><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-local="Inicio" data-toggle="modal" data-target="#printModal"></a></li>
    </ul>
  </div>
  <div class="traceNews"></div>
</div>
<div class="clearfix espacoSep"></div>
<div class="col-md-8 col-xs-12 changeBar">
  <div class="multimediaTopo fotoGaleria ">
    <div id="galleria"><a href="//cdn.cmjornal.pt/images/2018-08/img_757x498$2018_08_07_19_25_31_766280.jpg"><img src="//cdn.cmjornal.pt/images/2018-08/img_757x498$2018_08_07_19_25_31_766280.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2018-08/img_60x40$2018_08_07_19_25_31_766280.jpg" data-big="//cdn.cmjornal.pt/images/2018-08/img_757x498$2018_08_07_19_25_31_766280.jpg" data-title="Ciclista Rui Vinhas" data-description="Lusa"></a><a href="//cdn.cmjornal.pt/images/2018-08/img_757x498$2018_08_07_19_25_32_766281.jpg"><img src="//cdn.cmjornal.pt/images/2018-08/img_757x498$2018_08_07_19_25_32_766281.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2018-08/img_60x40$2018_08_07_19_25_32_766281.jpg" data-big="//cdn.cmjornal.pt/images/2018-08/img_757x498$2018_08_07_19_25_32_766281.jpg" data-title="Ciclista Rui Vinhas" data-description="Lusa"></a><a href="//cdn.cmjornal.pt/images/2018-08/img_757x498$2018_08_07_19_25_30_766279.jpg"><img src="//cdn.cmjornal.pt/images/2018-08/img_757x498$2018_08_07_19_25_30_766279.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2018-08/img_60x40$2018_08_07_19_25_30_766279.jpg" data-big="//cdn.cmjornal.pt/images/2018-08/img_757x498$2018_08_07_19_25_30_766279.jpg" data-title="Ciclista Rui Vinhas" data-description="Lusa"></a><a href="//cdn.cmjornal.pt/images/2018-08/img_757x498$2018_08_07_19_25_32_766282.jpg"><img src="//cdn.cmjornal.pt/images/2018-08/img_757x498$2018_08_07_19_25_32_766282.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2018-08/img_60x40$2018_08_07_19_25_32_766282.jpg" data-big="//cdn.cmjornal.pt/images/2018-08/img_757x498$2018_08_07_19_25_32_766282.jpg" data-title="Ciclista Rui Vinhas" data-description="Lusa"></a><a href="//cdn.cmjornal.pt/images/2018-08/img_757x498$2018_08_07_19_25_33_766283.jpg"><img src="//cdn.cmjornal.pt/images/2018-08/img_757x498$2018_08_07_19_25_33_766283.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2018-08/img_60x40$2018_08_07_19_25_33_766283.jpg" data-big="//cdn.cmjornal.pt/images/2018-08/img_757x498$2018_08_07_19_25_33_766283.jpg" data-title="Ciclista Rui Vinhas" data-description="Lusa"></a></div>
  </div>
  <div class="textoDetalhe textoDetalheNovasPartilhas">
    <div id="fixar_utilities"></div>
    <div id="NovasPartilhas" class="PartilhasVertical hidden-sm hidden-xs">
      <ul class="detalheSocialShares">
        <li class="socialShare facebookMargin"><a href="javascript:;" class="Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/desporto/modalidades/detalhe/quem-e-rui-vinhas-o-ciclista-que-caiu-desmaiou-e-ainda-rolou-120-quilometros" data-contentid="975948"><span class="icon-facebook"></span><span class="shareNumber">247</span></a></li>
        <li class="socialShare twitterMargin"><a href="javascript:;" class="Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/desporto/modalidades/detalhe/quem-e-rui-vinhas-o-ciclista-que-caiu-desmaiou-e-ainda-rolou-120-quilometros" data-contentid="975948"><span class="icon-twitter"></span></a></li>
        <li class="socialShare"><a href="javascript:;" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
        <li class="addFav"><a href="javascript:void(0)" title="Ler mais tarde" class="Infad" data-local="Inicio" data-url="/desporto/modalidades/detalhe/quem-e-rui-vinhas-o-ciclista-que-caiu-desmaiou-e-ainda-rolou-120-quilometros" data-contentid="975948"><span class="icon-star"></span></a></li>
        <li class="comentar"><a href="javascript:void(0)" data-local="Inicio" data-url="/desporto/modalidades/detalhe/quem-e-rui-vinhas-o-ciclista-que-caiu-desmaiou-e-ainda-rolou-120-quilometros#comments" class="JumpToComments" title="0 comentários"><span class="numCom">0</span><span class="icon-baloon_fill"></span></a></li>
        <li><a href="javascript:void(0)" data-local="Inicio" data-url="/desporto/modalidades/detalhe/quem-e-rui-vinhas-o-ciclista-que-caiu-desmaiou-e-ainda-rolou-120-quilometros" data-title="Quem é Rui Vinhas, o ciclista que caiu, desmaiou e ainda rolou 120 quilómetros" data-img="//cdn.cmjornal.pt/images/2018-08/img_492x324$2018_08_07_19_25_31_766280.jpg" title="247 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-share"></a></li>
        <li><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-local="Inicio" data-toggle="modal" data-target="#printModal"></a></li>
      </ul>
    </div><p><span>Haver&aacute; poucos ciclistas a quem o dia de descanso da <a href="https://www.volta-portugal.com/" target="_blank">80&ordf; Volta a Portugal</a>, que se cumpriu esta ter&ccedil;a-feira em Viseu, soube melhor. <br /><br /><div id='incontent'></div>Rui Vinhas, um dos ciclistas da equipa de W52 FC Porto ficou ferido com gravidade na sequ&ecirc;ncia da colis&atilde;o com uma carrinha, durante a quinta etapa da Volta a Portugal, esta segunda-feira. O ciclista desmaiou, acordou, foi tratado aos ferimentos e ainda teve for&ccedil;as para percorrer os mais de 120 quil&oacute;metros da etapa que ligou o Sabugal a Viseu. <br /><br />"N&atilde;o me lembro de nada do acidente. (&hellip;) J&aacute; me contaram depois da etapa que foi um carro que parou &agrave; minha frente instantaneamente", avan&ccedil;ou Rui Vinhas, em direto na RTP1. Apesar da violenta queda o ciclista optou por continuar em prova&nbsp;apesar de ter feito grande parte dela a chorar e a pensar no filho pequeno.<br /></span></p>
<p><span>Mas quem &eacute; afinal Rui Vinhas? O homem da W52 FC Porto &eacute; um dos mais conceituados ciclistas tendo <a href="https://www.cmjornal.pt/desporto/modalidades/detalhe/rui_vinhas_vence_77_edicao_da_volta_a_portugal?ref=DET_relacionadas" target="_blank">vencido </a>a edi&ccedil;&atilde;o de 2016 da Volta a Portugal, prova que &agrave; data n&atilde;o era conquistada por um ciclista nacional h&aacute; cinco anos.&nbsp;<br /><br /><div class='clearfix'></div><div id='saberMaisPubContainer'></div><div class='clearfix'></div><div class='lerMais'><a href='javascript:void(0);' class='section_shapes_link btLerMais'><span class='bt_shapes_vermelho'><span class='shapeTit'>Continuar a ler</span></span></a></div><div class='clearfix'></div><div class='showLerMais' style='display:none'><img src="http://cdn.cmjornal.pt/images/2018-08/OriginalSize$2018_08_07_20_24_27_766290.jpg" border="0" style="margin: 10px; float: left;" width="225" height="192" />Natural de Sobrado, em Valongo, Rui Pedro Carvalho Vinhas nasceu em dezembro de 1986 e &eacute; considerado um corredor t&iacute;mido e abnegado que na sua vida profissional sempre demonstrou humildade sendo considerado um homem de equipa.&nbsp;<br /><br />Talvez por isso o seu palmar&eacute;s at&eacute; &agrave; vit&oacute;ria na Volta seja modesto como se pode verificar no curriculum profissional do atleta na p&aacute;gina <a href="https://www.procyclingstats.com/rider.php?id=132519&amp;season=2017" target="_blank">Pro Cycling Stats</a> dedicada &agrave;s estat&iacute;sticas velocip&eacute;dicas. <br /><br /><div id='relacContainer'></div> </span><span>Vinhas iniciou-se no ciclismo quando tinhas 12 anos na equipa ADRAP, de Penafiel. Na &eacute;poca de 2004/2005 representou a CASATIVA, equipa criada pela Uni&atilde;o Ciclista de Sobrado, de onde passou para a Paredes Rota dos M&oacute;veis. Em 2010, foi vencedor a prova ALUVIA-Valongo, na categoria sub 23 e um ano depois ingressou na LA ANTARTE como profissional. Entre 2012 e 2014 representou o Louletano e em 2015 venceu&nbsp;o Grande Pr&eacute;mio do D&atilde;o.&nbsp;<br /><br />Em 2016 foi o primeiro no circuito Ribeiro da Silva, disputado em Lordelo, ambos como ciclista da equipa W52.</span> A sua maior coroa de gl&oacute;ria aconteceria no mesmo ano quando vestiu na chegada a Lisboa a camisola amarela s&iacute;mbolo da maior prova do ciclismo nacional.<br /><br /><br /></p>
<br />
<div></div><br /><br /></div><div id="emotionsvote" class="col-xs-12 changeBar emotions" style="display:none">
      <div class="sep"></div><span class="context">O que achou desta notícia?</span><ul class="emojisvote">
        <li class="emotion_zangado">
          <div class="nivel" style="height:0%;"></div><a class="renderPubEmoji" href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_triste">
          <div class="nivel" style="height:0%;"></div><a class="renderPubEmoji" href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_baralhado">
          <div class="nivel" style="height:11.1%;"></div><a class="renderPubEmoji" href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_maroto">
          <div class="nivel" style="height:55.6%;"></div><a class="renderPubEmoji" href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_feliz">
          <div class="nivel" style="height:33.3%;"></div><a class="renderPubEmoji" href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
      </ul>
      <div class="clearfix"></div>
      <div class="percentagemNivel">
        <ul>
          <li><span class="nivel_insatisfeito">Muito insatisfeito</span></li>
          <li></li>
          <li>
            <div class="percentagemNivelSeta"></div>11.1%</li>
          <li>
            <div class="percentagemNivelSeta"></div>55.6%</li>
          <li>
            <div class="percentagemNivelSeta"></div>33.3%<span class="nivel_satisfeito">Muito satisfeito</span></li>
        </ul>
      </div>
    </div>
    <div id="emojisResult" class="modal fade" role="dialog" style="display: none;">
      <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
          <div class="modal-body">
            <h3>Obrigado pelo seu contributo.</h3>
            <div class="traceNews"></div>
            <div class="emotions">
              <ul>
                <li class="emotion_zangado">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_triste">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_baralhado">
                  <div class="nivel" style="height:11.1%;"></div>
                </li>
                <li class="emotion_maroto">
                  <div class="nivel" style="height:55.6%;"></div>
                </li>
                <li class="emotion_feliz">
                  <div class="nivel" style="height:33.3%;"></div>
                </li>
              </ul>
              <div class="clearfix"></div>
              <div class="percentagemNivel">
                <ul>
                  <li><span class="nivel_insatisfeito">Muito insatisfeito</span></li>
                  <li></li>
                  <li>
                    <div class="percentagemNivelSeta"></div>11.1%</li>
                  <li>
                    <div class="percentagemNivelSeta"></div>55.6%</li>
                  <li>
                    <div class="percentagemNivelSeta"></div>33.3%<span class="nivel_satisfeito">Muito satisfeito</span></li>
                </ul>
              </div>
            </div>
            <div class="traceNews"></div>
            <div class="clearfix"></div>
            <div class="mainPub mrecPrincipal">
              <p class="pubLabel">pub</p>
              <div id="div-gpt-ad-mrec-emojis"></div>
            </div><a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a></div>
        </div>
      </div>
    </div>
  </div>
  <div class="scrollComent"></div>
</div>
<div class="col-md-4 col-xs-12 lateralDetalhe">
  <div class="mainPub mrecPrincipal">
    <p class="pubLabel">pub</p>
    <div id="div-gpt-ad-1379692092145-0"></div>
  </div>
  <div class="tops">
    <ul class="nav nav-tabs">
      <li class="active"><a data-toggle="tab" href="#vistas"><span class="section_shapes"><span class="shapeTit">+ Vistas do dia</span></span></a></li>
      <li><a data-toggle="tab" href="#vistas_section"><span class="section_shapes"><span class="shapeTit">
                  + Vistas de Modalidades</span></span></a></li>
    </ul>
    <div class="tab-content">
      <div id="vistas" class="tab-pane fade in active">
        <div class="ultimas_noticias cof-panel-container" data-page="/Home/GetWidget/GlobalAjax/Mais%20Lidas%20Site"></div>
      </div>
      <div id="vistas_section" class="tab-pane fade">
        <div class="ultimas_noticias cof-panel-container" data-page="/desporto/modalidades/GetWidget/GlobalAjax/Mais%20Vistos%20Canal%20-%20Detalhe"></div>
      </div>
      <div class="manchetes_shade"></div>
    </div>
  </div>
  <div class="tops palavrasChave">
    <ul class="nav nav-tabs">
      <li class="active"><a data-toggle="tab" href="#saibamais"><span class="section_shapes"><span class="shapeTit">Saiba mais</span></span></a></li>
      <li><a data-toggle="tab" href="#alertas"><span class="section_shapes"><span class="shapeTit">Adicionar alertas</span></span></a></li>
    </ul>
    <div class="tab-content">
      <div id="saibamais" class="tab-pane fade in active">
        <div class="ultimas_noticias"><a class='detalheTags' title='Rui Vinhas' href='/maissobre/rui-vinhas?ref=DET_sabermais'><span>&#8226;</span>Rui Vinhas</a><a class='detalheTags' title='Volta a Portugal' href='/maissobre/volta-a-portugal?ref=DET_sabermais'><span>&#8226;</span>Volta a Portugal</a><a class='detalheTags' title='W52 FC Porto' href='/maissobre/w52-fc-porto?ref=DET_sabermais'><span>&#8226;</span>W52 FC Porto</a><a class='detalheTags' title='Sobrado' href='/maissobre/sobrado?ref=DET_sabermais'><span>&#8226;</span>Sobrado</a><a class='detalheTags' title='Valongo' href='/maissobre/valongo?ref=DET_sabermais'><span>&#8226;</span>Valongo</a><a class='detalheTags' title='Pro Cycling Stats' href='/maissobre/pro-cycling-stats?ref=DET_sabermais'><span>&#8226;</span>Pro Cycling Stats</a><a class='detalheTags' title='ciclismo' href='/maissobre/ciclismo?ref=DET_sabermais'><span>&#8226;</span>ciclismo</a></div>
      </div>
      <div id="alertas" class="tab-pane fade">
        <div class="ultimas_noticias"><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="RUI VINHAS" onclick="javascript:void(0)"><span>&#8226;</span>Rui Vinhas</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="VOLTA A PORTUGAL" onclick="javascript:void(0)"><span>&#8226;</span>Volta a Portugal</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="W52 FC PORTO" onclick="javascript:void(0)"><span>&#8226;</span>W52 FC Porto</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="SOBRADO" onclick="javascript:void(0)"><span>&#8226;</span>Sobrado</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="VALONGO" onclick="javascript:void(0)"><span>&#8226;</span>Valongo</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="PRO CYCLING STATS" onclick="javascript:void(0)"><span>&#8226;</span>Pro Cycling Stats</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="CICLISMO" onclick="javascript:void(0)"><span>&#8226;</span>ciclismo</a></div>
      </div>
    </div>
  </div>
  <div id="mrecLatdetalhe" class="mainPub mrecPrincipal pubNoG">
    <p>pub</p>
    <div id="div-gpt-ad-mrec-1"><script>
             
                    if (location.pathname.indexOf("/mundialito-cascais-2017/") == -1 && location.pathname.indexOf("/mundialito-cascais-2017.html") == -1) {
                    
                      $(function () {
                        try {
                            var div = $('#div-gpt-ad-mrec-1');
                                setTimeout(function () {
                                    div.waypoint({
                                        handler: function (direction) {

                                            COF.pubApi.renderMrec($(this.element));
                                            this.destroy();
                                        },
                                        offset: '120%'
                                            })
                                }, 500);

                        } catch (e) {
                            console.log(e.message);
                        }
                    });
                    
                    }
                    else {
                    $("#mrecLatdetalhe").remove();
                    }
                    

          </script></div>
  </div>
</div>
            <!--Noticias Priberam/Recomendadas-->
            <div class="col-md-8 col-xs-12 changeBar">
                <section id="blocoPriberamRecomendation"></section>
                <section id="blocoNoticiasRecomendadas"></section>

                    <script>
                        $(function () {
                            try {
                                var div = $('#blocoPriberamRecomendation');
                                div.waypoint({
                                    handler: function (direction) {

                                        loadLazyPriberamRecomendation();

                                        this.destroy();
                                    },
                                    offset: '120%'
                                })

                            }
                            catch (e) {
                                console.log(e.message);
                            }
                        });
                    </script>
            </div>

            <div class="col-md-8 col-xs-12 changeBar">
    <div class="comentariosMain" id="comments">
        <div class="comentarioVoted cof-mostvotedcomment-container">

        </div>
        <div class="comentariosFinal"></div>
        <div class="btShow_comentarios btComentarios">
            <div class="comentariosNumber">
                <a href="javascript:void(0)">
                    <span class="numCom cof-numcomments-container"></span>
                    <span class="icon-baloon_fill"></span>
                </a>
                <span class="verTodosComentarios">Ver todos os comentários</span>
            </div>
            <div class="triangle"></div>
        </div>
        <div class="comentariosZone">

                    <span class="infoText">Para comentar tem de ser utilizador registado, se já é faça <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" class="bt_login-logout">Login</a></span>
        <div class="clearfix"></div>
        <span class="infoText">Caso ainda não o seja, clique no link e registe-se em 30 segundos. Participe, a sua opinião é importante! <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();" class="bt_login-logout">Registar-me</a></span>

            <div class="clearfix"></div>

            <div class="tab-content">
                
<script>
      
      deferCall(function() {
        if ($(COF.config.AjaxContainers.mostVotedCommentContainer).length > 0 && $(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).length > 0) {
          $(COF.config.AjaxContainers.mostVotedCommentContainer).append($(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).html());
          $(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).remove();
        }
        
        $(COF.config.AjaxContainers.commentsNumberContainer).text('0');
      });
      
    </script>            </div>
        </div>
    </div>

                <!--Pode gostar de Ler Engageya-->
                <section id="blocoEngageya">
                    <div id="ENGAGEYA_WIDGET_105021"></div>
                    <div id="ENGAGEYA_WIDGET_93290"></div>
                </section>

                <script>
                    $(function () {
                        try {
                            var div = $('#blocoEngageya');
                            div.waypoint({
                                handler: function (direction) {

                                    loadLazyEngageya();

                                    this.destroy();
                                },
                                offset: '120%'
                            })

                        }
                        catch (e) {
                            console.log(e.message);
                        }
                    });
                </script>

                <div class="clearfix"></div>
<section class="newsletter" id="newsletter_block">
    <h2 class="sr-only">Subscrever newsletter</h2>
    <div class="traceNews"></div>
    <div class="newsInfo">
        <span class="newsInfo_01">newsletter Diária</span>
        <span class="lead">Resumo das principais notícias do dia, de Portugal e do Mundo.</span>
        <span class="newsInfo_02">(Enviada diariamente, às 9h e às 18h)</span>
    </div>
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>



<form action="/subscrevernewsletters/formfullwidthsubmitted/" class="form-inline" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block" id="form0" method="post" role="form">        <div class="newsSubs">
            <input class="form-control" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="O seu email" type="text" value="" />

            <button type="submit" class="btnSubmitFormNewsletterFullWidth" style="right: 5px;position: relative;">Subscrever</button>
            <span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
        </div>
        <div class="clearfix"></div>
        <div class="newslegal">
            <label>
                <input data-val="true" data-val-range="* Tem que autorizar o tratamento do seu endereço de email." data-val-range-max="True" data-val-range-min="True" data-val-required="The AllowsCofina field is required." id="AllowsCofina" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
                Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A.. Li e aceito expressamente a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.
                <span class="field-validation-valid" data-valmsg-for="AllowsCofina" data-valmsg-replace="true"></span>
            </label>
            <label>
                <input data-val="true" data-val-required="The AllowsPub field is required." id="AllowsPub" name="AllowsPub" type="checkbox" value="true" /><input name="AllowsPub" type="hidden" value="false" />
                Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Cofina Media, S.A.. Li e aceito expressamente a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.
            </label>
        </div>
        <div class="recaptcha">
                <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdcoCMTAAAAAAnC3pLRLlAHm_sXA_tE5R_o4f4e" data-theme="Clean" data-type="" data-callback=""></div>

        </div>
        <div class="clearfix"></div>
<span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span><span class="field-validation-valid" data-valmsg-for="SubscriptionErrorMsg" data-valmsg-replace="true"></span></form>
    <div class="traceNews hidden-sm hidden-xs"></div>
</section>
<div class="clear"></div>
<script type="text/javascript">

    $(document).ready(function () {
        
        deferCall(function () {
            $('.btnSubmitFormNewsletterFullWidth').on('click', function () {
                COF.contagens.EventOnGoogleAnalytics('event', 'Newsletter', 'SubscreverNewsletters/Obrigado_caixa_cmgeral');
            });
        });

        var defaultRangeValidator = $.validator.methods.range;
        $.validator.methods.range = function (value, element, param) {
            if (element.type === 'checkbox') {
                // if it's a checkbox return true if it is checked
                return element.checked;
            } else {
                // otherwise run the default validation function
                return defaultRangeValidator.call(this, value, element, param);
            }
        }
    });

</script>

            </div>
        </div>
    </div>
</section>



<div class="clearfix"></div>

<div class="clearfix espacoSep_small"></div>

<section id="MaisNoticiasDetalhe"></section>
<script>
    $(function () {
        try {

            var div = $('#MaisNoticiasDetalhe');
            div.waypoint({
                handler: function (direction) {

                    loadLazyMaisNoticias();

                    this.destroy();
                },
                offset: '120%'
            })

        }
        catch (e) {
            console.log(e.message);
        }
    });
</script>




<section class="otherArtigo espacoSep blocoOutrasCofina" id="blocoOutrasNoticias"></section>


<div id="sendBymail" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <div id="sendBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
<form action="/enviaramigo/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(&#39;#sendMailFormContainer&#39;))" data-ajax-complete="$(&#39;#enviarAmigoForm&#39;)[0].reset();grecaptcha.reset();$(&#39;#sendMailFormContainer&#39;).show();$(&#39;#sendMailFormContainer&#39;).fadeOut(3000)" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendMailFormContainer" id="enviarAmigoForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle" name="Title" type="hidden" value="" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl" name="Url" type="hidden" value="" />        <figure id="modalSendByEmail_Image">

        </figure>
        <div class="traceNews"></div>
        <h3>Enviar o artigo: <span id="modalSendByEmail_Title"></span></h3>
        <div class="traceNews"></div>
        <div class="inputsAfter" style="display: block;">
            <div class="localidade">
                <label for="ownemail">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="ownemail" name="OwnEmail" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix visible-xs"></div>
            <div class="email">
                <label for="ownname">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="ownname" name="OwnName" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix"></div>
            <label for="commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="commentText" maxlength="350" name="Message" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>
            <label for="destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
            <input class="nome" data-val="true" data-val-required="* Tem de inserir um o mais destinatários." id="friendemail" name="Receivers" type="text" value="" />
            <span class="field-validation-valid" data-valmsg-for="Receivers" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Title" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Url" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>

        <div style="margin-top:20px;">
                <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdcoCMTAAAAAAnC3pLRLlAHm_sXA_tE5R_o4f4e" data-theme="" data-type="" data-callback=""></div>

            <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
        </div>

            <div class="clearfix"></div>


            <button type="submit" class="submitFormBtn" style="display:none;">Enviar</button>
            <a href="javascript:;" onclick="$('.submitFormBtn').click();" class="bt_login-logout" style="margin:15px 0 0 0;color: #ffffff!important;">Enviar</a>
            <div class="clearfix"></div>

            <h3 id="sendMailFormContainer"></h3>
        </div>
        <script>
            var sendFriendConfig = function () {
                $('#hdnAmigoUrl').val(window.location.href);
                $('#hdnAmigoTitle').val($(document).find('meta[property="og:title"]').attr('content'));
                $('#modalSendByEmail_Title').text($(document).find('meta[property="og:title"]').attr('content'));

                if ($(document).find('meta[property="og:image"]') != null) {

                    var imgUrl = $(document).find('meta[property="og:image"]').attr('content');

                    $('#modalSendByEmail_Image').append('<img src="' + imgUrl + '" alt="' + $(document).find('meta[property="og:title"]').attr('content') + '"/>');
                }
                else {
                    $('#modalSendByEmail_Image').remove();
                }

            };
            if (window.$) {
                $(function () { sendFriendConfig(); });
            }
            else {
                deferCall(sendFriendConfig);
            }

        </script>
</form></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>

</div>

<div id="contactBymail" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <div id="contactBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
<form action="/enviarautor/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#contactBymailFormContainer" id="form2" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle_contactBymail" name="Title" type="hidden" value="" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl_contactBymail" name="Url" type="hidden" value="" />        <figure id="modalSendByEmail_Image_contactBymail">

        </figure>
        <div class="traceNews"></div>
        <h3><span id="modalContactByEmail_Title"></span></h3>
        <div class="traceNews"></div>
        <div class="inputsAfter" style="display: block;">
            <div class="localidade">
                <label for="ownemail">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="ownemail_autor" name="OwnEmail" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix visible-xs"></div>
            <div class="email">
                <label for="ownname">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="ownname_autor" name="OwnName" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix"></div>
            <label for="commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="commentTexto_autor" maxlength="350" name="Message" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>
            <label for="destinatarios">Destinatário :</label>
            <textarea class="nome" cols="20" data-val="true" data-val-required="* Tem de inserir um o mais destinatários." id="friendemail_autor" name="Receivers" readonly="readonly" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Receivers" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Title" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Url" data-valmsg-replace="true"></span>

            <button type="submit" class="submitFormBtnAutor" style="display:none;">Enviar</button>
            <a href="javascript:;" onclick="$('.submitFormBtnAutor').click();" class="bt_login-logout" style="margin:15px 0 0 0;">Enviar</a>
            <div class="clearfix"></div>
        </div>
        <script>
            var sendFriendConfigAutor = function () {
                $('#hdnAmigoUrl_contactBymail').val(window.location.href);
                $('#hdnAmigoTitle_contactBymail').val($(document).find('meta[property="og:title"]').attr('content'));
                $('#modalContactByEmail_Title').text($(document).find('meta[property="og:title"]').attr('content'));

                if ($(document).find('meta[property="og:image"]') != null) {

                    var imgUrl = $(document).find('meta[property="og:image"]').attr('content');

                    $('#modalSendByEmail_Image_contactBymail').append('<img src="' + imgUrl + '" alt="' + $(document).find('meta[property="og:title"]').attr('content') + '"/>');
                }
                else {
                    $('#modalSendByEmail_Image_contactBymail').remove();
                }

            };
            if (window.$) {
                $(function () { sendFriendConfigAutor(); });
            }
            else {
                deferCall(sendFriendConfigAutor);
            }

        </script>
</form></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>

<div id="fullscreenModal" class="modal fade" role="dialog" style="background-color:#242F33;">
    <div class="modal-dialog modal-lg" style="width:100%;height:100%;margin:0;padding:0;">
        <div class="modal-content" style="height:auto;min-height:100%;border-radius:0;background-color:#242F33;">
            <div class="modal-body">
                <div style="margin:0 auto;width:50px;padding-top:100px;position:relative;z-index:999;" id="fullscreenModalLoading">
                    <img src="/Img/ajax-loader.gif" />
                </div>
            </div>
        </div>
    </div>
</div>

<div id="resultadoVotacao" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                <img src="/img/ajax-loader.gif" style="width: 55px;margin-top: 21%;margin-left: auto;margin-right: auto;display: block;" />
            </div>

        </div>
    </div>
</div>

<div id="fazerLogin" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder votar nesta pergunta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>

        </div>
    </div>
</div>

    
    <script type="text/javascript" src="//www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "//www.cmjornal.pt/hits"]);
    </script>

    <div id="genericModal" class="modal fade" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">
            <div class="modal-body">
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>
    <div id="shareThisModal" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <figure id="modalshare_Image">

                </figure>
                <h2 id="modalshare_Title"></h2>
                <div class="traceNews"></div>
                <h3>Partilhar</h3>
                <ul>
                    <li><a href="javascript:;" title="Facebook" class="Inffb modalshare" data-local="Caixa"><span class="icon-facebook"></span></a></li>
                    <li><a href="javascript:;" title="Twitter" class="Inftw modalshare" data-local="Caixa"><span class="icon-twitter"></span></a></li>
                    <li><a href="javascript:;" title="Google +" class="Infgp modalshare" data-local="Caixa"><span class="icon-google_plus"></span></a></li>
                    <li class="whats hidden-lg hidden-md hidden-sm"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Caixa"><span class="icon-whatsapp"></span></a></li>
                    <li><a href="javascript:;" title="Linkedin" class="Infli modalshare" data-local="Caixa"><span class="icon-linkedin"></span></a></li>
                    <li><a href="javascript:;" title="Pinterest" class="Infpin modalshare" data-local="Caixa"><span class="icon-pinterest"></span></a></li>
                    <li style="visibility:hidden"><a href="javascript:;" title="Email" class="Infem" data-toggle="modal" data-target="#sendBymail" data-local="Caixa"><span class="icon-envelope"></span></a></li>
                </ul>
                <div class="clearfix"></div>
                <div class="linkShare">
                    <span class="glyphicon glyphicon-link"></span> <input type="text" id="modalshare_Link" value="">
                </div>
                <div class="traceNews"></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>

        </div>
    </div>
</div>

<script>

    function getAbsUrl(url) {
        var abs = COF.config.SITE_BASE_URL.PROD;

        return abs;

    }

    deferCall(function () {
        $('#shareThisModal').on('show.bs.modal', function (e) {
            $('#modalshare_Image').empty();
            $('.Infem').css("visibility", "hidden");

            var sender = $(e.relatedTarget);

            var absUrl = '';

            if (sender.data('url').indexOf('://') != -1)
                absUrl = sender.data('url');
            else
                absUrl = getAbsUrl(COF.config.environment()) + sender.data("url");

            $('.modalshare').attr('data-url', absUrl);

            $('#modalshare_Link').val(absUrl);
            $('#modalshare_Title').text(sender.data("title"));

            if (sender.data("img") != null) {

                var imgUrl = sender.data("img");

                $('.Infpin.modalshare').attr('data-media', sender.data("img"));

                $('#modalshare_Image').append('<img src="' + imgUrl + '" alt="' + sender.data("title") + '"/>');

                $('#modalshare_Image').show();
                $('.Infpin.modalshare').show();
                if (window.location.href.indexOf("/detalhe/") != -1) {
                    $('.Infem').css("visibility", "visible");
                }
            }
            else {
                $('#modalshare_Image').hide();
                $('.Infpin.modalshare').hide();
                $('.Infem').css("visibility", "hidden");
            }
            var local = sender.attr('data-local');
            if (typeof local != 'undefined') {
                ga('send', 'event', 'User', "Caixa Partilhas", local);
            }

        });


    })
</script>

    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes" style="display:none">
    <span class="icon"></span>
    <span class="msg-notification">Subscrever notificações</span>
</a>

<div class="notificacao registerPush" style="display:none">
    <img src="/img/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" class="continuar">Continuar</a>
    </div>
</div>

<div class="novanotificacao notificacao reregisterPush" id="reregisterPush" style="display:none;">
    <img src="/Img/cmPush.png" width="50" height="50" alt="" class="log">
    <a href="javascript:void(0)" id="pushCancel" class="pushCancel pushCancelReRegister cancelar">X</a>
    <span class="infoTit">Estamos a melhorar o serviço de alertas para o informar ainda melhor.</span>
    <div class="botoes">
        Clique <a href="javascript:void(0)" id="pushReRegister" data-target="self" class="continuar">aqui</a> para configurar o novo serviço
    </div>
</div>
    


    <div style="margin:0 auto;" class="footerLeaderBoard" data-pub-type="Tag_NewCM_Leaderboard_Rodape">
        <div id="div-gpt-ad-lLeaderboard-1">
            <script>
                if (in_version != 'mobile') {
                    $(function () {
                        try {
                            var div = $('#div-gpt-ad-lLeaderboard-1');
                            div.waypoint({
                                handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                                },
                                offset: '120%'
                            })

                        } catch (e) {
                            console.log(e.message);
                        }
                    });
                }
            </script>



            
        </div>
    </div>

    <footer class="rodape">
        <section class="bg_cinza03 relative">
            <div class="container">
                <div class="row">
                    <h2 class="sr-only">Morada</h2>
                    <div class="opiniao_shadeTopo"></div>
                    <h2><a href="/" title="Correio da Manhã"><span class="icon-logo_cm"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span></a></h2>
                    <div class="col-md-3 col-sm-2 hidden-xs"></div>
                    <div class="col-md-5 col-sm-6 col-xs-12 morada">
                        <span> Redação, Administração e Publicidade</span>
                        <address>Rua Luciana Stegagno Picchio, Nº 3. 1549-023 Lisboa PORTUGAL</address>
                    </div>
                    <div class="col-md-3 col-sm-4 col-xs-8 downloadApp">
                        <span class="txt">Faça o download gratuito</span>

                        <a href="/AppsCM" title="Aplicação do CM" class="section_shapes_link">
                            <span class="section_shapes_vermelho">
                                <span class="shapeTit">Aplicação do CM</span>
                            </span>
                        </a>
                    </div>
                    <div class="col-md-1 col-xs-4 hidden-sm"><a href="http://www.cofina.pt/" target="_blank" title="Cofina Media"><img src="/Img/lg_cofina.png" class="lgCofina" alt="Cofina Media"></a></div>
                </div>
            </div>
        </section>




        <section class="bg_cinza03 copyright">
            <h2 class="sr-only">Copyright</h2>
            <div class="container">
                <div class="row">
                    <p>Copyright © 2018. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. <br/>Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</p>
                </div>
            </div>
        </section>
    </footer>



    <div class="visible-xs menuFooterMobile">
        <ul>
            <li><a href="/">Home</a></li>
            <li><a href="/cm-ao-minuto">CM Ao Minuto</a></li>
            <li><a href="/portugal">Portugal</a></li>
            <li><a href="/multimedia/videos">Videos</a></li>
        </ul>
    </div>

<script type="text/javascript" src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171117"></script>
<script type="text/javascript">
    (function () {
        CofinaSSOApi.initWithCheckLogin();
    })();
</script>




    <script>$_fields.AreaID = "56";$_fields.AreaName = "desporto";$_fields.FriendlyPath = "desporto";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "975948";$_fields.ContentUrl = "http://www.cmjornal.pt/desporto/detalhe/quem-e-rui-vinhas-o-ciclista-que-caiu-desmaiou-e-ainda-rolou-120-quilometros";$_fields.PremiumStatus = "Aberto";$_fields.ContentDimensionValue = "Articles-975948";</script>

    <script src="/bundles/scripts?v=hct5F1ytfLAtae2W3kuyR2sfRv-NZKUDBIuiitHzYtY1"></script>




    
    <script src="/bundles/detalhe?v=9cM0cxA2TV1PpQG_Jb90LhGI7dXaPplnTIAIwoU33Og1"></script>

    <script>
        var premium = premium || (function () {

            var $messages = $('#PremiumMessages');

            function bind() {

                $('#ValidateCode').on('click', function () {

                    Messages('');
                    COF.loading($('#PremiumLoading'));

                    var code = $('#InputCode').val();

                    if (code == '') {
                        COF.loading($('#PremiumLoading'));
                        Messages('Código Inválido', true);
                        return false;
                    }

                    var data = {
                        code: code,
                        contentID: COF.content.contentID
                    };

                    COF.ajax.get(COF.routes.VALIDATE_CODE, data)
                        .then(function (response) {
                            COF.loading($('#PremiumLoading'));

                            if (response == '') {
                                Messages('Código Inválido', true);
                            } else {
                                Messages('O seu código foi validado com sucesso. Por favor aguarde...');

                                setTimeout(function () {
                                    location.reload();
                                }, 1000);

                            }
                        });

                });

            }

            function Messages(message, isError) {

                if (isError === true) {
                    $messages.text(message).css('color', 'red');
                } else {
                    $messages.text(message).css('color', '');
                }
            }

            bind()
        })();

        var disableVideoPub=false;
        if (disableVideoPub) {
            if ($("#detail_videoContainer iframe").length > 0) {
                var src= $("#detail_videoContainer iframe")[0].src;
                $("#detail_videoContainer iframe")[0].src= src.replace("s=CM", "s=nopub");
            }
        }

        

    </script>


    <script>
        COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'View', '', COF.content.contentUrl);
    </script>

        <script type='text/javascript'>

         
            
            var authorField = document.querySelector('meta[name = "author"]') != null ? document.querySelector('meta[name = "author"]').getAttribute("content") : 'Correio da Manha';
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.sections = 'desporto';
            _sf_async_config.authors = authorField;
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);

            (function() {
                function loadChartbeat()
                { window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function()
                    { oldonload(); loadChartbeat(); };
            })();
            
                
        COF.contagens.InitGoogleAnalyticsOnLoad('UA-154015-6');
        COF.contagens.PageViewOnGoogleAnalytics('/desporto/detalhe/quem-e-rui-vinhas-o-ciclista-que-caiu-desmaiou-e-ainda-rolou-120-quilometros?act=0&est=Aberto');
        
                
        var _paq = _paq || [];
        COF.contagens.InitPiwikOnLoad('4', 'cmjornal.pt');
        COF.contagens.EventOnPiwik('/site/desporto/quem-e-rui-vinhas-o-ciclista-que-caiu-desmaiou-e-ainda-rolou-120-quilometros/PIWIK_TYPE/Externo/0/', '/site/2018/08/07/desporto/quem-e-rui-vinhas-o-ciclista-que-caiu-desmaiou-e-ainda-rolou-120-quilometros/PIWIK_TYPE/Externo/0/', 'Not_Foto');
        



    </script>
    
        <script language="javascript">
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'Correiodamanha';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
        </script>
        
        <script type="text/javascript">
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('correiodamanha', 4, 'Label');
            };
        </script>
        
        <script type="text/javascript">
            (function () {
                var wsc = document.createElement('script');
                wsc.type = 'text/javascript';
                wsc.onload = function () {
                    window.wex_callback();
                    wex.send();
                };
                wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wsc, s);
            })();
        </script>
        
    
    
        <noscript>
            <img src="http://analytics.xl.pt/piwik.php?idsite=4" style="border: 0;" alt="Analytics" />
        </noscript>
    
    
    <script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_498568',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'CorreiodaManha' });
    </script>
    <noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498568&isNoScript&src.rand=[timestamp]&src.id=CorreiodaManha' height='0' width='0' style='display:none;visibility:hidden'></iframe>
    </noscript>
    

    
    <script>
            (function () {
                var d = false;
                var tk = document.createElement('script');
                tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
                tk.type = 'text/javascript';
                tk.async = 'true';
                tk.onload = tk.onreadystatechange = function () {
                    var rs = this.readyState;
                    if (d || rs && rs != 'complete' && rs != 'loaded')
                        return;
                    d = true;
                    try {
                        if (COF.isUserLoggedIn()) {
                            PbaSiteTracker.Init({ siteID: "CM", suid: COF.getLoggedUserJSON().ID });
                        } else {
                            PbaSiteTracker.Init({ siteID: "CM", suid: "" });
                        }
                        PbaSiteTracker.trackPage();
                        PbaSiteTracker.trackLinks();
                    }
                    catch (e) { }
                };
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(tk, s);
            })();
    </script>


    
<div id="cookiesDiv" class="cookies" style="display: none">
    <div class="cookiesMain">
        O nosso website armazena cookies no seu equipamento que são utilizados para assegurar funcionalidades que lhe permitem uma melhor experiência de navegação e utilização. Ao prosseguir com a navegação está a consentir a sua utilização. <br/>Para saber mais sobre cookies ou para os desativar consulte a <a href="https://aminhaconta.xl.pt/Layers/CookiesPolicy" target="_blank"  style="color:#ffffff; text-decoration:underline;">Política de Cookies Cofina</a>.<br>
        <a href="javascript:void(0)" class="close glyphicon glyphicon-remove-circle" onclick="this.parentNode.parentNode.style.display='none'"></a>
    </div>
    <script type="text/javascript">
            if (COF.cookies.get("avisoCookies_CM2018") == null) {
                document.getElementById("cookiesDiv").style.display = "block";
                COF.cookies.set("avisoCookies_CM2018", "1", 365);
            }
    </script>
</div>

    
<script src="/bundles/livestream?v=_G62d_qTml_wIRJ8EX5Ye7t5svDINIjsN493R-V_obY1"></script>



    
    <!-- Build date: 2018-08-07 20:59:38.908  -->
    <!-- Build server: COFWF03WEB02 -->


<div id="om-eg3jst5twjrtv39nfete-holder"></div>    <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
    <script>
        function loadOptinMonster() {

            var om25966_34994, om25966_34994_poll = function () {
                var r = 0;
                return function (n, l) {
                    clearInterval(r), r = setInterval(n, l)
                }
            }();
            ! function (e, t, n) {
                if (e.getElementById(n)) {
                    om25966_34994_poll(function () {
                        if (window['om_loaded']) {
                            if (!om25966_34994) {
                                om25966_34994 = new OptinMonsterApp();
                                return om25966_34994.init({
                                    "a": 34994,
                                    "staging": 0,
                                    "dev": 0,
                                    "beta": 0
                                });
                            }
                        }
                    }, 25);
                    return;
                }
                var d = false,
                    o = e.createElement(t);
                o.id = n, o.src = "https://a.optmstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
                    if (!d) {
                        if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
                            try {
                                d = om_loaded = true;
                                om25966_34994 = new OptinMonsterApp();
                                om25966_34994.init({
                                    "a": 34994,
                                    "staging": 0,
                                    "dev": 0,
                                    "beta": 0
                                });
                                o.onload = o.onreadystatechange = null;
                            } catch (t) { }
                        }
                    }
                };
                (document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
            }(document, "script", "omapi-script");


        }
    </script>
    <!-- / OptinMonster -->

    <script type="text/javascript">


    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        $("body").addClass("bannerApp");

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Correio da Manhã',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            if ($(".smartbanner").length > 0) {

                $(window).scroll(function () {
                    if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                        if ($(this).scrollTop() > 80) {
                            $("body").removeClass("bannerApp");
                        } else {
                            $("body").addClass("bannerApp");
                        }

                    }
                });

                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
         
        }


        return {
            run: init(),
            init: init
        }

    })();

</script>


        <script>
            addDetailPubButtons();
        </script>

</body>
</html>
