

<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });

             
            //Leg: p1=userIsLogged, p2=userIsPremium
            window.cofSSOInitScripts.push({
                'action': 'actions.gsc',
            'p1': false,
            'p2': false });
            

        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');
    </script>
    <!-- End Init Scripts -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta charset="utf-8">
    <meta property="fb:pages" content="469974510474" />
    <meta name="robots" content="index, follow">
    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />

<link rel="preload" href="/fonts/GlosaTextRoman.woff" as="font">
<link rel="preload" href="/fonts/GlosaTextRoman.woff2" as="font">
<link rel="preload" href="/fonts/Guardian-Egyp-Bold.woff" as="font">
<link rel="preload" href="/fonts/Guardian-Egyp-Bold.woff2" as="font">
<link rel="preload" href="/fonts/GlosaTextBold.woff" as="font">
<link rel="preload" href="/fonts/GlosaTextBold.woff2" as="font">



        <link rel="preconnect" crossorigin href="//cdn.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn1.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn2.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn3.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn4.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn5.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">




    
    <title>Guarda-redes agredido com balde de metal na cabe&#231;a durante d&#233;rbi de Merlbourne com Nani em campo - Futebol - Correio da Manhã</title>
    <meta name="description" content="Tamb&#233;m o &#225;rbitro Alex King sofreu um golpe na cabe&#231;a, com o jogo a ser suspenso." />
    <meta name="keywords" content="Guarda-redes, Melbourne City, Merlbourne, Nani, Melbourne Victory, Liga, Tom Glover, desporto, futebol" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png?v=23" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-32x32.png?v=23" sizes="32x32" />
    <link rel="icon" type="image/png" href="/i/favicons/android-chrome-192x192.png?v=23" sizes="192x192" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-16x16.png?v=23" sizes="16x16" />
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#ee1400" />
    <link rel="shortcut icon" href="/i/favicons/favicon.ico?v=2019_03_19" />
    <link rel="android-touch-icon" href="/i/favicons/android-chrome-192x192.png" />
    <meta name="msapplication-TileColor" content="#ed1b31" />
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png" />
    <meta name="msapplication-config" content="/i/favicons/browserconfig.xml" />
    <meta name="theme-color" content="#ffffff" />
    <meta name="apple-itunes-app" content="app-id=455241749" />
    <meta name="google-play-app" content="app-id=pt.cofina.cmandroid" />
        <meta property="og:title" content="Guarda-redes agredido com balde de metal na cabe&#231;a durante d&#233;rbi de Merlbourne com Nani em campo" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.cmjornal.pt/images/2022-12/img_1200x676$2022_12_17_14_15_53_1231746.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="Guarda-redes agredido com balde de metal na cabe&#231;a durante d&#233;rbi de Merlbourne com Nani em campo" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@cmjornal" />
        <meta name="twitter:creator" content="@cmjornal" />
        <meta name="twitter:description" content="Tamb&#233;m o &#225;rbitro Alex King sofreu um golpe na cabe&#231;a, com o jogo a ser suspenso." />
        <meta name="twitter:image" content="https://cdn.cmjornal.pt/images/2022-12/img_1280x720$2022_12_17_14_15_53_1231746.jpg" />
        <meta name="news_keywords" content="Guarda-redes, Melbourne City, Merlbourne, Nani, Melbourne Victory, Liga, Tom Glover, desporto, futebol" />
        <link rel="image_src" href="https://cdn.cmjornal.pt/images/2022-12/img_1200x676$2022_12_17_14_15_53_1231746.jpg" />
        <link rel="image_src_wm" href="https://cdn.cmjornal.pt/images/2022-12/img_1200x675$2022_12_17_14_15_53_1231746.jpg" />
            <link rel="amphtml" href="https://www.cmjornal.pt/desporto/futebol/amp/guarda-redes-agredido-por-adeptos-no-derbi-de-merlbourne-com-nani-em-campo" />
    <link rel="canonical" href="https://www.cmjornal.pt/desporto/futebol/detalhe/guarda-redes-agredido-por-adeptos-no-derbi-de-merlbourne-com-nani-em-campo" />
    <meta property="og:url" content="https://www.cmjornal.pt/desporto/futebol/detalhe/guarda-redes-agredido-por-adeptos-no-derbi-de-merlbourne-com-nani-em-campo" />
    <meta property="og:description" content="Tamb&#233;m o &#225;rbitro Alex King sofreu um golpe na cabe&#231;a, com o jogo a ser suspenso." />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Tamb&#233;m o &#225;rbitro Alex King sofreu um golpe na cabe&#231;a, com o jogo a ser suspenso.","image":{"@type":"ImageObject","url":"https://cdn.cmjornal.pt/images/2022-12/img_1280x720$2022_12_17_14_15_53_1231746.jpg","height":720,"width":1280},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cmjornal.pt/desporto/futebol/detalhe/guarda-redes-agredido-por-adeptos-no-derbi-de-merlbourne-com-nani-em-campo"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.cmjornal.pt/desporto/futebol/detalhe/guarda-redes-agredido-por-adeptos-no-derbi-de-merlbourne-com-nani-em-campo","author":{"@type":"Person","name":"Lusa"},"dateCreated":"2022-12-17T12:44:09+00:00","dateModified":"2022-12-17T14:16:25+00:00","datePublished":"2022-12-17","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"Guarda-redes agredido com balde de metal na cabe&#231;a durante d&#233;rbi de Merlbourne com Nani em campo","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"Guarda-redes, Melbourne City, Merlbourne, Nani, Melbourne Victory, Liga, Tom Glover, desporto, futebol","publisher":{"@type":"Organization","name":"Correio da Manhã","logo":{"@type":"ImageObject","url":"https://www.cmjornal.pt/i/logo_cm.png","height":"55","width":"180"}},"thumbnailUrl":"https://cdn.cmjornal.pt/images/2022-12/img_100x100$2022_12_17_14_15_53_1231746.jpg","video":{"@type":"VideoObject","name":"Guarda-redes agredido por adeptos no dérbi de Merlbourne com Nani em campo","description":"Guarda-redes agredido com balde de metal na cabe&#231;a durante d&#233;rbi de Merlbourne com Nani em campo - Futebol - Correio da Manhã","thumbnailUrl":"https://cdn.cmjornal.pt/images/2022-12/img_1280x720$2022_12_17_13_43_35_1231740.jpg","contentUrl":"http://cdn.cmjornal.pt/videoredirectbyid/6317407378112","uploadDate":"2022-12-17"},"articleSection":"Futebol","isPartOf":{"@type":["NewsArticle","Product"],"name":"Tamb&#233;m o &#225;rbitro Alex King sofreu um golpe na cabe&#231;a, com o jogo a ser suspenso.","productID":"cmjornal.pt:showcase"}}</script>



    <link href='/Content/vendor/smart-app-banner.min.css?v=638060273200000000' rel='stylesheet'/>
    <link href='/Content/main.min.css?v=638060273200000000' rel='stylesheet'/>
    
        <link href='/Content/detalhe.min.css?v=638060273200000000' rel='stylesheet'/>



    

    <script src='/Scripts/bundles/header.js?v=638060273200000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '215108628927436',
            xfbml: true,
            version: 'v2.6'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'cmjornal.xl.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '167379384328759');
        fbq('track', "PageView");
        fbq('trackCustom', 'ViewContent',{"Brand":"Correio da Manhã","PageTags":"Guarda-redes, Melbourne City, Merlbourne, Nani, Melbourne Victory, Liga, Tom Glover, desporto, futebol","SiteSection":"desporto","SiteSection1":"futebol"});;
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=167379384328759&ev=PageView&noscript=1" />
    </noscript>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>
<script async src="https://cdn.insurads.com/bootstrap/ZSQVGTJQ.js"></script>



    <script>
        $(document).ready(function () {
            var cta = document.createElement('script');
            cta.src = 'https://assinaturas.xl.pt/scripts/CofinaCTAApi.min.js?_' + String(Math.random() * 100000);
            cta.type = 'text/javascript';
            cta.async = 'true';
            cta.onload = cta.onreadystatechange = function () {
                try {
                    window.ctaSubscription = new CofinaCTAApi("Correio da Manhã", "https://assinaturas.xl.pt/SubscriptionCallToAction");
                    if (typeof window.ctaSubscription !== 'undefined' && window.ctaSubscription !== null) {
                        window.ctaSubscription.addKeyValue("user_type", "Anonymous");window.ctaSubscription.addKeyValue("premium", "False");

                        if (typeof window.ctaCallApi !== 'undefined' && window.ctaCallApi !== null) {
                            window.ctaCallApi.init();
                        }
                    }
                }
                catch (e) { }
            };
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(cta, s);
        });
</script>


        <script type='text/javascript'>

        if (typeof cofinaAnalytics !== 'undefined') {

            
                    
                     var configAnalytics = {
                        netscope: GlobalVariables.analyticsConfig.netscope,
                        debugMode: GlobalVariables.analyticsConfig.debug,
                    };

                    configAnalytics.netscope.id = 'B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17';
                    configAnalytics.netscope.event = 'desporto/futebol';

                    cofinaAnalytics.init(configAnalytics);
                    configAnalytics.ga = GlobalVariables.analyticsConfig.ga;
                    configAnalytics.ga.identifier = 'UA-154015-6';
                    configAnalytics.ga.defaultUrl = '/desporto/futebol/detalhe/guarda-redes-agredido-por-adeptos-no-derbi-de-merlbourne-com-nani-em-campo?act=0&est=Aberto';
                    
            }

    </script>


</head>
<body>
    
    <img src="/i/lg_print.png" class="print_logo" alt="Correio da Manhã" />
    <script>
    var offsetSmartBanner = 0;

    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Correio da Manhã',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            $(window).scroll(function () {
                if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                    if ($(this).scrollTop() > 91) {
                        $("body").removeClass("bannerApp");
                    } else {
                        $("body").addClass("bannerApp");
                    }

                }
            });

            if ($(".smartbanner").length > 0) {
                if ($(".smartbanner").css("display") == "block") {
                    offsetSmartBanner = 200;
                    $("body").addClass("bannerApp");
                }
                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
        }
        return {
            run: init(),
            init: init
        }
    })();
</script>


    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "70";$_fields.AreaName = "Futebol";$_fields.FriendlyPath = "desporto/futebol";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "1728033";$_fields.ContentUrl = "https://www.cmjornal.pt/desporto/futebol/detalhe/guarda-redes-agredido-por-adeptos-no-derbi-de-merlbourne-com-nani-em-campo";$_fields.ContentDimensionValue = "Articles-1728033";$_fields.IsPremium = "false";</script>

    <input type="hidden" id="hdnAreaID" value="70"/><input type="hidden" id="hdnAreaName" value="Futebol"/><input type="hidden" id="hdnFriendlyPath" value="desporto/futebol"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="1728033"/><input type="hidden" id="hdnContentUrl" value="https://www.cmjornal.pt/desporto/futebol/detalhe/guarda-redes-agredido-por-adeptos-no-derbi-de-merlbourne-com-nani-em-campo"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-1728033"/><input type="hidden" id="hdnIsPremium" value="false"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit" id="notificacaoText">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" data-action="subscribe" class="continuar" >Continuar</a>
    </div>
</div>




    <section class="main_menu">
        <div class="utilities_menuMobile">

            <div class="pesquisa_mobile">
<form action="/pesquisa/" method="get">                    <input type="text" name="q" maxlength="64" class="inputPesquisa" placeholder="Pesquisar..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar...'">
                    <button type="submit" class="bt_pesquisar">ok</button>
</form>            </div>

            <div class="edicoes_mobile">
                <span>Edição</span>
                    
                        <span class="selected">Portugal</span> | <a href="/africa" class="Africa">África</a>
                    

            </div>
        </div>


            <ul class="menuItems">
                        <li class="icons_menu " data-areaid="129" data-areaurl="exclusivos">
                            <a href="/exclusivos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/exclusivos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Exclusivos"><span>Exclusivos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="129" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="132" data-areaurl="cm-ao-minuto">
                            <a href="/cm-ao-minuto?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-ao-minuto?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cm ao Minuto"><span>Cm ao Minuto</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="132" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="65" data-areaurl="portugal">
                            <a href="/portugal?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/portugal?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Portugal"><span>Portugal</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/portugal/cidades?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/portugal/cidades?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cidades">Cidades</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="65" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="66" data-areaurl="sociedade">
                            <a href="/sociedade?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/sociedade?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sociedade"><span>Sociedade</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/sociedade/clima?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/sociedade/clima?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Clima">Clima</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="66" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="56" data-areaurl="desporto">
                            <a href="/desporto?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Desporto"><span>Desporto</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/desporto/futebol?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/futebol?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Futebol">Futebol</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/modalidades?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/modalidades?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Modalidades">Modalidades</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/euro-2020?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/euro-2020?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Euro 2020">Euro 2020</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/mundial-2022?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/mundial-2022?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mundial 2022">Mundial 2022</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="56" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="68" data-areaurl="politica">
                            <a href="/politica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/politica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Pol&#237;tica"><span>Pol&#237;tica</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="68" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="67" data-areaurl="economia">
                            <a href="/economia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Economia"><span>Economia</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="67" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="61" data-areaurl="opiniao">
                            <a href="/opiniao?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Opini&#227;o"><span>Opini&#227;o</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/opiniao/colunistas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/colunistas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Colunistas">Colunistas</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/editoriais?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/editoriais?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Editoriais">Editoriais</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/olhar-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/olhar-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Olhar CM">Olhar CM</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/bilhete-postal?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/bilhete-postal?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Bilhete Postal">Bilhete Postal</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="61" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="55" data-areaurl="mundo">
                            <a href="/mundo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mundo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mundo"><span>Mundo</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mundo/africa?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mundo/africa?ref=geral_MenuHeader" data-consumer="ga,piwik" title="&#193;frica">&#193;frica</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="55" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="64" data-areaurl="insolitos">
                            <a href="/insolitos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/insolitos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ins&#243;litos"><span>Ins&#243;litos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="64" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="58" data-areaurl="cultura">
                            <a href="/cultura?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cultura?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cultura"><span>Cultura</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="58" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="57" data-areaurl="tv-media">
                            <a href="/tv-media?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/tv-media?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tv Media"><span>Tv Media</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="57" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="59" data-areaurl="tecnologia">
                            <a href="/tecnologia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/tecnologia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tecnologia"><span>Tecnologia</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="59" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="234" data-areaurl="famosos">
                            <a href="/famosos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/famosos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Famosos"><span>Famosos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="234" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="351" data-areaurl="boa-vida">
                            <a href="/boa-vida?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Boa Vida"><span>Boa Vida</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/boa-vida/tendencias?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/tendencias?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tend&#234;ncias">Tend&#234;ncias</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/sabores?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/sabores?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sabores">Sabores</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/restaurantes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/restaurantes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Restaurantes">Restaurantes</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/receitas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/receitas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Receitas">Receitas</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/destinos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/destinos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Destinos">Destinos</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/em-forma?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/em-forma?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Em Forma">Em Forma</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/sabe-bem?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/sabe-bem?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sabe Bem">Sabe Bem</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="351" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="60" data-areaurl="domingo">
                            <a href="/domingo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/domingo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Domingo"><span>Domingo</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mais-cm/domingo/escolhas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/domingo/escolhas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Escolhas">Escolhas</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="60" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="14" data-areaurl="multimedia/videos">
                            <a href="/multimedia/videos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="V&#237;deos"><span>V&#237;deos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="14" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="13" data-areaurl="multimedia/fotogalerias">
                            <a href="/multimedia/fotogalerias?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Fotogalerias"><span>Fotogalerias</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="13" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="20" data-areaurl="multimedia/infograficos">
                            <a href="/multimedia/infograficos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/infograficos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Infogr&#225;ficos"><span>Infogr&#225;ficos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="20" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="457" data-areaurl="cm-interativo">
                            <a href="/cm-interativo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CM Interativo"><span>CM Interativo</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/cm-interativo/cm-radar/violencia-domestica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/cm-radar/violencia-domestica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CM Radar">CM Radar</a>
                                        </li>
                                        <li>
                                            <a href="/cm-interativo/reportagens-interativas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/reportagens-interativas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Reportagens Interativas">Reportagens Interativas</a>
                                        </li>
                                        <li>
                                            <a href="/cm-interativo/explicadores?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/explicadores?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Explicadores">Explicadores</a>
                                        </li>
                                        <li>
                                            <a href="/cm-interativo/graficos-interativos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/graficos-interativos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Gr&#225;ficos Interativos">Gr&#225;ficos Interativos</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="457" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="947" data-areaurl="multimedia/podcast">
                            <a href="/multimedia/podcast?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/podcast?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Podcast"><span>Podcast</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/multimedia/podcast/vozes-da-pandemia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/podcast/vozes-da-pandemia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Vozes da Pandemia">Vozes da Pandemia</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/podcast/a-minha-guerra?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/podcast/a-minha-guerra?ref=geral_MenuHeader" data-consumer="ga,piwik" title="A Minha Guerra">A Minha Guerra</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/podcast/crime-e-castigo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/podcast/crime-e-castigo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Crime e Castigo">Crime e Castigo</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/podcast/c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/podcast/c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="C-Studio">C-Studio</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/podcast/doa-a-quem-doer?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/podcast/doa-a-quem-doer?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Doa a Quem Doer">Doa a Quem Doer</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="947" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="63" data-areaurl="mais-cm">
                            <a href="/mais-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mais CM"><span>Mais CM</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mais-cm/capas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/capas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Capas">Capas</a>
                                        </li>
                                        <li>
                                            <a href="https://www.cmjornal.pt/assinaturas?source=CorreiodaManha?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://www.cmjornal.pt/assinaturas?source=CorreiodaManha?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Assinaturas Digitais">Assinaturas Digitais</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/perguntas-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/perguntas-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Perguntas CM">Perguntas CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/eu-reporter-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/eu-reporter-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Eu Rep&#243;rter CM">Eu Rep&#243;rter CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/horoscopo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/horoscopo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Hor&#243;scopo">Hor&#243;scopo</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/memoria-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/memoria-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mem&#243;ria CM">Mem&#243;ria CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/obituario?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/obituario?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Obitu&#225;rio">Obitu&#225;rio</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/especiais?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/especiais?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Especiais">Especiais</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/direito-de-resposta?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/direito-de-resposta?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Direito de Resposta">Direito de Resposta</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Lei da Transpar&#234;ncia">Lei da Transpar&#234;ncia</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Hist&#243;ria do CM">Hist&#243;ria do CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/ficha-tecnica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/ficha-tecnica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ficha T&#233;cnica">Ficha T&#233;cnica</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Contacte-nos">Contacte-nos</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/marcas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/marcas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Marcas">Marcas</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/promocoes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/promocoes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Promo&#231;&#245;es">Promo&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a href="https://cmjornal.descontos.pt/?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://cmjornal.descontos.pt/?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Descontos">Descontos</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/fale-com-o-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/fale-com-o-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Fale com o CM">Fale com o CM</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="63" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="357" data-areaurl="cmtv">
                            <a href="http://www.cm-tv.pt?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cm-tv.pt?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CMTV"><span>CMTV</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="http://www.cm-tv.pt/programas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cm-tv.pt/programas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Programas">Programas</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="357" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="424" data-areaurl="c-studio">
                            <a href="/c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="C Studio"><span>C Studio</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/c-studio/especiais-c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio/especiais-c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Especiais C-Studio">Especiais C-Studio</a>
                                        </li>
                                        <li>
                                            <a href="https://sonhodenatal.cmjornal.pt/?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://sonhodenatal.cmjornal.pt/?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Um Sonho de Natal">Um Sonho de Natal</a>
                                        </li>
                                        <li>
                                            <a href="https://palco.cmjornal.pt?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://palco.cmjornal.pt?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Palco CM">Palco CM</a>
                                        </li>
                                        <li>
                                            <a href="https://fiqueemcasa.cmjornal.pt/?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://fiqueemcasa.cmjornal.pt/?ref=geral_MenuHeader" data-consumer="ga,piwik" title="#fiqueemcasa">#fiqueemcasa</a>
                                        </li>
                                        <li>
                                            <a href="https://supercasa.cmjornal.pt/?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://supercasa.cmjornal.pt/?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Supercasa - Pesquisar Casas">Supercasa - Pesquisar Casas</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="424" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="798" data-areaurl="publicidade">
                            <a href="http://www.cofinadigital.pt/?ref=cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cofinadigital.pt/?ref=cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Publicidade"><span>Publicidade</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="798" data-isload="false"></div>
                        </li>
            </ul>
    </section>



<header class="header">

<section class="barra_cofina">
    <span class="sr-only">Barra Cofina</span>
    <iframe src="//barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" scrolling="no" style="width:100%; height:36px; border:0; overflow:hidden;"></iframe>
</section>

    <div class="header_container">
        <section class="header_top">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
                <h1 class="logo_header_other">
                    <a href="/" title="Correio da Manhã">
                        <span class="sr-only">Correio da Manhã</span>
                    </a>
                </h1>
                <a href="/desporto" class="canal_name">Desporto</a>

                <ul class="header_utils">
        <li class="ao_minuto"><a href="/cm-ao-minuto" title="CM ao Minuto" class="icon-ultimahora"></a></li>

        





        <li class="pesquisa_header">
    <a href="javascript:;" title="Pesquisar" class="eventAnalytics" data-category="MenuBarra" data-action="Pesquisar" data-name="" data-consumer="ga,piwik">
        <span class="icon-lupa openSearch"></span>
    </a>
    <div class="pesquisa_hidden">
        <div class="pesquisa_main">
<form action="/pesquisa/" method="get">                <input type="text" name="q" maxlength="64" class="inputPesquisa" placeholder="Pesquisar..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar...'">
                <button type="submit" class="bt_pesquisar">ok</button>
                <span class="icon-close closeSearch"></span>
</form>        </div>
    </div>
</li>



            <li class="assin_header">
                <a href="https://www.cmjornal.pt/assinaturas?utm_source=geral_header&amp;source=CorreiodaManha" data-category="Botao_Assinar" data-action="Geral_Header" data-consumer="ga" title="Assine" class="bt_assine eventAnalytics" target="_blank">Assine</a>
            </li>

            <li class="entrarBT">
                <a href="javascript:void(0)" class="eventAnalytics" onclick="CofinaSSOApi.gotoLogin();" title="Entrar" data-category="MenuBarra" data-action="Login" data-name="" data-consumer="ga">Entrar</a>

            </li>


    </ul>


        </section>
        <div class="header_shadow"></div>
    </div>

</header>




    
    <section class="container sub_canais_top ">
        <div class="sub_canais_top_container">
            <a href="/cm-ao-minuto?ref=Futebol_MenuHorizontal" class="icon-rss eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/cm-ao-minuto?ref=Futebol_MenuHorizontal" data-consumer="ga,piwik">
                    <span>8</span>
            </a>
            <ul>
                    <li>
                            <a href="/desporto/futebol?ref=Futebol_MenuHorizontal" title="Futebol" class="eventAnalytics active" data-category="SEC" data-action="MenuHorizontal" data-name="/desporto/futebol?ref=Futebol_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Futebol
                            </a>
                    </li>
                    <li>
                            <a href="/desporto/modalidades?ref=Futebol_MenuHorizontal" title="Modalidades" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/desporto/modalidades?ref=Futebol_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Modalidades
                            </a>
                    </li>
                    <li>
                            <a href="/desporto/euro-2020?ref=Futebol_MenuHorizontal" title="Euro 2020" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/desporto/euro-2020?ref=Futebol_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Euro 2020
                            </a>
                    </li>
                    <li>
                            <a href="/desporto/mundial-2022?ref=Futebol_MenuHorizontal" title="Mundial 2022" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/desporto/mundial-2022?ref=Futebol_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Mundial 2022
                            </a>
                    </li>
                    <li>
                            <a href="/exclusivos?ref=Futebol_MenuHorizontal" title="Exclusivos" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/exclusivos?ref=Futebol_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Exclusivos
                            </a>
                    </li>
                    <li>
                            <a href="/portugal?ref=Futebol_MenuHorizontal" title="Portugal" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/portugal?ref=Futebol_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Portugal
                            </a>
                    </li>
                    <li>
                            <a href="/desporto/mundial-2022?ref=Futebol_MenuHorizontal" title="Mundial 2022" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/desporto/mundial-2022?ref=Futebol_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Mundial 2022
                            </a>
                    </li>
            </ul>
        </div>
    </section>
 
    

    
    <section class="container destaques_hp">
        <div class="destaques_hp_container">
            <div class="destaques_hp_main">
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/desacatos-entre-grupos-rivais-em-lisboa-fazem-um-ferido?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/desacatos-entre-grupos-rivais-em-lisboa-fazem-um-ferido?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-12/img_146x82$2022_12_17_10_47_27_1231675.jpg"
                                             alt="&quot;Era fumo por todo o lado e mal consegu&#237;amos respirar&quot;: Desacatos entre grupos rivais destroem bar em Lisboa" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/desacatos-entre-grupos-rivais-em-lisboa-fazem-um-ferido?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/desacatos-entre-grupos-rivais-em-lisboa-fazem-um-ferido?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">&quot;Era fumo por todo o lado e mal consegu&#237;amos respirar&quot;: Desacatos entre grupos rivais destroem bar em Lisboa</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/jovem-de-19-anos-desaparecida-desde-o-dia-5-de-dezembro-em-vilamoura?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/jovem-de-19-anos-desaparecida-desde-o-dia-5-de-dezembro-em-vilamoura?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-12/img_146x82$2022_12_16_22_58_03_1231473.jpg"
                                             alt="Jovem de 19 anos desaparecida desde o dia 5 de dezembro em Vilamoura " />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/jovem-de-19-anos-desaparecida-desde-o-dia-5-de-dezembro-em-vilamoura?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/jovem-de-19-anos-desaparecida-desde-o-dia-5-de-dezembro-em-vilamoura?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Jovem de 19 anos desaparecida desde o dia 5 de dezembro em Vilamoura </a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/desporto/futebol/detalhe/ex-guarda-redes-do-real-madrid-miguel-angel-sofre-de-esclerose-lateral-amiotrofica?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/desporto/futebol/detalhe/ex-guarda-redes-do-real-madrid-miguel-angel-sofre-de-esclerose-lateral-amiotrofica?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-12/img_146x82$2022_12_17_12_22_56_1231715.jpg"
                                             alt="Ex-guarda-redes do Real Madrid sofre de esclerose lateral amiotr&#243;fica" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/desporto/futebol/detalhe/ex-guarda-redes-do-real-madrid-miguel-angel-sofre-de-esclerose-lateral-amiotrofica?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/desporto/futebol/detalhe/ex-guarda-redes-do-real-madrid-miguel-angel-sofre-de-esclerose-lateral-amiotrofica?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Ex-guarda-redes do Real Madrid sofre de esclerose lateral amiotr&#243;fica</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/jessica-era-boneca-da-droga-entre-setubal-e-leiria?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/jessica-era-boneca-da-droga-entre-setubal-e-leiria?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-12/img_146x82$2022_12_17_00_00_14_1231518.jpg"
                                             alt="J&#233;ssica era &#39;boneca da droga&#39; entre Set&#250;bal e Leiria " />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/jessica-era-boneca-da-droga-entre-setubal-e-leiria?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/jessica-era-boneca-da-droga-entre-setubal-e-leiria?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">J&#233;ssica era &#39;boneca da droga&#39; entre Set&#250;bal e Leiria </a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/desporto/mundial-2022/noticias/detalhe/fifa-rejeita-pedido-do-presidente-da-ucrania-para-a-final-do-mundial-2022?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/desporto/mundial-2022/noticias/detalhe/fifa-rejeita-pedido-do-presidente-da-ucrania-para-a-final-do-mundial-2022?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-12/img_146x82$2022_12_17_13_04_24_1231731.jpg"
                                             alt="FIFA rejeita pedido do presidente da Ucr&#226;nia para a final do Mundial 2022" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/desporto/mundial-2022/noticias/detalhe/fifa-rejeita-pedido-do-presidente-da-ucrania-para-a-final-do-mundial-2022?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/desporto/mundial-2022/noticias/detalhe/fifa-rejeita-pedido-do-presidente-da-ucrania-para-a-final-do-mundial-2022?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">FIFA rejeita pedido do presidente da Ucr&#226;nia para a final do Mundial 2022</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/desporto/futebol/detalhe/guarda-redes-agredido-por-adeptos-no-derbi-de-merlbourne-com-nani-em-campo?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/desporto/futebol/detalhe/guarda-redes-agredido-por-adeptos-no-derbi-de-merlbourne-com-nani-em-campo?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-12/img_146x82$2022_12_17_14_15_53_1231746.jpg"
                                             alt="Guarda-redes agredido com balde de metal na cabe&#231;a durante d&#233;rbi de Merlbourne com Nani em campo" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/desporto/futebol/detalhe/guarda-redes-agredido-por-adeptos-no-derbi-de-merlbourne-com-nani-em-campo?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/desporto/futebol/detalhe/guarda-redes-agredido-por-adeptos-no-derbi-de-merlbourne-com-nani-em-campo?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Guarda-redes agredido com balde de metal na cabe&#231;a durante d&#233;rbi de Merlbourne com Nani em campo</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/psp-de-37-anos-abusa-de-sobrinha-autista?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/psp-de-37-anos-abusa-de-sobrinha-autista?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-12/img_146x82$2022_12_16_19_56_41_1231330.jpg"
                                             alt="PSP de 37 anos abusa de sobrinha autista " />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/psp-de-37-anos-abusa-de-sobrinha-autista?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/psp-de-37-anos-abusa-de-sobrinha-autista?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">PSP de 37 anos abusa de sobrinha autista </a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/sociedade/clima/detalhe/prepare-o-guarda-chuva-mau-tempo-regressa-em-forca-para-o-natal?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/clima/detalhe/prepare-o-guarda-chuva-mau-tempo-regressa-em-forca-para-o-natal?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2017-11/img_146x82$2017_11_24_07_33_00_687344.jpg"
                                             alt="Prepare o guarda-chuva: Mau tempo regressa em for&#231;a para o Natal" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/sociedade/clima/detalhe/prepare-o-guarda-chuva-mau-tempo-regressa-em-forca-para-o-natal?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/clima/detalhe/prepare-o-guarda-chuva-mau-tempo-regressa-em-forca-para-o-natal?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Prepare o guarda-chuva: Mau tempo regressa em for&#231;a para o Natal</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/famosos/detalhe/o-regresso-luxuoso-de-ronaldo-e-georgina?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/famosos/detalhe/o-regresso-luxuoso-de-ronaldo-e-georgina?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-12/img_146x82$2022_12_16_18_57_53_1231251.jpg"
                                             alt="O regresso luxuoso de Ronaldo e Georgina" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/famosos/detalhe/o-regresso-luxuoso-de-ronaldo-e-georgina?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/famosos/detalhe/o-regresso-luxuoso-de-ronaldo-e-georgina?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">O regresso luxuoso de Ronaldo e Georgina</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="https://passoapasso.negocios.pt/ha-neste-momento-uma-procura-desmesurada-por-veiculos-eletricos/?utm_source=correio-da-manha&amp;utm_medium=native-ad&amp;utm_term=Sustentabilidade" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://passoapasso.negocios.pt/ha-neste-momento-uma-procura-desmesurada-por-veiculos-eletricos/?utm_source=correio-da-manha&utm_medium=native-ad&utm_term=Sustentabilidade" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-12/img_146x82$2022_12_16_12_45_26_1230962.jpg"
                                             alt="“H&#225;, neste momento, uma procura desmesurada por ve&#237;culos el&#233;tricos”" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="https://passoapasso.negocios.pt/ha-neste-momento-uma-procura-desmesurada-por-veiculos-eletricos/?utm_source=correio-da-manha&amp;utm_medium=native-ad&amp;utm_term=Sustentabilidade" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://passoapasso.negocios.pt/ha-neste-momento-uma-procura-desmesurada-por-veiculos-eletricos/?utm_source=correio-da-manha&utm_medium=native-ad&utm_term=Sustentabilidade" data-consumer="ga,piwik">“H&#225;, neste momento, uma procura desmesurada por ve&#237;culos el&#233;tricos”</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/famosos/detalhe/bombeiros-de-lisboa-despem-a-camisola-em-nome-da-solidariedade?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/famosos/detalhe/bombeiros-de-lisboa-despem-a-camisola-em-nome-da-solidariedade?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-12/img_146x82$2022_12_16_22_01_59_1231438.jpg"
                                             alt="Bombeiros de Lisboa “despem a camisola” em nome da solidariedade" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/famosos/detalhe/bombeiros-de-lisboa-despem-a-camisola-em-nome-da-solidariedade?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/famosos/detalhe/bombeiros-de-lisboa-despem-a-camisola-em-nome-da-solidariedade?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Bombeiros de Lisboa “despem a camisola” em nome da solidariedade</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/economia/detalhe/afinal-quem-vai-receber-apoio-extraordinario-de-240-euros-anunciado-pelo-governo?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/economia/detalhe/afinal-quem-vai-receber-apoio-extraordinario-de-240-euros-anunciado-pelo-governo?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-12/img_146x82$2022_12_14_12_03_57_1229513.jpg"
                                             alt="Saiba se &#233; eleg&#237;vel para receber o apoio extraordin&#225;rio de 240 euros anunciado pelo Governo" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/economia/detalhe/afinal-quem-vai-receber-apoio-extraordinario-de-240-euros-anunciado-pelo-governo?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/economia/detalhe/afinal-quem-vai-receber-apoio-extraordinario-de-240-euros-anunciado-pelo-governo?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Saiba se &#233; eleg&#237;vel para receber o apoio extraordin&#225;rio de 240 euros anunciado pelo Governo</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/cultura/detalhe/james-cameron-vai-explicar-cientificamente-a-morte-de-jack-no-filme-titanic?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/cultura/detalhe/james-cameron-vai-explicar-cientificamente-a-morte-de-jack-no-filme-titanic?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-05/img_146x82$2022_05_17_19_45_13_1150510.jpg"
                                             alt="James Cameron vai finalmente explicar porque Rose n&#227;o arranjou espa&#231;o para salvar Jack em &quot;Titanic&quot;" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/cultura/detalhe/james-cameron-vai-explicar-cientificamente-a-morte-de-jack-no-filme-titanic?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/cultura/detalhe/james-cameron-vai-explicar-cientificamente-a-morte-de-jack-no-filme-titanic?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">James Cameron vai finalmente explicar porque Rose n&#227;o arranjou espa&#231;o para salvar Jack em &quot;Titanic&quot;</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/multimedia/podcast/doa-a-quem-doer/detalhe/ani-dabo-a-militar-que-antes-de-morrer-deixou-um-diario-a-relatar-abusos-sexuais?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/multimedia/podcast/doa-a-quem-doer/detalhe/ani-dabo-a-militar-que-antes-de-morrer-deixou-um-diario-a-relatar-abusos-sexuais?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-10/img_146x82$2022_10_01_11_10_48_1189218.jpg"
                                             alt="Ani Dab&#243;, a militar que antes de morrer deixou um di&#225;rio a relatar abusos sexuais " />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/multimedia/podcast/doa-a-quem-doer/detalhe/ani-dabo-a-militar-que-antes-de-morrer-deixou-um-diario-a-relatar-abusos-sexuais?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/multimedia/podcast/doa-a-quem-doer/detalhe/ani-dabo-a-militar-que-antes-de-morrer-deixou-um-diario-a-relatar-abusos-sexuais?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Ani Dab&#243;, a militar que antes de morrer deixou um di&#225;rio a relatar abusos sexuais </a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mundo/detalhe/influencer-morto-a-facada-enquanto-filmava-um-direto-para-as-redes-sociais?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/influencer-morto-a-facada-enquanto-filmava-um-direto-para-as-redes-sociais?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-12/img_146x82$2022_12_16_13_38_34_1231013.jpg"
                                             alt="Influencer morto &#224; facada enquanto filmava um direto para as redes sociais" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mundo/detalhe/influencer-morto-a-facada-enquanto-filmava-um-direto-para-as-redes-sociais?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/influencer-morto-a-facada-enquanto-filmava-um-direto-para-as-redes-sociais?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Influencer morto &#224; facada enquanto filmava um direto para as redes sociais</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/multimedia/podcast/crime-e-castigo/detalhe/desta-vez-nao-se-salva-nada-50-anos-de-carreira-por-agua-abaixo?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/multimedia/podcast/crime-e-castigo/detalhe/desta-vez-nao-se-salva-nada-50-anos-de-carreira-por-agua-abaixo?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-09/img_146x82$2022_09_26_12_12_34_1187900.jpg"
                                             alt="“Desta vez n&#227;o se salva nada. 50 anos de carreira por &#225;gua abaixo”" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/multimedia/podcast/crime-e-castigo/detalhe/desta-vez-nao-se-salva-nada-50-anos-de-carreira-por-agua-abaixo?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/multimedia/podcast/crime-e-castigo/detalhe/desta-vez-nao-se-salva-nada-50-anos-de-carreira-por-agua-abaixo?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">“Desta vez n&#227;o se salva nada. 50 anos de carreira por &#225;gua abaixo”</a>
                            </h3>
                        </div>
                    </article>
            </div>
        </div>
    </section>

    

<section class="container masthead">
    <div id="div-gpt-ad-masthead-0"></div>
</section>
    

    <section class="container outrosDestaques detalhe ">
        <div class="centro">


        <section class="main_article ">           


            <h1>Guarda-redes agredido com balde de metal na cabeça durante dérbi de Merlbourne com Nani em campo</h1>
            <strong class="lead">Também o árbitro Alex King sofreu um golpe na cabeça, com o jogo a ser suspenso.</strong>
            <div class="autor_data">
                    <span class="autor"><span>Lusa</span></span>
                <span class="data">13:48</span>
            </div>

                <div class="multimedia_abertura">
        <div class="video_container">
        <div id="VideoPlayer-158258">A carregar o vídeo ...</div>
            <script>
                COF.videoHandler.addBrightcoveVideoWithJson([{"title":"Guarda-redes agredido por adeptos no dérbi de Merlbourne com Nani em campo","file":null,"brightcoveVideoId":"6317407378112","brightcoveVideoFilename":null,"image":"https://cdn.cmjornal.pt/images/2022-12/img_900x509$2022_12_17_13_43_35_1231740.jpg","videoId":158511,"titleMultimedia":"Guarda-redes agredido por adeptos no dérbi de Merlbourne com Nani em campo","multimediaId":158258,"urlMultimedia":"/multimedia/videos/detalhe/guarda-redes-agredido-por-adeptos-no-derbi-de-merlbourne-com-nani-em-campo","notSupportedSource":false,"autoStart":false,"noPub":false,"isApp":false,"imagethumbnail":"https://cdn.cmjornal.pt/images/2022-12/img_154x102$2022_12_17_13_43_35_1231740.jpg"}], 'VideoPlayer-158258', GlobalVariables.getVideoplayerObj('158258'), false, '1');
            </script>
        </div>

        <div class="multimedia_desc">
                <span class="multimedia_txt">
                    Guarda-redes agredido por adeptos no d&#233;rbi de Merlbourne com Nani em campo
                </span>
                    </div>
    </div>


            <div class="main_texto ">
                <div class="texto_center">
                    <div class="texto_container paywall">
O jogo entre o Melbourne City e o Melbourne Victory, do internacional luso Nani, na Liga australiana de futebol, foi este sábado suspenso depois de adeptos invadirem o relvado e agredirem o guarda-redes Tom Glover, da equipa do City.
<p>Ainda primeira parte do jogo, quando o Melbourne City vencia por 1-0 o Melbourne Victory, que contou com Nani a titular, os adeptos entraram no relvado e atingiram o guarda-redes com um objeto metálico, que parecia ser um balde, na cabeça.</p>

<div class="inContent">
    <div class="m-rec">
        


<div id='div-gpt-ad-mrec-671888'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-671888');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                COF.pubApi.renderInContent($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>
<p>Também o árbitro Alex King sofreu um golpe na cabeça, com o jogo a ser suspenso.</p>
<p>"Depois das cenas chocantes na primeira parte do jogo entre o Melbourne City e o Melbourne Victory, com os adeptos a entrarem no relvado, foi decidida a suspensão do jogo. Estes comportamentos não têm lugar no futebol australiano e vamos iniciar de imediato as investigações", refere a federação australiana, prometendo "sanções fortes".</p>
<p></p>
    <div class="ltb">
        <span class="ltbLabel"><span>Leia também</span></span>
            <article>
                    <figure>
                        <a href="/desporto/futebol/detalhe/disturbios-no-paris-fc-lyon-da-taca-de-franca-levam-a-suspensao-do-jogo?ref=DET_RelacionadasInText" class="eventAnalytics" data-category="DET" data-action="RelacionadasInText" data-name="/desporto/futebol/detalhe/disturbios-no-paris-fc-lyon-da-taca-de-franca-levam-a-suspensao-do-jogo?ref=DET_RelacionadasInText" data-consumer="ga,piwik">
                            <img src="https://cdn.cmjornal.pt/images/2021-12/img_146x82$2021_12_17_23_10_47_1109125.jpg" class="img-fluid" alt="Distúrbios no Paris FC-Lyon da Taça de França levam a suspensão do jogo">
                        </a>
                    </figure>
                <a href="/desporto/futebol/detalhe/disturbios-no-paris-fc-lyon-da-taca-de-franca-levam-a-suspensao-do-jogo?ref=DET_RelacionadasInText" title="Distúrbios no Paris FC-Lyon da Taça de França levam a suspensão do jogo" class="eventAnalytics" data-category="DET" data-action="RelacionadasInText" data-name="/desporto/futebol/detalhe/disturbios-no-paris-fc-lyon-da-taca-de-franca-levam-a-suspensao-do-jogo?ref=DET_RelacionadasInText" data-consumer="ga,piwik">Distúrbios no Paris FC-Lyon da Taça de França levam a suspensão do jogo</a>
            </article>
            <article>
                    <figure>
                        <a href="/desporto/futebol/detalhe/liga-belga-proibe-adeptos-visitantes-de-assistir-aos-jogos-ate-final-de-2021?ref=DET_RelacionadasInText" class="eventAnalytics" data-category="DET" data-action="RelacionadasInText" data-name="/desporto/futebol/detalhe/liga-belga-proibe-adeptos-visitantes-de-assistir-aos-jogos-ate-final-de-2021?ref=DET_RelacionadasInText" data-consumer="ga,piwik">
                            <img src="https://cdn.cmjornal.pt/images/2021-12/img_146x82$2021_12_06_17_13_09_1105966.jpg" class="img-fluid" alt="Liga belga proíbe adeptos visitantes de assistir aos jogos até final de 2021">
                        </a>
                    </figure>
                <a href="/desporto/futebol/detalhe/liga-belga-proibe-adeptos-visitantes-de-assistir-aos-jogos-ate-final-de-2021?ref=DET_RelacionadasInText" title="Liga belga proíbe adeptos visitantes de assistir aos jogos até final de 2021" class="eventAnalytics" data-category="DET" data-action="RelacionadasInText" data-name="/desporto/futebol/detalhe/liga-belga-proibe-adeptos-visitantes-de-assistir-aos-jogos-ate-final-de-2021?ref=DET_RelacionadasInText" data-consumer="ga,piwik">Liga belga proíbe adeptos visitantes de assistir aos jogos até final de 2021</a>
            </article>
    </div>



                        


                    </div>

                    <!-- Bloco info estatica coronavirus from widget canal coronavirus-->

                    

        <section class="tops_noticias">
            <ul class="nav nav-tabs" id="saiba-mais_alertas" role="tablist">
                <li class="nav-item">
                    <a class="nav-link active" id="saiba_mais_tab" data-toggle="tab" href="#saiba_mais_content" role="tab" aria-controls="saiba_mais" aria-selected="true">Saiba Mais</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" id="alertas_tab" data-toggle="tab" href="#alertas_content" role="tab" aria-controls="alertas" aria-selected="false">Alertas</a>
                </li>
            </ul>
            <div class="tab-content" id="saiba-mais_alertasContainer">
                <div class="tab-pane fade show active" id="saiba_mais_content" role="tabpanel" aria-labelledby="saiba_mais_tab">
                        <a href="/maissobre/guarda-redes" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/guarda-redes" data-consumer="ga,piwik"><span></span>guarda-redes</a>
                        <a href="/maissobre/melbourne-city" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/melbourne-city" data-consumer="ga,piwik"><span></span> melbourne city</a>
                        <a href="/maissobre/merlbourne" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/merlbourne" data-consumer="ga,piwik"><span></span> merlbourne</a>
                        <a href="/maissobre/nani" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/nani" data-consumer="ga,piwik"><span></span> nani</a>
                        <a href="/maissobre/melbourne-victory" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/melbourne-victory" data-consumer="ga,piwik"><span></span> melbourne victory</a>
                        <a href="/maissobre/liga" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/liga" data-consumer="ga,piwik"><span></span> liga</a>
                        <a href="/maissobre/tom-glover" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/tom-glover" data-consumer="ga,piwik"><span></span> tom glover</a>
                        <a href="/maissobre/desporto" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/desporto" data-consumer="ga,piwik"><span></span> desporto</a>
                        <a href="/maissobre/futebol" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/futebol" data-consumer="ga,piwik"><span></span> futebol</a>

                </div>
                <div class="tab-pane fade" id="alertas_content" role="tabpanel" aria-labelledby="alertas_tab">

<a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=Guarda-redes&amp;contentKeywords=Guarda-redes%2C%20Melbourne%20City%2C%20Merlbourne%2C%20Nani%2C%20Melbourne%20Victory%2C%20Liga%2C%20Tom%20Glover%2C%20desporto%2C%20futebol" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span>Guarda-redes<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Melbourne%20City&amp;contentKeywords=Guarda-redes%2C%20Melbourne%20City%2C%20Merlbourne%2C%20Nani%2C%20Melbourne%20Victory%2C%20Liga%2C%20Tom%20Glover%2C%20desporto%2C%20futebol" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Melbourne City<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Merlbourne&amp;contentKeywords=Guarda-redes%2C%20Melbourne%20City%2C%20Merlbourne%2C%20Nani%2C%20Melbourne%20Victory%2C%20Liga%2C%20Tom%20Glover%2C%20desporto%2C%20futebol" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Merlbourne<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Nani&amp;contentKeywords=Guarda-redes%2C%20Melbourne%20City%2C%20Merlbourne%2C%20Nani%2C%20Melbourne%20Victory%2C%20Liga%2C%20Tom%20Glover%2C%20desporto%2C%20futebol" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Nani<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Melbourne%20Victory&amp;contentKeywords=Guarda-redes%2C%20Melbourne%20City%2C%20Merlbourne%2C%20Nani%2C%20Melbourne%20Victory%2C%20Liga%2C%20Tom%20Glover%2C%20desporto%2C%20futebol" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Melbourne Victory<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Liga&amp;contentKeywords=Guarda-redes%2C%20Melbourne%20City%2C%20Merlbourne%2C%20Nani%2C%20Melbourne%20Victory%2C%20Liga%2C%20Tom%20Glover%2C%20desporto%2C%20futebol" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Liga<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Tom%20Glover&amp;contentKeywords=Guarda-redes%2C%20Melbourne%20City%2C%20Merlbourne%2C%20Nani%2C%20Melbourne%20Victory%2C%20Liga%2C%20Tom%20Glover%2C%20desporto%2C%20futebol" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Tom Glover<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20desporto&amp;contentKeywords=Guarda-redes%2C%20Melbourne%20City%2C%20Merlbourne%2C%20Nani%2C%20Melbourne%20Victory%2C%20Liga%2C%20Tom%20Glover%2C%20desporto%2C%20futebol" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> desporto<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20futebol&amp;contentKeywords=Guarda-redes%2C%20Melbourne%20City%2C%20Merlbourne%2C%20Nani%2C%20Melbourne%20Victory%2C%20Liga%2C%20Tom%20Glover%2C%20desporto%2C%20futebol" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> futebol<span class='icon-checkbox'></span></a>    <script>
        $(document).ready(function () {
            if (typeof AlertasDetalhe != "undefined") {
                AlertasDetalhe.setModalAlerts();
                AlertasDetalhe.setUserAlerts();
            }
        });
    </script>

                    
                </div>
            </div>
        </section>



                        <a href="javascript:;" class="bt_verComentarios comentariosMobile eventAnalytics" data-eventtype="event" data-category="User" data-action="Fazer Comentário" data-name="" data-value="" data-consumer="ga,piwik">
                            <span class="verComentarios">Ver comentários <span class="icon-comentar"></span></span>
                        </a>

                </div>
                            <div class="texto_right col_styck">
                <div class="sticky-spacer">
                    <ul class="partilhas partilhas_stick">
                        <li class="fb">
                            <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/desporto/futebol/detalhe/guarda-redes-agredido-por-adeptos-no-derbi-de-merlbourne-com-nani-em-campo" data-contentid="1728033" data-areaid="70" data-contentType="Articles">
                                <span class="icon-facebook"></span>
                                
                            </a>
                        </li>
                        <li class="tw">
                            <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/desporto/futebol/detalhe/guarda-redes-agredido-por-adeptos-no-derbi-de-merlbourne-com-nani-em-campo" data-contentid="1728033" data-areaid="70" data-contentType="Articles">
                                <span class="icon-twitter"></span>
                            </a>
                        </li>


                        <li class="read_later" title="Ler mais tarde">
                            <a href="javascript:void(0)" title="Ler mais tarde" data-eventtype="event" data-category="User" data-action="favoritos" data-name="" data-value="" data-consumer="ga,piwik" data-local="NoticiaPartilhasTopo" data-url="https://www.cmjornal.pt/desporto/futebol/detalhe/guarda-redes-agredido-por-adeptos-no-derbi-de-merlbourne-com-nani-em-campo" data-contentid="1728033" data-areaid="70" data-contentType="Articles" class="save eventAnalytics">
                                <span class="icon-read_later"></span>
                            </a>
                        </li>

                            <li class="comentarios comentariosDesktop" title="Ver Comentários">
                                <a href="javascript:void(0)">
                                    <span class="icon-comentar"></span>
                                </a>
                            </li>
                        <li class="otherOptions" title="Partilhar">
                            <a href="javascript:void(0)">
                                <span>...</span>
                            </a>
                        </li>
                    </ul>

<div id="partilharartigo_fechado" class="modal modal_small fade in" role="dialog" aria-modal="true">
    <div class="modal-dialog modal-dialog-centered">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">×</button>
                <h4 class="modal-title">Funcionalidade exclusiva para assinantes CM+</h4>
            </div>
            <div class="modal-body">
                <div class="row">
                    <div class="col-12">
                        <a href="javascript:void(0)" class="link_btn eventAnalytics" data-dismiss="modal"
                           onclick="window.location.href='https://www.cmjornal.pt/assinaturas?utm_medium=1728033&utm_source=ModalPartilha&utm_campaign=Assinaturas_BotoesAssinar'"
                           data-category="Detalhe_Botao_Assinar_Assinaturas" data-action="ModalPartilha" data-name="1728033"
                           data-consumer="ga,piwik">Assine para partilhar</a>
                        <div class="clearfix"></div>
                        E usufrua de todas as vantagens de ser assinante
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                </div>
            </div>

                <div class="cofwaypoint" data-offset="0%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Notícia" data-consumer="ga,piwik"></div>
            </div>
        </section>

<!-- Modal Foto Abertura-->
<div class="modal fade newModal" id="expandInfografia" tabindex="-1" role="dialog" aria-labelledby="expandInfografia01" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-big" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div id="dragWrapper" class="embed-responsive embed-responsive-16by9">
                    <iframe class="embed-responsive-item"  id="iframeResizableModal" src="" frameborder="0" scrolling="no" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" allowfullscreen="allowfullscreen"></iframe>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomVideo" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
        <span class="icon-close"></span>
    </button>
    <div class="fotogaleriaBig_top">
        <span class="cm_abrev"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="video_container">
                            <div id="videoLoad">A carregar o vídeo ...</div>
                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-671890'></div>
</div>

                    </div>
                </div>

            </div>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomGaleria" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
        <span class="icon-close"></span>
    </button>
    <div class="fotogaleriaBig_top">
        <span class="cm_abrev"></span>
        <span class="pagingInfoZoom"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="fotogaleriaBig">
                            <div class="fotogaleria_layer">
                            </div>
                            <span id="legendaFotogaleriaZoom"></span>
                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-671891'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- Modal Foto Abertura-->
<div class="modal fade newModal" id="expandFoto" tabindex="-1" role="dialog" aria-labelledby="expandFoto01" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-big" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="loader" style="display:none;height: 30px;width: 30px;"></div>
                <div id="dragWrapper">
                    <img id="drag" class="img-fluid"
                         src=""
                         alt="" />
                </div>
            </div>

        </div>
    </div>
</div>
<div id="addFavModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="mensagem_login">
                    Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>
<div id="addAlertasModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="mensagem_login">
                    Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>            <div class="modal fade newModal" id="share">
                <div class="modal-dialog modal-dialog-centered" role="document">
                    <div class="modal-content">
                        <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                            <span class="icon-close"></span>
                        </button>
                        <input type="hidden" id="imgOrgModalShare" value="https://cdn.cmjornal.pt/images/2022-12/img_298x168$2022_12_17_14_15_53_1231746.jpg" />
                        <div class="modal-body">
                            <div class="outrosDestaques">
                                <div class="centro">
                                    <div class="sharePhoto_title">
                                        <div class="share_info">
                                            <span class="share_date">13:48</span>
                                            <h1>Guarda-redes agredido com balde de metal na cabeça durante dérbi de Merlbourne com Nani em campo</h1>
                                            <img id="foto-share"
                                                 src="https://cdn.cmjornal.pt/images/2022-12/img_298x168$2022_12_17_14_15_53_1231746.jpg"
                                                 alt="Guarda-redes agredido com balde de metal na cabe&#231;a durante d&#233;rbi de Merlbourne com Nani em campo" />
                                        </div>

                                    </div>
                                    <div class="traceNews"></div>
                                    <div class="text-center">
                                        <ul id="socialShare">
                                            <li class="fb">
                                                <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/desporto/futebol/detalhe/guarda-redes-agredido-por-adeptos-no-derbi-de-merlbourne-com-nani-em-campo" data-contentid="1728033" data-areaid="70" data-contentType="Articles">
                                                    <span class="icon-facebook"></span>
                                                </a>
                                            </li>
                                            <li class="tw">
                                                <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/desporto/futebol/detalhe/guarda-redes-agredido-por-adeptos-no-derbi-de-merlbourne-com-nani-em-campo" data-contentid="1728033" data-areaid="70" data-contentType="Articles">
                                                    <span class="icon-twitter"></span>
                                                </a>
                                            </li>
                                            <li class="ws d-block d-lg-none">
                                                <a href="javascript:void(0)" class="icon-whatsapp-a eventAnalytics" title="Partilhar no Whatsapp" data-eventtype="event" data-category="User" data-action="share" data-name="whatsup" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/desporto/futebol/detalhe/guarda-redes-agredido-por-adeptos-no-derbi-de-merlbourne-com-nani-em-campo" data-contentid="1728033" data-areaid="70" data-contentType="Articles">
                                                    <span class="icon-whatsapp"></span>
                                                </a>
                                            </li>
                                            <li class="pinterest" title="Partilhar no Pinterest">
                                                <a href="javascript:void(0)" class="icon-pinterest-a eventAnalytics" title="Partilhar no Pinterest" data-eventtype="event" data-category="User" data-action="share" data-name="pinterest" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/desporto/futebol/detalhe/guarda-redes-agredido-por-adeptos-no-derbi-de-merlbourne-com-nani-em-campo" data-media="https://cdn.cmjornal.pt/images/2022-12/img_590x333$2022_12_17_14_15_53_1231746.jpg" data-contentid="1728033" data-areaid="70" data-contentType="Articles">
                                                    <span class="icon-pinterest"></span>
                                                </a>
                                            </li>
                                            <li class="email" title="Enviar por email" data-toggle="modal" data-target="#send_mail" data-dismiss="modal">
                                                <a href="javascript:void(0)" class="icon-mail eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="ModalShareNoticia" data-url="https://www.cmjornal.pt/desporto/futebol/detalhe/guarda-redes-agredido-por-adeptos-no-derbi-de-merlbourne-com-nani-em-campo">
                                                    <span class="icon-envelope"></span>
                                                </a>
                                            </li>
                                            <li class="print" title="Imprimir">
                                                <a href="javascript:void(0)" class="icon-imprimir-a eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-dismiss="modal" data-local="ModalShareNoticia" data-url="https://www.cmjornal.pt/desporto/futebol/detalhe/guarda-redes-agredido-por-adeptos-no-derbi-de-merlbourne-com-nani-em-campo">
                                                    <span class="icon-print"></span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="traceNews"></div>
                                    <div class="shareLink">
                                        <span class="icon-url"></span>
                                        <input type="text" value="https://www.cmjornal.pt/desporto/futebol/detalhe/guarda-redes-agredido-por-adeptos-no-derbi-de-merlbourne-com-nani-em-campo">
                                    </div>
                                </div>
                                <div class="lateral">
                                    

<div class="m-rec">
    <div id='div-gpt-ad-mrec-671892'></div>
</div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="outrosDestaques">
                    <div class="centro">
                        <span class="send_mail_title">
                            Enviar o artigo: <strong>Guarda-redes agredido com balde de metal na cabe&#231;a durante d&#233;rbi de Merlbourne com Nani em campo</strong>
                        </span>
                        <div class="clearfix mt-3"></div>
                        <div class="traceNews"></div>
                        <div class="clearfix mt-3"></div>
                        <div id="sendNewsByEmailFormContainer">
                            
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Guarda-redes agredido com balde de metal na cabeça durante dérbi de Merlbourne com Nani em campo" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="1728033" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.cmjornal.pt/desporto/futebol/detalhe/guarda-redes-agredido-por-adeptos-no-derbi-de-merlbourne-com-nani-em-campo?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <span class="field-validation-valid error-message" data-valmsg-for="CommentText" data-valmsg-replace="true"></span>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true"></span>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdI_9oUAAAAAO2ZxlTZgq47D7JILIJ1ky95W2M8" data-theme="" data-type="" data-callback=""></div>

                <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>

                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-671893'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="modal fade newModal" id="send_mail_offer" tabindex="-1" role="dialog" aria-labelledby="send_mail_offer" aria-hidden="true">
    <div id="" class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="outrosDestaques">
                    <div class="centro">
                        <span class="send_mail_title">
                            Enviar o artigo: <strong>Guarda-redes agredido com balde de metal na cabe&#231;a durante d&#233;rbi de Merlbourne com Nani em campo</strong>
                        </span>
                        <div class="clearfix mt-3"></div>
                        <div class="traceNews"></div>
                        <div class="clearfix mt-3"></div>
                        <div id="sendNewsOfferByEmailFormContainer">
                            
<form action="/sendemail/sendnewsofferbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));$(&#39;#sendNewsOfferByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsOfferByEmailFormContainer" id="sendNewsOfferByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Guarda-redes agredido com balde de metal na cabeça durante dérbi de Merlbourne com Nani em campo" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="1728033" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.cmjornal.pt/desporto/futebol/detalhe/guarda-redes-agredido-por-adeptos-no-derbi-de-merlbourne-com-nani-em-campo?&amp;utm_source=Partilha_Artigo_Premium" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <span class="field-validation-valid error-message" data-valmsg-for="CommentText" data-valmsg-replace="true"></span>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true"></span>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdI_9oUAAAAAO2ZxlTZgq47D7JILIJ1ky95W2M8" data-theme="" data-type="" data-callback=""></div>

                <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                <a href="javascript:;" onclick="$('#sendNewsOfferByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>

                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-671894'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


    <script type="text/javascript" src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>
    <section class="other_content" id="blocoOutrasNoticiasPriberam">
        <div id="recommendation_1554817239684"></div>
        <script>(function () { var config = { "title": "Recomendação", "suid": "", "rec_pos": "bottom", "siteid": "CM", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 6, "number_items": 6, "template": { "name": "cm_2019" }, "css": [], "js": [{ "name": "default" }, { "name": "tmpl_cm_2017" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1554817239684'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
    </section><section class="container noticias_cofina other_content" id="blocoOutrasNoticiasPriberam">
    <div id="recommendation_1554816103664"></div>
    <script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "outras", "cat": "NOT CM $siteID", "siteid": "CM", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 8, "number_items": 8, "template": { "name": "cm_2019_multi" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_multi_201807" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1554816103664'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
</section>
<section class="other_content pode_gostar_ler">
        <div id="ENGAGEYA_WIDGET_93290"></div>
        <script data-cfasync="false">
            (function (E, n, G, A, g, Y, a) {
                E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }
                    , E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a)
            })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93290', pubid: 158565, webid: 135300, wid: 93290 });
        </script>
</section>        </div>
        <div class="lateral col_styck">
            <div class="sticky-spacer">
                <div class="pub_stick">



    <div class="m-rec">
        <div id="div-gpt-ad-mrec-0"></div>
    </div>
    <section class="tops_noticias">
        <ul class="nav nav-tabs" id="ultimas" role="tablist">
                <li class="nav-item">
                    <a class="nav-link active" id="lidasDia_tab" data-toggle="tab" href="#lidasDia_content" role="tab" aria-controls="lidasDia" aria-selected="false">+ Lidas do Dia</a>
                </li>
                            <li class="nav-item">
                    <a class="nav-link " id="lidasSeccao_tab" data-toggle="tab" href="#lidasSeccao_content" role="tab" aria-controls="lidasSeccao" aria-selected="true">+ Lidas de Futebol</a>
                </li>
        </ul>
        <div class="tab-content cm_minuto" id="ultimasContainer">
          
                <div class="tab-pane fade show active" id="lidasDia_content" role="tabpanel" aria-labelledby="lidasDia_tab">

                        <ul>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/mundo/detalhe/influencer-morto-a-facada-enquanto-filmava-um-direto-para-as-redes-sociais?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/mundo?ref=DET_MaisVistasSite" target="_self">Mundo</a>
                            </span>

                        <a href="/mundo/detalhe/influencer-morto-a-facada-enquanto-filmava-um-direto-para-as-redes-sociais?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/mundo/detalhe/influencer-morto-a-facada-enquanto-filmava-um-direto-para-as-redes-sociais?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self">  Influencer morto &#224; facada enquanto filmava um direto para as redes sociais</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
<a href="/portugal?ref=DET_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/jessica-era-boneca-da-droga-entre-setubal-e-leiria?ref=DET_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/portugal/detalhe/jessica-era-boneca-da-droga-entre-setubal-e-leiria?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/jessica-era-boneca-da-droga-entre-setubal-e-leiria?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-video'></span>  J&#233;ssica era &#39;boneca da droga&#39; entre Set&#250;bal e Leiria </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/dois-pescadores-de-barco-de-pesca-desaparecido-encontrados-com-vida?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/portugal?ref=DET_MaisVistasSite" target="_self">Portugal</a>
                            </span>

                        <a href="/portugal/detalhe/dois-pescadores-de-barco-de-pesca-desaparecido-encontrados-com-vida?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/dois-pescadores-de-barco-de-pesca-desaparecido-encontrados-com-vida?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self">  Mestre do barco da Nazar&#233; naufragado foi encontrado com vida. H&#225; tr&#234;s pescadores desaparecidos</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/absolvido-homem-suspeito-de-violar-ani-dabo-no-quartel-da-forca-aerea?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/portugal?ref=DET_MaisVistasSite" target="_self">Portugal</a>
                            </span>

                        <a href="/portugal/detalhe/absolvido-homem-suspeito-de-violar-ani-dabo-no-quartel-da-forca-aerea?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/absolvido-homem-suspeito-de-violar-ani-dabo-no-quartel-da-forca-aerea?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self">  Tribunal confirma absolvi&#231;&#227;o do homem suspeito de violar Ani Dab&#243; no quartel da For&#231;a A&#233;rea</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/economia/detalhe/afinal-quem-vai-receber-apoio-extraordinario-de-240-euros-anunciado-pelo-governo?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/economia?ref=DET_MaisVistasSite" target="_self">Economia</a>
                            </span>

                        <a href="/economia/detalhe/afinal-quem-vai-receber-apoio-extraordinario-de-240-euros-anunciado-pelo-governo?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/economia/detalhe/afinal-quem-vai-receber-apoio-extraordinario-de-240-euros-anunciado-pelo-governo?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-video'></span>  Saiba se &#233; eleg&#237;vel para receber o apoio extraordin&#225;rio de 240 euros anunciado pelo Governo</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/mundo/detalhe/crianca-de-dois-anos-resgata-depois-de-ser-engolida-por-hipopotamo-no-uganda?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/mundo?ref=DET_MaisVistasSite" target="_self">Mundo</a>
                            </span>

                        <a href="/mundo/detalhe/crianca-de-dois-anos-resgata-depois-de-ser-engolida-por-hipopotamo-no-uganda?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/mundo/detalhe/crianca-de-dois-anos-resgata-depois-de-ser-engolida-por-hipopotamo-no-uganda?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self">  Crian&#231;a de dois anos resgatada depois de ser engolida por hipop&#243;tamo</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/jovem-de-19-anos-desaparecida-desde-o-dia-5-de-dezembro-em-vilamoura?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/portugal?ref=DET_MaisVistasSite" target="_self">Portugal</a>
                            </span>

                        <a href="/portugal/detalhe/jovem-de-19-anos-desaparecida-desde-o-dia-5-de-dezembro-em-vilamoura?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/jovem-de-19-anos-desaparecida-desde-o-dia-5-de-dezembro-em-vilamoura?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self">  Jovem de 19 anos desaparecida desde o dia 5 de dezembro em Vilamoura </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/famosos/detalhe/bombeiros-de-lisboa-despem-a-camisola-em-nome-da-solidariedade?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/famosos?ref=DET_MaisVistasSite" target="_self">Famosos</a>
                            </span>

                        <a href="/famosos/detalhe/bombeiros-de-lisboa-despem-a-camisola-em-nome-da-solidariedade?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/famosos/detalhe/bombeiros-de-lisboa-despem-a-camisola-em-nome-da-solidariedade?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Bombeiros de Lisboa “despem a camisola” em nome da solidariedade</a>
                    </div>
                </article>
            </li>

    </ul>




                </div>
                            <div class="tab-pane fade " id="lidasSeccao_content" role="tabpanel" aria-labelledby="lidasSeccao_tab">

                        <ul>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/desporto/mundial-2022/noticias/detalhe/cinco-jogadores-da-selecao-francesa-infetados-com-virus-do-camelo-a-24-horas-da-final-do-mundial-2022?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/mundial-2022/noticias/detalhe/cinco-jogadores-da-selecao-francesa-infetados-com-virus-do-camelo-a-24-horas-da-final-do-mundial-2022?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Cinco jogadores da sele&#231;&#227;o francesa infetados com &#39;v&#237;rus do camelo&#39; a 24 horas da final do Mundial 2022
                            <span class="destaques_lead">Federa&#231;&#227;o tomou medidas de modo a minimizar os cont&#225;gios no seio da equipa.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/desporto/futebol?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/futebol/detalhe/mourinho-quer-contrato-de-quatro-anos-na-selecao?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/desporto/futebol/detalhe/mourinho-quer-contrato-de-quatro-anos-na-selecao?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/futebol/detalhe/mourinho-quer-contrato-de-quatro-anos-na-selecao?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-video'></span>  Mourinho quer contrato de quatro anos na sele&#231;&#227;o nacional
                            <span class="destaques_lead">Roma n&#227;o deixa sair o t&#233;cnico no imediato. Fernando Gomes, l&#237;der da FPF, planeia desloca&#231;&#227;o ao Algarve para falar com o treinador.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/desporto/futebol/detalhe/veja-as-escolhas-de-sergio-conceicao-para-o-jogo-frente-ao-vizela?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/futebol/detalhe/veja-as-escolhas-de-sergio-conceicao-para-o-jogo-frente-ao-vizela?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Porto goleia Vizela e est&#225; nos quartos-de-final da Allianz Cup
                            <span class="destaques_lead">Drag&#245;es v&#227;o defrontar o Gil Vicente a 21 de dezembro, &#224;s 20h15.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/desporto/futebol/detalhe/ex-guarda-redes-do-real-madrid-miguel-angel-sofre-de-esclerose-lateral-amiotrofica?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/futebol/detalhe/ex-guarda-redes-do-real-madrid-miguel-angel-sofre-de-esclerose-lateral-amiotrofica?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Ex-guarda-redes do Real Madrid sofre de esclerose lateral amiotr&#243;fica
                            <span class="destaques_lead">Miguel &#193;ngel jogou pelo clube espanhol durante as d&#233;cadas de 70 e 80.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/desporto/futebol/detalhe/bruno-lage-como-alternativa-a-mourinho?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/futebol/detalhe/bruno-lage-como-alternativa-a-mourinho?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-video'></span>  Bruno Lage como alternativa a Mourinho
                            <span class="destaques_lead">Para selecionador nacional.
</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/desporto/futebol?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/futebol/detalhe/selecionador-sai-com-indemnizacao-de-45-milhoes-de-euros?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/desporto/futebol/detalhe/selecionador-sai-com-indemnizacao-de-45-milhoes-de-euros?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/futebol/detalhe/selecionador-sai-com-indemnizacao-de-45-milhoes-de-euros?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Selecionador nacional sai com indemniza&#231;&#227;o de 4,5 milh&#245;es de euros
                            <span class="destaques_lead">Fernando Santos tinha mais dois anos de contrato (at&#233; ao Europeu de 2024).</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/desporto/futebol/detalhe/neymar-organiza-mega-festa-apos-garantir-estar-destruido-psicologicamente?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/futebol/detalhe/neymar-organiza-mega-festa-apos-garantir-estar-destruido-psicologicamente?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Neymar organiza mega festa ap&#243;s garantir estar &quot;destru&#237;do psicologicamente&quot;
                            <span class="destaques_lead">Evento na mans&#227;o da irm&#227; do brasileiro est&#225; a dar origem a muitas cr&#237;ticas.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/desporto/futebol?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/futebol/detalhe/estou-muito-feliz-talvez-fique-mais-tempo-schmidt-admite-renovar-pelo-benfica?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/desporto/futebol/detalhe/estou-muito-feliz-talvez-fique-mais-tempo-schmidt-admite-renovar-pelo-benfica?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/futebol/detalhe/estou-muito-feliz-talvez-fique-mais-tempo-schmidt-admite-renovar-pelo-benfica?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-video'></span>  &quot;Estou muito feliz, talvez fique mais tempo&quot;: Schmidt admite renovar pelo Benfica
                            <span class="destaques_lead">T&#233;cnico est&#225; satisfeito com o plantel, mas n&#227;o descarta refor&#231;os no m&#234;s de janeiro</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/desporto/futebol?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/futebol/detalhe/tenho-aqui-o-meu-padrinho-conceicao-comenta-despedimento-de-tecnico-do-vizela?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/desporto/futebol/detalhe/tenho-aqui-o-meu-padrinho-conceicao-comenta-despedimento-de-tecnico-do-vizela?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/futebol/detalhe/tenho-aqui-o-meu-padrinho-conceicao-comenta-despedimento-de-tecnico-do-vizela?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  “Tenho aqui o meu padrinho”: Concei&#231;&#227;o comenta despedimento de t&#233;cnico do Vizela
                            <span class="destaques_lead">T&#233;cnico comenta a facilidade com que se despedem treinadores, em contraponto com a seguran&#231;a que sente no clube onde est&#225;.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/desporto/futebol/detalhe/marrocos-vai-receber-em-fevereiro-o-mundial-de-clubes-de-futebol?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/futebol/detalhe/marrocos-vai-receber-em-fevereiro-o-mundial-de-clubes-de-futebol?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Marrocos vai receber em fevereiro o Mundial de clubes de futebol
                            <span class="destaques_lead">Presidente da FIFA disse que pretende que a competi&#231;&#227;o no futuro se assemelhe a um campeonato do mundo.</span>
                        </a>
                    </div>
                </article>
            </li>

    </ul>





                </div>
        </div>

    </section>






    <!--new html v1-->
    <section class="newsletter boxDetalhe" id="newsletter_blockV1" style="display:block">
        <div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="Newsletter" data-action="Impressao" data-name="Exclusivos" data-consumer="ga"></div>
        <div id="loading_submitv1" class="loader" style="display: none;"></div>
<form action="/subscrevernewsletters/formsubmittednewsletterdetalhe/" class="form-inline" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-loading="#loading_submitv1" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_blockV1" id="subNewsletterV1" method="post" role="form"><input id="Title" name="Title" type="hidden" value="Exclusivos" /><input id="ExampleLink" name="ExampleLink" type="hidden" value="" /><input id="BDFieldName" name="BDFieldName" type="hidden" value="cm_NewsletterExclusivos" /><input id="NameForPageview" name="NameForPageview" type="hidden" value="Detalhe" /><input id="AreaName" name="AreaName" type="hidden" value="Desporto" />            <input type="hidden" name="Description" id="Description" value="&amp;lt;p&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;Conte&amp;amp;uacute;dos exclusivos di&amp;amp;aacute;rios dos assinantes Correio da Manh&amp;amp;atilde; Exclusivos.&amp;lt;br /&amp;gt;&amp;lt;/span&amp;gt;&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;(Enviada diariamente)&amp;lt;/span&amp;gt;&amp;lt;/span&amp;gt;&amp;lt;/p&amp;gt;" />
            <input type="hidden" id="urlParameters" name="UrlParameters" value="" />
            <h6 class="sr-only">Subscrever newsletter</h6>
            <div class="newsContainer">
                <strong>Subscreva a <span>Newsletter Exclusivos</span> por email</strong>
                <div class="newsDesc">
                    <span class="newsTxt">
                        <p><span lang="PT">Conteúdos exclusivos diários dos assinantes Correio da Manhã Exclusivos.<br /></span></p>
<p><span lang="PT"><span lang="PT">(Enviada diariamente)</span></span></p>
                    </span>
                </div>

                <div class="emailContainer">
                    <span class="icon-envelope"></span>
                    <input class="inputNewsletter" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="O seu email" type="email" value="" />
                    <button type="submit" id="btn_NewsletterDetalheRecaptchaV1">Subscrever</button>

                    <label for="agree_terms">
                        <input class="agree_terms" data-val="true" data-val-required="The AllowsCofina field is required." id="AllowsCofina" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
                        Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A..Li e aceito expressamente a Política de Privacidade Cofina.
                    </label>

                    <span class="recaptcha">
                        
    <script src="https://www.google.com/recaptcha/api.js?onload=recaptcha_onLoad_NewsletterDetalheRecaptchaV1&render=explicit" async defer></script>
        
            <style>
                #NewsletterDetalheRecaptchaV1 .grecaptcha-badge {
                    visibility: hidden !important;
                }
            </style>
        
    <div id="NewsletterDetalheRecaptchaV1"></div>
    <script type="text/javascript">

            var recaptcha_onLoad_NewsletterDetalheRecaptchaV1 = function () {
                    window.recaptcha_NewsletterDetalheRecaptchaV1 = grecaptcha.render('NewsletterDetalheRecaptchaV1', {
                        'sitekey': '6LdI_9oUAAAAAO2ZxlTZgq47D7JILIJ1ky95W2M8',
                        'callback': function () {
                                        $('#subNewsletterV1').submit();
                                        grecaptcha.reset(recaptcha_NewsletterDetalheRecaptchaV1);
                                    },
                        'size': 'invisible',
                        'badge': 'bottomleft'
                    });

                    var element = document.getElementById('btn_NewsletterDetalheRecaptchaV1');
                    element.onclick = function () {
                         event.preventDefault();
                        grecaptcha.execute(recaptcha_NewsletterDetalheRecaptchaV1);
                    }
                }
    </script>

                    </span>

                </div>

                <div class="col-12">
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="Email" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="AllowsCofina" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="SubscriptionErrorMsg" data-valmsg-replace="true" role="alert"></div>
                </div>

                <script>
                    $(".verExemploV1").on("click", function () {
                       cofinaAnalytics.gaEvent('event','Newsletter', 'ver exemplo', 'cm_NewsletterExclusivos');
                    });

                    $(document).on("click", "#btn_NewsletterDetalheRecaptchaV1", function (e) {
                        $("#urlParameters").val(window.location.search);
                    });
                </script>
            </div>
</form>    </section>



    <div class="m-rec">
        <div id="div-gpt-ad-mrec-0"></div>
    </div>
                </div>
            </div>
        </div>
    </section>
        <section class="container outrosDestaques detalhe columnCommentsMatchHeight">
            <div class="centro">

<div id="loadComments"></div>
<div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Comentarios" data-consumer="ga,piwik"></div>
            </div>
            <div class="d-none d-lg-block lateral col_styck" style="min-height:300px;">

<div class="sticky-spacer">
    <div class="m-rec pub_stick">
        


<div id='div-gpt-ad-mrec-671895'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-671895');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                COF.pubApi.renderMrec($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>
            </div>
        </section>


    <section class="container">
        <div class="boost_activateDetalhe">
            <div class="boostTitle">
                <a href="javascript:;" style="cursor: text;">
                    <span class="sr-only">Boost Activate</span>
                </a>
            </div>

            <div class="boost_activateSlider">
                    <article class="destaque">
                        <div class="figure_container">
                                <figure class="image">
                                    <a href="https://www.cmjornal.pt/c-studio/especiais-c-studio/por-boas-causas/detalhe/tesouros-da-santa-casa-de-melgaco-desenterrados-do-po?ref=DET_CofinaBoostSolutions" target="_self" rel="sponsored" title="Tesouros da Santa Casa de Melga&#231;o desenterrados do p&#243;" class="eventAnalytics" data-category="DET" data-action="CofinaBoostSolutions" data-name="https://www.cmjornal.pt/c-studio/especiais-c-studio/por-boas-causas/detalhe/tesouros-da-santa-casa-de-melgaco-desenterrados-do-po?ref=DET_CofinaBoostSolutions" data-consumer="ga,piwik">
                                        <img class="img-fluid b-lazy"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-src="//cdn.cmjornal.pt/images/2022-12/img_374x246$2022_12_15_12_51_15_1230336.jpg"
                                             alt="Tesouros da Santa Casa de Melga&#231;o desenterrados do p&#243;" />
                                    </a>
                                </figure>
                        </div>
                        <div class="text_container">
                            <a href="https://www.cmjornal.pt/c-studio/especiais-c-studio/por-boas-causas/detalhe/tesouros-da-santa-casa-de-melgaco-desenterrados-do-po?ref=DET_CofinaBoostSolutions" rel="sponsored" class="eventAnalytics" target="_self" data-category="HP" data-action="CStudio" data-name="https://www.cmjornal.pt/c-studio/especiais-c-studio/por-boas-causas/detalhe/tesouros-da-santa-casa-de-melgaco-desenterrados-do-po?ref=DET_CofinaBoostSolutions" data-consumer="ga,piwik" title="Tesouros da Santa Casa de Melga&#231;o desenterrados do p&#243;">Tesouros da Santa Casa de Melga&#231;o desenterrados do p&#243;</a>
                        </div>
                    </article>
                    <article class="destaque">
                        <div class="figure_container">
                                <figure class="image">
                                    <a href="https://electricsummit.negocios.pt/transicao-energetica/processo-de-permutacao-deve-ser-claro-e-curto/?ref=DET_CofinaBoostSolutions" target="_blank" rel="sponsored" title="Processo de permuta&#231;&#227;o deve ser claro e curto" class="eventAnalytics" data-category="DET" data-action="CofinaBoostSolutions" data-name="https://electricsummit.negocios.pt/transicao-energetica/processo-de-permutacao-deve-ser-claro-e-curto/?ref=DET_CofinaBoostSolutions" data-consumer="ga,piwik">
                                        <img class="img-fluid b-lazy"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-src="//cdn.jornaldenegocios.pt/images/2022-12/img_374x246$2022_12_13_11_15_22_442127.jpg"
                                             alt="Processo de permuta&#231;&#227;o deve ser claro e curto" />
                                    </a>
                                </figure>
                        </div>
                        <div class="text_container">
                            <a href="https://electricsummit.negocios.pt/transicao-energetica/processo-de-permutacao-deve-ser-claro-e-curto/?ref=DET_CofinaBoostSolutions" rel="sponsored" class="eventAnalytics" target="_blank" data-category="HP" data-action="CStudio" data-name="https://electricsummit.negocios.pt/transicao-energetica/processo-de-permutacao-deve-ser-claro-e-curto/?ref=DET_CofinaBoostSolutions" data-consumer="ga,piwik" title="Processo de permuta&#231;&#227;o deve ser claro e curto">Processo de permuta&#231;&#227;o deve ser claro e curto</a>
                        </div>
                    </article>
                    <article class="destaque">
                        <div class="figure_container">
                                <figure class="image">
                                    <a href="https://www.cmjornal.pt/c-studio/especiais-c-studio/por-boas-causas/detalhe/contribuimos-para-a-melhoria-de-qualidade-de-vida-das-pessoas?ref=DET_CofinaBoostSolutions" target="_self" rel="sponsored" title="&#39;Contribu&#237;mos para a melhoria de qualidade de vida das pessoas&#39;" class="eventAnalytics" data-category="DET" data-action="CofinaBoostSolutions" data-name="https://www.cmjornal.pt/c-studio/especiais-c-studio/por-boas-causas/detalhe/contribuimos-para-a-melhoria-de-qualidade-de-vida-das-pessoas?ref=DET_CofinaBoostSolutions" data-consumer="ga,piwik">
                                        <img class="img-fluid b-lazy"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-src="//cdn.cmjornal.pt/images/2022-12/img_374x246$2022_12_09_11_48_08_1225532.jpg"
                                             alt="&quot;Contribu&#237;mos para a melhoria de qualidade de vida das pessoas&quot;" />
                                    </a>
                                </figure>
                        </div>
                        <div class="text_container">
                            <a href="https://www.cmjornal.pt/c-studio/especiais-c-studio/por-boas-causas/detalhe/contribuimos-para-a-melhoria-de-qualidade-de-vida-das-pessoas?ref=DET_CofinaBoostSolutions" rel="sponsored" class="eventAnalytics" target="_self" data-category="HP" data-action="CStudio" data-name="https://www.cmjornal.pt/c-studio/especiais-c-studio/por-boas-causas/detalhe/contribuimos-para-a-melhoria-de-qualidade-de-vida-das-pessoas?ref=DET_CofinaBoostSolutions" data-consumer="ga,piwik" title="&#39;Contribu&#237;mos para a melhoria de qualidade de vida das pessoas&#39;">&quot;Contribu&#237;mos para a melhoria de qualidade de vida das pessoas&quot;</a>
                        </div>
                    </article>
                    <article class="destaque">
                        <div class="figure_container">
                                <figure class="image">
                                    <a href="https://www.cmjornal.pt/c-studio/especiais-c-studio/por-boas-causas/detalhe/jovens-em-risco-dao-licoes-de-vida-em-podcast?ref=DET_CofinaBoostSolutions" target="_self" rel="sponsored" title="Jovens em risco d&#227;o li&#231;&#245;es de vida em podcast" class="eventAnalytics" data-category="DET" data-action="CofinaBoostSolutions" data-name="https://www.cmjornal.pt/c-studio/especiais-c-studio/por-boas-causas/detalhe/jovens-em-risco-dao-licoes-de-vida-em-podcast?ref=DET_CofinaBoostSolutions" data-consumer="ga,piwik">
                                        <img class="img-fluid b-lazy"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-src="//cdn.cmjornal.pt/images/2022-11/img_374x246$2022_11_30_16_12_40_1218388.jpg"
                                             alt="Jovens em risco d&#227;o li&#231;&#245;es de vida em podcast" />
                                    </a>
                                </figure>
                        </div>
                        <div class="text_container">
                            <a href="https://www.cmjornal.pt/c-studio/especiais-c-studio/por-boas-causas/detalhe/jovens-em-risco-dao-licoes-de-vida-em-podcast?ref=DET_CofinaBoostSolutions" rel="sponsored" class="eventAnalytics" target="_self" data-category="HP" data-action="CStudio" data-name="https://www.cmjornal.pt/c-studio/especiais-c-studio/por-boas-causas/detalhe/jovens-em-risco-dao-licoes-de-vida-em-podcast?ref=DET_CofinaBoostSolutions" data-consumer="ga,piwik" title="Jovens em risco d&#227;o li&#231;&#245;es de vida em podcast">Jovens em risco d&#227;o li&#231;&#245;es de vida em podcast</a>
                        </div>
                    </article>
                    <article class="destaque">
                        <div class="figure_container">
                                <figure class="image">
                                    <a href="https://www.cmjornal.pt/c-studio/especiais-c-studio/por-boas-causas/detalhe/santa-casa-neurociencias-premiou-investigacoes-cientificas-na-area-das-neurociencias?ref=DET_CofinaBoostSolutions" target="_self" rel="sponsored" title="Santa Casa Neuroci&#234;ncias premiou investiga&#231;&#245;es cient&#237;ficas na &#225;rea das Neuroci&#234;ncias" class="eventAnalytics" data-category="DET" data-action="CofinaBoostSolutions" data-name="https://www.cmjornal.pt/c-studio/especiais-c-studio/por-boas-causas/detalhe/santa-casa-neurociencias-premiou-investigacoes-cientificas-na-area-das-neurociencias?ref=DET_CofinaBoostSolutions" data-consumer="ga,piwik">
                                        <img class="img-fluid b-lazy"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-src="//cdn.cmjornal.pt/images/2022-11/img_374x246$2022_11_24_16_18_06_1213797.jpg"
                                             alt="Santa Casa Neuroci&#234;ncias premiou investiga&#231;&#245;es cient&#237;ficas na &#225;rea das Neuroci&#234;ncias" />
                                    </a>
                                </figure>
                        </div>
                        <div class="text_container">
                            <a href="https://www.cmjornal.pt/c-studio/especiais-c-studio/por-boas-causas/detalhe/santa-casa-neurociencias-premiou-investigacoes-cientificas-na-area-das-neurociencias?ref=DET_CofinaBoostSolutions" rel="sponsored" class="eventAnalytics" target="_self" data-category="HP" data-action="CStudio" data-name="https://www.cmjornal.pt/c-studio/especiais-c-studio/por-boas-causas/detalhe/santa-casa-neurociencias-premiou-investigacoes-cientificas-na-area-das-neurociencias?ref=DET_CofinaBoostSolutions" data-consumer="ga,piwik" title="Santa Casa Neuroci&#234;ncias premiou investiga&#231;&#245;es cient&#237;ficas na &#225;rea das Neuroci&#234;ncias">Santa Casa Neuroci&#234;ncias premiou investiga&#231;&#245;es cient&#237;ficas na &#225;rea das Neuroci&#234;ncias</a>
                        </div>
                    </article>
                    <article class="destaque">
                        <div class="figure_container">
                                <figure class="image">
                                    <a href="https://www.jornaldenegocios.pt/negocios-em-rede/altice-empresas/detalhe/investir-com-urgencia-na-gestao-inteligente-de-energia?ref=DET_CofinaBoostSolutions" target="_blank" rel="sponsored" title="Investir com urg&#234;ncia na gest&#227;o inteligente de energia" class="eventAnalytics" data-category="DET" data-action="CofinaBoostSolutions" data-name="https://www.jornaldenegocios.pt/negocios-em-rede/altice-empresas/detalhe/investir-com-urgencia-na-gestao-inteligente-de-energia?ref=DET_CofinaBoostSolutions" data-consumer="ga,piwik">
                                        <img class="img-fluid b-lazy"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-src="//cdn.jornaldenegocios.pt/images/2022-11/img_374x246$2022_11_24_11_40_55_441149.jpg"
                                             alt="Investir com urg&#234;ncia na gest&#227;o inteligente de energia" />
                                    </a>
                                </figure>
                        </div>
                        <div class="text_container">
                            <a href="https://www.jornaldenegocios.pt/negocios-em-rede/altice-empresas/detalhe/investir-com-urgencia-na-gestao-inteligente-de-energia?ref=DET_CofinaBoostSolutions" rel="sponsored" class="eventAnalytics" target="_blank" data-category="HP" data-action="CStudio" data-name="https://www.jornaldenegocios.pt/negocios-em-rede/altice-empresas/detalhe/investir-com-urgencia-na-gestao-inteligente-de-energia?ref=DET_CofinaBoostSolutions" data-consumer="ga,piwik" title="Investir com urg&#234;ncia na gest&#227;o inteligente de energia">Investir com urg&#234;ncia na gest&#227;o inteligente de energia</a>
                        </div>
                    </article>
            </div>
        </div>
    </section>
    <section class="shortcuts">
        <ul>
            <li><a href="/?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/?ref=Menu_mobile_layer" data-consumer="ga,piwik">Home</a></li>
            <li><a href="/cm-ao-minuto?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/cm-ao-minuto?ref=Menu_mobile_layer" data-consumer="ga,piwik">CM Ao Minuto</a></li>
            <li><a href="/portugal?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/portugal?ref=Menu_mobile_layer" data-consumer="ga,piwik">Portugal</a></li>
            <li><a href="/multimedia/videos?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/multimedia/videos?ref=Menu_mobile_layer" data-consumer="ga,piwik">Videos</a></li>
        </ul>
    </section>



    

<section class="container masthead">
    


<div id='div-gpt-ad-Leaderboard-125076'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-125076');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
</section>


<footer class="simplificado">
    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes">
        <span class="icon"></span>
        <span class="msg-notification">Subscrever notificações</span>
    </a>
    <div class="first_row">
        <div class="container">
            <a href="/" class="logo" title="Correio da Manhã"><span class="sr-only">Correio da Manhã</span></a>
            <div class="footer_social">
                <a href="https://www.livroreclamacoes.pt/inicio" class="livroReclamacoes" target="_blank" title="Livro de Reclamações"></a>
                <a href="https://www.facebook.com/cmjornal/" class="socialIcon ic_facebook" title="Facebook"></a>
                <a href="https://twitter.com/cmjornal" class="socialIcon ic_twitter" title="Twitter"></a>
                <a href="/rss" class="socialIcon ic_rss" title="Rss"></a>
            </div>
        </div>
    </div>
    <div class="second_row">
        <div class="container">
            <div class="linksContainer">
                

                <a href="javascript:;" onclick="CofinaSSOInitScripts.refreshCmp();" class="cookiesact">Ativar Cookies</a>
            </div>
        </div>
    </div>
    <div class="simplificado_copyright">
        <div class="container">Copyright © 2022. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</div>
    </div>
</footer>



        <script src="//www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "//www.cmjornal.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=638060273200000000'></script>
    
    <script src="/signalr/hubs"></script>

    
    <script type='text/javascript'>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</script>
        
            <script>
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'Correiodamanha';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>


        
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
        mpfContainr('V2_498568',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'CorreiodaManha' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498568&isNoScript&src.rand=[timestamp]&src.id=CorreiodaManha' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_599521',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : '[timestamp]'});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_599521&isNoScript&&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->





<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {

                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "CM", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "CM", suid: "" });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>





<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent', 'DetalheNoticia', 'Inicio Load Page');

        cofinaAnalytics.userScroll([100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Acaba Pagina');
                cofinaAnalytics.piwikEvent('trackEvent', 'DetalheNoticia', 'Acaba Pagina');
            } catch (e) {
            }
        });

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

        <!-- Start of Survicate (www.survicate.com) code -->
        <script type='text/javascript'>
            (function (w) {
                var s = document.createElement('script');
                s.src = 'https://survey.survicate.com/workspaces/0f87c11338a9e88a361d2c077ce57eff/web_surveys.js';
                s.async = true;
                var e = document.getElementsByTagName('script')[0];
                e.parentNode.insertBefore(s, e);
            })(window);
        </script>
        <!-- End of Survicate code -->


    
</body>
</html>
