
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });
        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');
    </script>
    <!-- End Init Scripts -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta charset="utf-8">
    <meta property="fb:pages" content="469974510474" />
    <meta name="robots" content="index, follow">
    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />

<link rel="preload" href="/fonts/GlosaTextRoman.woff" as="font">
<link rel="preload" href="/fonts/GlosaTextRoman.woff2" as="font">
<link rel="preload" href="/fonts/Guardian-Egyp-Bold.woff" as="font">
<link rel="preload" href="/fonts/Guardian-Egyp-Bold.woff2" as="font">
<link rel="preload" href="/fonts/GlosaTextBold.woff" as="font">
<link rel="preload" href="/fonts/GlosaTextBold.woff2" as="font">



        <link rel="preconnect" crossorigin href="//cdn.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn1.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn2.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn3.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn4.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn5.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//cofina-te.e-goi.com/">
        <link rel="preconnect" crossorigin href="//cdn-cofina-te.e-goi.com/">




    
    <title>EDP elege Conselho Geral de Supervis&#227;o liderado por Jo&#227;o Talone - Economia - Correio da Manhã</title>
    <meta name="description" content="Acionistas da el&#233;trica aprovaram ainda as contas individuais e consolidadas da empresa, bem como a proposta de aplica&#231;&#227;o de resultados." />
    <meta name="keywords" content="EDP, Conselho Geral e de Supervis&#227;o, Jo&#227;o Talone, Lu&#237;s Maria Viana Palha da Silva, Conselho de Administra&#231;&#227;o, Conselho de Ambiente e Sustentabilidade, Fernando Mar&#237;a Masaveu Herrero, China Three Gorges Brasil Energia Ltda, economia, neg&#243;cios e finan&#231;as, Informa&#231;&#227;o sobre empresas, administradores, grandes empresas, mercado e c&#226;mbios" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png?v=23" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-32x32.png?v=23" sizes="32x32" />
    <link rel="icon" type="image/png" href="/i/favicons/android-chrome-192x192.png?v=23" sizes="192x192" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-16x16.png?v=23" sizes="16x16" />
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#ee1400" />
    <link rel="shortcut icon" href="/i/favicons/favicon.ico?v=2019_03_19" />
    <link rel="android-touch-icon" href="/i/favicons/android-chrome-192x192.png" />
    <meta name="msapplication-TileColor" content="#ed1b31" />
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png" />
    <meta name="msapplication-config" content="/i/favicons/browserconfig.xml" />
    <meta name="theme-color" content="#ffffff" />
    <meta name="apple-itunes-app" content="app-id=455241749" />
    <meta name="google-play-app" content="app-id=pt.cofina.cmandroid" />
        <meta property="og:title" content="EDP elege Conselho Geral de Supervis&#227;o liderado por Jo&#227;o Talone" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.cmjornal.pt/images/2020-07/img_1200x676$2020_07_14_11_38_59_957760.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="EDP elege Conselho Geral de Supervis&#227;o liderado por Jo&#227;o Talone" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@cmjornal" />
        <meta name="twitter:creator" content="@cmjornal" />
        <meta name="twitter:description" content="Acionistas da el&#233;trica aprovaram ainda as contas individuais e consolidadas da empresa, bem como a proposta de aplica&#231;&#227;o de resultados." />
        <meta name="twitter:image" content="https://cdn.cmjornal.pt/images/2020-07/img_1280x720$2020_07_14_11_38_59_957760.jpg" />
        <meta name="news_keywords" content="EDP, Conselho Geral e de Supervis&#227;o, Jo&#227;o Talone, Lu&#237;s Maria Viana Palha da Silva, Conselho de Administra&#231;&#227;o, Conselho de Ambiente e Sustentabilidade, Fernando Mar&#237;a Masaveu Herrero, China Three Gorges Brasil Energia Ltda, economia, neg&#243;cios e finan&#231;as, Informa&#231;&#227;o sobre empresas, administradores, grandes empresas, mercado e c&#226;mbios" />
        <link rel="image_src" href="https://cdn.cmjornal.pt/images/2020-07/img_1200x676$2020_07_14_11_38_59_957760.jpg" />
            <link rel="amphtml" href="https://www.cmjornal.pt/economia/amp/edp-elege-conselho-geral-de-supervisao-liderado-por-joao-talone" />
    <link rel="canonical" href="https://www.cmjornal.pt/economia/detalhe/edp-elege-conselho-geral-de-supervisao-liderado-por-joao-talone" />
    <meta property="og:url" content="https://www.cmjornal.pt/economia/detalhe/edp-elege-conselho-geral-de-supervisao-liderado-por-joao-talone" />
    <meta property="og:description" content="Acionistas da el&#233;trica aprovaram ainda as contas individuais e consolidadas da empresa, bem como a proposta de aplica&#231;&#227;o de resultados." />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Acionistas da el\u0026#233;trica aprovaram ainda as contas individuais e consolidadas da empresa, bem como a proposta de aplica\u0026#231;\u0026#227;o de resultados.","image":{"@type":"ImageObject","url":"https://cdn.cmjornal.pt/images/2020-07/img_1280x720$2020_07_14_11_38_59_957760.jpg","height":720,"width":1280},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cmjornal.pt/economia/detalhe/edp-elege-conselho-geral-de-supervisao-liderado-por-joao-talone"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.cmjornal.pt/economia/detalhe/edp-elege-conselho-geral-de-supervisao-liderado-por-joao-talone","author":{"@type":"Person","name":"Lusa"},"dateCreated":"2021-04-14T20:14:10+00:00","dateModified":"2021-04-14T20:27:29+00:00","datePublished":"2021-04-14","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"EDP elege Conselho Geral de Supervis\u0026#227;o liderado por Jo\u0026#227;o Talone","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"EDP, Conselho Geral e de Supervis\u0026#227;o, Jo\u0026#227;o Talone, Lu\u0026#237;s Maria Viana Palha da Silva, Conselho de Administra\u0026#231;\u0026#227;o, Conselho de Ambiente e Sustentabilidade, Fernando Mar\u0026#237;a Masaveu Herrero, China Three Gorges Brasil Energia Ltda, economia, neg\u0026#243;cios e finan\u0026#231;as, Informa\u0026#231;\u0026#227;o sobre empresas, administradores, grandes empresas, mercado e c\u0026#226;mbios","publisher":{"@type":"Organization","name":"Correio da Manhã","logo":{"@type":"ImageObject","url":"https://www.cmjornal.pt/i/logo_cm.png","height":"55","width":"180"}},"thumbnailUrl":"https://cdn.cmjornal.pt/images/2020-07/img_100x100$2020_07_14_11_38_59_957760.jpg","articleSection":"Economia"}</script>



    <link href='/Content/vendor/smart-app-banner.min.css?v=637539227680000000' rel='stylesheet'/>
    <link href='/Content/main.min.css?v=637539227660000000' rel='stylesheet'/>
    
        <link href='/Content/detalhe.min.css?v=637539227680000000' rel='stylesheet'/>



    

    <script src='/Scripts/bundles/header.js?v=637539227680000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '215108628927436',
            xfbml: true,
            version: 'v2.6'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'cmjornal.xl.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '167379384328759');
        fbq('track', "PageView");
        fbq('trackCustom', 'ViewContent',{"Brand":"Correio da Manhã","PageTags":"EDP, Conselho Geral e de Supervisão, João Talone, Luís Maria Viana Palha da Silva, Conselho de Administração, Conselho de Ambiente e Sustentabilidade, Fernando María Masaveu Herrero, China Three Gorges Brasil Energia Ltda, economia, negócios e finanças, Informação sobre empresas, administradores, grandes empresas, mercado e câmbios","SiteSection":"economia"});;
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=167379384328759&ev=PageView&noscript=1" />
    </noscript>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>
<script async src="https://cdn.insurads.com/bootstrap/ZSQVGTJQ.js"></script>



</head>
<body>
    
    <img src="/i/lg_print.png" class="print_logo" alt="Correio da Manhã" />
    <script>
    var offsetSmartBanner = 0;

    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Correio da Manhã',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            $(window).scroll(function () {
                if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                    if ($(this).scrollTop() > 91) {
                        $("body").removeClass("bannerApp");
                    } else {
                        $("body").addClass("bannerApp");
                    }

                }
            });

            if ($(".smartbanner").length > 0) {
                if ($(".smartbanner").css("display") == "block") {
                    offsetSmartBanner = 200;
                    $("body").addClass("bannerApp");
                }
                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
        }
        return {
            run: init(),
            init: init
        }
    })();
</script>


    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = 'B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17';
            configAnalytics.netscope.event = 'economia';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "67";$_fields.AreaName = "Economia";$_fields.FriendlyPath = "economia";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "1377612";$_fields.ContentUrl = "https://www.cmjornal.pt/economia/detalhe/edp-elege-conselho-geral-de-supervisao-liderado-por-joao-talone";$_fields.ContentDimensionValue = "Articles-1377612";$_fields.IsPremium = "false";</script>

    <input type="hidden" id="hdnAreaID" value="67"/><input type="hidden" id="hdnAreaName" value="Economia"/><input type="hidden" id="hdnFriendlyPath" value="economia"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="1377612"/><input type="hidden" id="hdnContentUrl" value="https://www.cmjornal.pt/economia/detalhe/edp-elege-conselho-geral-de-supervisao-liderado-por-joao-talone"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-1377612"/><input type="hidden" id="hdnIsPremium" value="false"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit" id="notificacaoText">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" data-action="subscribe" class="continuar" >Continuar</a>
    </div>
</div>




    <section class="main_menu">
        <div class="utilities_menuMobile">

                <span class="icon-user"></span>
                <span>&#160;</span>
                <button type="submit" onclick="CofinaSSOApi.gotoLogin();" class="btn_red float-right">Login</button>


            <div class="pesquisa_mobile">
<form action="/pesquisa/" method="get">                    <input type="text" name="q" maxlength="64" class="inputPesquisa" placeholder="Pesquisar..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar...'">
                    <button type="submit" class="bt_pesquisar">ok</button>
</form>            </div>

            <div class="edicoes_mobile">
                <span>Edição</span>
                    
                        <span class="selected">Portugal</span> | <a href="/africa" class="Africa">África</a>
                    

            </div>
        </div>


            <ul class="menuItems">
                        <li class="icons_menu " data-areaid="129" data-areaurl="exclusivos">
                            <a href="/exclusivos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/exclusivos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Exclusivos"><span>Exclusivos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="129" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="132" data-areaurl="cm-ao-minuto">
                            <a href="/cm-ao-minuto?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-ao-minuto?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cm ao Minuto"><span>Cm ao Minuto</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="132" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="65" data-areaurl="portugal">
                            <a href="/portugal?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/portugal?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Portugal"><span>Portugal</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/portugal/cidades?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/portugal/cidades?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cidades">Cidades</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="65" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="66" data-areaurl="sociedade">
                            <a href="/sociedade?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/sociedade?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sociedade"><span>Sociedade</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/sociedade/clima?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/sociedade/clima?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Clima">Clima</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="66" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="56" data-areaurl="desporto">
                            <a href="/desporto?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Desporto"><span>Desporto</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/desporto/futebol?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/futebol?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Futebol">Futebol</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/modalidades?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/modalidades?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Modalidades">Modalidades</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/taca-das-confederacoes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/taca-das-confederacoes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ta&#231;a das Confedera&#231;&#245;es">Ta&#231;a das Confedera&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/mundial-2018?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/mundial-2018?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mundial 2018">Mundial 2018</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="56" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="68" data-areaurl="politica">
                            <a href="/politica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/politica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Pol&#237;tica"><span>Pol&#237;tica</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="68" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="67" data-areaurl="economia">
                            <a href="/economia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Economia"><span>Economia</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="67" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="61" data-areaurl="opiniao">
                            <a href="/opiniao?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Opini&#227;o"><span>Opini&#227;o</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/opiniao/colunistas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/colunistas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Colunistas">Colunistas</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/editoriais?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/editoriais?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Editoriais">Editoriais</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/olhar-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/olhar-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Olhar CM">Olhar CM</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="61" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="55" data-areaurl="mundo">
                            <a href="/mundo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mundo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mundo"><span>Mundo</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mundo/africa?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mundo/africa?ref=geral_MenuHeader" data-consumer="ga,piwik" title="&#193;frica">&#193;frica</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="55" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="64" data-areaurl="insolitos">
                            <a href="/insolitos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/insolitos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ins&#243;litos"><span>Ins&#243;litos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="64" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="58" data-areaurl="cultura">
                            <a href="/cultura?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cultura?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cultura"><span>Cultura</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="58" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="57" data-areaurl="tv-media">
                            <a href="/tv-media?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/tv-media?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tv Media"><span>Tv Media</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="57" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="59" data-areaurl="tecnologia">
                            <a href="/tecnologia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/tecnologia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tecnologia"><span>Tecnologia</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="59" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="234" data-areaurl="famosos">
                            <a href="/famosos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/famosos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Famosos"><span>Famosos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="234" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="351" data-areaurl="boa-vida">
                            <a href="/boa-vida?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Boa Vida"><span>Boa Vida</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/boa-vida/tendencias?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/tendencias?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tend&#234;ncias">Tend&#234;ncias</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/sabores?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/sabores?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sabores">Sabores</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/restaurantes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/restaurantes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Restaurantes">Restaurantes</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/receitas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/receitas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Receitas">Receitas</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/destinos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/destinos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Destinos">Destinos</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/em-forma?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/em-forma?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Em Forma">Em Forma</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/sabe-bem?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/sabe-bem?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sabe Bem">Sabe Bem</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="351" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="14" data-areaurl="multimedia/videos">
                            <a href="/multimedia/videos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="V&#237;deos"><span>V&#237;deos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="14" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="13" data-areaurl="multimedia/fotogalerias">
                            <a href="/multimedia/fotogalerias?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Fotogalerias"><span>Fotogalerias</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="13" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="20" data-areaurl="multimedia/infograficos">
                            <a href="/multimedia/infograficos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/infograficos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Infogr&#225;ficos"><span>Infogr&#225;ficos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="20" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="457" data-areaurl="cm-interativo">
                            <a href="/cm-interativo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CM Interativo"><span>CM Interativo</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/cm-interativo/cm-radar/violencia-domestica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/cm-radar/violencia-domestica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CM Radar">CM Radar</a>
                                        </li>
                                        <li>
                                            <a href="/cm-interativo/reportagens-interativas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/reportagens-interativas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Reportagens Interativas">Reportagens Interativas</a>
                                        </li>
                                        <li>
                                            <a href="/cm-interativo/explicadores?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/explicadores?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Explicadores">Explicadores</a>
                                        </li>
                                        <li>
                                            <a href="/cm-interativo/graficos-interativos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/graficos-interativos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Gr&#225;ficos Interativos">Gr&#225;ficos Interativos</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="457" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="63" data-areaurl="mais-cm">
                            <a href="/mais-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mais CM"><span>Mais CM</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mais-cm/capas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/capas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Capas">Capas</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/domingo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/domingo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Domingo">Domingo</a>
                                        </li>
                                        <li>
                                            <a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Assinaturas Digitais">Assinaturas Digitais</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/perguntas-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/perguntas-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Perguntas CM">Perguntas CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/eu-reporter-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/eu-reporter-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Eu Rep&#243;rter CM">Eu Rep&#243;rter CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/horoscopo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/horoscopo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Hor&#243;scopo">Hor&#243;scopo</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/memoria-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/memoria-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mem&#243;ria CM">Mem&#243;ria CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/obituario?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/obituario?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Obitu&#225;rio">Obitu&#225;rio</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/especiais?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/especiais?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Especiais">Especiais</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/direito-de-resposta?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/direito-de-resposta?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Direito de Resposta">Direito de Resposta</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Lei da Transpar&#234;ncia">Lei da Transpar&#234;ncia</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Hist&#243;ria do CM">Hist&#243;ria do CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/ficha-tecnica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/ficha-tecnica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ficha T&#233;cnica">Ficha T&#233;cnica</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Contacte-nos">Contacte-nos</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/marcas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/marcas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Marcas">Marcas</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/promocoes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/promocoes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Promo&#231;&#245;es">Promo&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a href="https://cmjornal.descontos.pt/?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://cmjornal.descontos.pt/?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Descontos">Descontos</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="63" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="401" data-areaurl="lisbon-cool">
                            <a href="/lisbon-cool?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Lisbon Cool"><span>Lisbon Cool</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/lisbon-cool/city-best?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/city-best?ref=geral_MenuHeader" data-consumer="ga,piwik" title="City Best">City Best</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/eat?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/eat?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Eat">Eat</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/drink?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/drink?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Drink">Drink</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/fado?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/fado?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Fado">Fado</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/shop?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/shop?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Shop">Shop</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/events?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/events?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Events">Events</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/urban?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/urban?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Urban">Urban</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/sports?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/sports?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sports">Sports</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/move?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/move?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Move">Move</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/around?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/around?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Around">Around</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="401" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="357" data-areaurl="cmtv">
                            <a href="http://www.cm-tv.pt?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cm-tv.pt?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CMTV"><span>CMTV</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="http://www.cm-tv.pt/programas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cm-tv.pt/programas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Programas">Programas</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="357" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="424" data-areaurl="c-studio">
                            <a href="/c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="C Studio"><span>C Studio</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/c-studio/especiais-c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio/especiais-c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Especiais C-Studio">Especiais C-Studio</a>
                                        </li>
                                        <li>
                                            <a href="/c-studio/seducao?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio/seducao?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sedu&#231;&#227;o">Sedu&#231;&#227;o</a>
                                        </li>
                                        <li>
                                            <a href="https://fiqueemcasa.cmjornal.pt/?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://fiqueemcasa.cmjornal.pt/?ref=geral_MenuHeader" data-consumer="ga,piwik" title="#fiqueemcasa">#fiqueemcasa</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="424" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="798" data-areaurl="publicidade">
                            <a href="http://www.cofinadigital.pt/?ref=cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cofinadigital.pt/?ref=cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Publicidade"><span>Publicidade</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="798" data-isload="false"></div>
                        </li>
            </ul>
    </section>



<header class="header">

<section class="barra_cofina">
    <span class="sr-only">Barra Cofina</span>
    <iframe src="//barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" scrolling="no" style="width:100%; height:36px; border:0; overflow:hidden;"></iframe>
</section>

    <div class="header_container">
        <section class="header_top">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
                <h1 class="logo_header_other">
                    <a href="/" title="Correio da Manhã">
                        <span class="sr-only">Correio da Manhã</span>
                    </a>
                </h1>
                <a href="/economia" class="canal_name">Economia</a>

            <ul class="header_utils">


    <li class="pesquisa_header">
    <a href="javascript:;" title="Pesquisar" class="eventAnalytics" data-category="MenuBarra" data-action="Pesquisar" data-name="" data-consumer="ga,piwik">
        <span class="icon-lupa openSearch"></span>
    </a>
    <div class="pesquisa_hidden">
        <div class="pesquisa_main">
<form action="/pesquisa/" method="get">                <input type="text" name="q" maxlength="64" class="inputPesquisa" placeholder="Pesquisar..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar...'">
                <button type="submit" class="bt_pesquisar">ok</button>
                <span class="icon-close closeSearch"></span>
</form>        </div>
    </div>
</li>



    
        <li class="login_logout">
            <a href="javascript:;" title="Login/Logout" id="loginlogout" onclick="CofinaSSOApi.gotoLogin();">
                <span class="icon-user"></span>
            </a>
        </li>



    <li class="ao_minuto"><a href="/cm-ao-minuto" title="CM ao Minuto" class="icon-ultimahora"></a></li>

        <li class="assin_header">
            <a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&amp;utm_source=Geral_Header" data-category="Botao_Assinar" data-action="Geral_Header" data-consumer="ga" title="Assine" class="bt_assine eventAnalytics" target="_blank">Assine</a>
        </li>

</ul>

        </section>
        <div class="header_shadow"></div>
    </div>

</header>




    
    <section class="container sub_canais_top ">
        <div class="sub_canais_top_container">
            <a href="/cm-ao-minuto?ref=Economia_MenuHorizontal" class="icon-rss eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/cm-ao-minuto?ref=Economia_MenuHorizontal" data-consumer="ga,piwik">
                    <span>9</span>
            </a>
            <ul>
                    <li>
                            <a href="/exclusivos?ref=Economia_MenuHorizontal" title="Exclusivos" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/exclusivos?ref=Economia_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Exclusivos
                            </a>
                    </li>
                    <li>
                            <a href="/portugal?ref=Economia_MenuHorizontal" title="Portugal" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/portugal?ref=Economia_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Portugal
                            </a>
                    </li>
                    <li>
                            <a href="/desporto?ref=Economia_MenuHorizontal" title="Desporto" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/desporto?ref=Economia_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Desporto
                            </a>
                    </li>
                    <li>
                            <a href="/sociedade?ref=Economia_MenuHorizontal" title="Sociedade" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/sociedade?ref=Economia_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Sociedade
                            </a>
                    </li>
                    <li>
                            <a href="/opiniao?ref=Economia_MenuHorizontal" title="Opini&#227;o" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/opiniao?ref=Economia_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Opini&#227;o
                            </a>
                    </li>
                    <li>
                            <a href="/boa-vida?ref=Economia_MenuHorizontal" title="Boa Vida" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/boa-vida?ref=Economia_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Boa Vida
                            </a>
                    </li>
                    <li>
                            <a href="https://www.vidas.pt?ref=Economia_MenuHorizontal" title="Vidas" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="https://www.vidas.pt?ref=Economia_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Vidas
                            </a>
                    </li>
            </ul>
        </div>
    </section>
 
    

    
    <section class="container destaques_hp">
        <div class="destaques_hp_container">
            <div class="destaques_hp_main">
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/sociedade/detalhe/sao-estas-as-medidas-do-governo-que-estao-em-cima-da-mesa-para-a-proxima-fase-do-desconfinamento?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/sao-estas-as-medidas-do-governo-que-estao-em-cima-da-mesa-para-a-proxima-fase-do-desconfinamento?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2020-12/img_146x82$2020_12_12_21_25_20_997696.jpg"
                                             alt="Conhe&#231;a as medidas do Governo para a pr&#243;xima fase do desconfinamento" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/sociedade/detalhe/sao-estas-as-medidas-do-governo-que-estao-em-cima-da-mesa-para-a-proxima-fase-do-desconfinamento?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/sao-estas-as-medidas-do-governo-que-estao-em-cima-da-mesa-para-a-proxima-fase-do-desconfinamento?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Conhe&#231;a as medidas do Governo para a pr&#243;xima fase do desconfinamento</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/alerta-cm--recluso-escapa-de-uma-ambulancia-na-zona-de-caxias-em-oeiras-autoridades-fazem-buscas?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/alerta-cm--recluso-escapa-de-uma-ambulancia-na-zona-de-caxias-em-oeiras-autoridades-fazem-buscas?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2021-02/img_146x82$2021_02_12_19_18_37_1012698.jpg"
                                             alt="Recluso escapa de uma ambul&#226;ncia na zona de Caxias em Oeiras. Autoridades fazem buscas" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/alerta-cm--recluso-escapa-de-uma-ambulancia-na-zona-de-caxias-em-oeiras-autoridades-fazem-buscas?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/alerta-cm--recluso-escapa-de-uma-ambulancia-na-zona-de-caxias-em-oeiras-autoridades-fazem-buscas?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Recluso escapa de uma ambul&#226;ncia na zona de Caxias em Oeiras. Autoridades fazem buscas</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/pais-das-vitimas-da-noite-fatidica-no-meco-sao-ouvidos-no-tribunal-de-santarem?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/pais-das-vitimas-da-noite-fatidica-no-meco-sao-ouvidos-no-tribunal-de-santarem?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2021-04/img_146x82$2021_04_15_09_34_05_1029660.jpg"
                                             alt="Seis ou mais pessoas na noite da trag&#233;dia do Meco? M&#227;e de Carina diz que filha comprou comida para onze" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/pais-das-vitimas-da-noite-fatidica-no-meco-sao-ouvidos-no-tribunal-de-santarem?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/pais-das-vitimas-da-noite-fatidica-no-meco-sao-ouvidos-no-tribunal-de-santarem?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Seis ou mais pessoas na noite da trag&#233;dia do Meco? M&#227;e de Carina diz que filha comprou comida para onze</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/alerta-cm--mulher-detida-por-envenenar-marido-com-medicamentos-em-lisboa-e-fugir-com-dinheiro?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/alerta-cm--mulher-detida-por-envenenar-marido-com-medicamentos-em-lisboa-e-fugir-com-dinheiro?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2021-01/img_146x82$2021_01_21_02_55_06_1007174.jpg"
                                             alt="Mulher detida por envenenar marido com medicamentos em Lisboa e fugir com dinheiro" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/alerta-cm--mulher-detida-por-envenenar-marido-com-medicamentos-em-lisboa-e-fugir-com-dinheiro?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/alerta-cm--mulher-detida-por-envenenar-marido-com-medicamentos-em-lisboa-e-fugir-com-dinheiro?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Mulher detida por envenenar marido com medicamentos em Lisboa e fugir com dinheiro</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/tv-media/detalhe/fotojornalista-nuno-andre-ferreira-alcanca-3-premio-no-concurso-world-press-photo?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/tv-media/detalhe/fotojornalista-nuno-andre-ferreira-alcanca-3-premio-no-concurso-world-press-photo?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2021-04/img_146x82$2021_04_15_15_45_46_1029808.jpg"
                                             alt="Fotojornalista do CM, Nuno Andr&#233; Ferreira, alcan&#231;a 3.&#186; lugar no World Press Photo" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/tv-media/detalhe/fotojornalista-nuno-andre-ferreira-alcanca-3-premio-no-concurso-world-press-photo?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/tv-media/detalhe/fotojornalista-nuno-andre-ferreira-alcanca-3-premio-no-concurso-world-press-photo?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Fotojornalista do CM, Nuno Andr&#233; Ferreira, alcan&#231;a 3.&#186; lugar no World Press Photo</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/mulher-mata-patrao-a-facada-para-roubar-dinheiro-em-famalicao?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/mulher-mata-patrao-a-facada-para-roubar-dinheiro-em-famalicao?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2021-04/img_146x82$2021_04_14_21_59_36_1029632.jpg"
                                             alt="Mulher mata patr&#227;o &#224; facada para roubar dinheiro em Famalic&#227;o" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/mulher-mata-patrao-a-facada-para-roubar-dinheiro-em-famalicao?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/mulher-mata-patrao-a-facada-para-roubar-dinheiro-em-famalicao?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Mulher mata patr&#227;o &#224; facada para roubar dinheiro em Famalic&#227;o</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mundo/detalhe/policia-resgata-menina-de-12-anos-vendida-pelos-pais-a-outra-familia-em-espanha-ha-tres-detidos?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/policia-resgata-menina-de-12-anos-vendida-pelos-pais-a-outra-familia-em-espanha-ha-tres-detidos?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2020-07/img_146x82$2020_07_20_19_39_13_959817.jpg"
                                             alt="Pol&#237;cia resgata menina de 12 anos vendida pelos pais a outra fam&#237;lia em Espanha. H&#225; tr&#234;s detidos " />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mundo/detalhe/policia-resgata-menina-de-12-anos-vendida-pelos-pais-a-outra-familia-em-espanha-ha-tres-detidos?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/policia-resgata-menina-de-12-anos-vendida-pelos-pais-a-outra-familia-em-espanha-ha-tres-detidos?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Pol&#237;cia resgata menina de 12 anos vendida pelos pais a outra fam&#237;lia em Espanha. H&#225; tr&#234;s detidos </a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/cm-ao-minuto/detalhe/infarmed-suspende-venda-de-um-lote-do-medicamento-anti-inflamatorio-nimesulida?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/cm-ao-minuto/detalhe/infarmed-suspende-venda-de-um-lote-do-medicamento-anti-inflamatorio-nimesulida?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2018-08/img_146x82$2018_08_30_22_06_01_773966.jpg"
                                             alt="Infarmed suspende venda de um lote do medicamento anti-inflamat&#243;rio Nimesulida" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/cm-ao-minuto/detalhe/infarmed-suspende-venda-de-um-lote-do-medicamento-anti-inflamatorio-nimesulida?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/cm-ao-minuto/detalhe/infarmed-suspende-venda-de-um-lote-do-medicamento-anti-inflamatorio-nimesulida?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Infarmed suspende venda de um lote do medicamento anti-inflamat&#243;rio Nimesulida</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/famosos/detalhe/manuel-maria-carrilho-quer-barbara-guimaraes-em-desintoxicacao?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/famosos/detalhe/manuel-maria-carrilho-quer-barbara-guimaraes-em-desintoxicacao?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2020-10/img_146x82$2020_10_28_10_31_36_986900.jpg"
                                             alt="Manuel Maria Carrilho quer B&#225;rbara Guimar&#227;es em desintoxica&#231;&#227;o" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/famosos/detalhe/manuel-maria-carrilho-quer-barbara-guimaraes-em-desintoxicacao?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/famosos/detalhe/manuel-maria-carrilho-quer-barbara-guimaraes-em-desintoxicacao?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Manuel Maria Carrilho quer B&#225;rbara Guimar&#227;es em desintoxica&#231;&#227;o</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="https://www.vidas.pt/a-ferver/detalhe/georgina-rodriguez-assina-contrato-com-a-netflix-e-vai-estrear-reality-show?ref=Ultimas_DestaquesPrincipais" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/a-ferver/detalhe/georgina-rodriguez-assina-contrato-com-a-netflix-e-vai-estrear-reality-show?ref=Ultimas_DestaquesPrincipais" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2021-02/img_146x82$2021_02_17_11_02_14_1013699.jpg"
                                             alt="Georgina Rodr&#237;guez assina contrato com a Netflix e vai estrear reality show" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="https://www.vidas.pt/a-ferver/detalhe/georgina-rodriguez-assina-contrato-com-a-netflix-e-vai-estrear-reality-show?ref=Ultimas_DestaquesPrincipais" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/a-ferver/detalhe/georgina-rodriguez-assina-contrato-com-a-netflix-e-vai-estrear-reality-show?ref=Ultimas_DestaquesPrincipais" data-consumer="ga,piwik">Georgina Rodr&#237;guez assina contrato com a Netflix e vai estrear reality show</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3amNiYWJ3Z2B3ZWBkZmdjYWtjYGFmamBga2Nm" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3amNiYWJ3Z2B3ZWBkZmdjYWtjYGFmamBga2Nm" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2021-04/img_146x82$2021_04_14_20_13_36_1029619.jpg"
                                             alt="F&#225;tima Campos Ferreira operada ap&#243;s queda na rua" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3amNiYWJ3Z2B3ZWBkZmdjYWtjYGFmamBga2Nm" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3amNiYWJ3Z2B3ZWBkZmdjYWtjYGFmamBga2Nm" data-consumer="ga,piwik">F&#225;tima Campos Ferreira operada ap&#243;s queda na rua</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mundo/detalhe/russia-promete-resposta-inevitavel-a-sancoes-e-convoca-embaixador-dos-eua?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/russia-promete-resposta-inevitavel-a-sancoes-e-convoca-embaixador-dos-eua?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2020-06/img_146x82$2020_06_17_11_37_16_949621.jpg"
                                             alt="R&#250;ssia promete resposta &quot;inevit&#225;vel&quot; a san&#231;&#245;es e convoca embaixador dos EUA" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mundo/detalhe/russia-promete-resposta-inevitavel-a-sancoes-e-convoca-embaixador-dos-eua?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/russia-promete-resposta-inevitavel-a-sancoes-e-convoca-embaixador-dos-eua?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">R&#250;ssia promete resposta &quot;inevit&#225;vel&quot; a san&#231;&#245;es e convoca embaixador dos EUA</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/sociedade/detalhe/alerta-cm--2-mortos-e-501-infetados-por-coronavirus-nas-ultimas-24-horas-em-portugal?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/alerta-cm--2-mortos-e-501-infetados-por-coronavirus-nas-ultimas-24-horas-em-portugal?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2020-11/img_146x82$2020_11_27_20_54_19_994116.jpg"
                                             alt="Dois mortos e 501 infetados por coronav&#237;rus nas &#250;ltimas 24 horas em Portugal" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/sociedade/detalhe/alerta-cm--2-mortos-e-501-infetados-por-coronavirus-nas-ultimas-24-horas-em-portugal?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/alerta-cm--2-mortos-e-501-infetados-por-coronavirus-nas-ultimas-24-horas-em-portugal?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Dois mortos e 501 infetados por coronav&#237;rus nas &#250;ltimas 24 horas em Portugal</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/homem-encontrado-morto-a-tiro-na-via-publica-em-vila-do-conde?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/homem-encontrado-morto-a-tiro-na-via-publica-em-vila-do-conde?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2020-10/img_146x82$2020_10_07_01_43_00_980922.jpg"
                                             alt="Homem encontrado morto a tiro na via p&#250;blica em Vila do Conde" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/homem-encontrado-morto-a-tiro-na-via-publica-em-vila-do-conde?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/homem-encontrado-morto-a-tiro-na-via-publica-em-vila-do-conde?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Homem encontrado morto a tiro na via p&#250;blica em Vila do Conde</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/famosos/detalhe/namoro-de-tony-carreira-vive-fase-dificil-apos-tragedia?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/famosos/detalhe/namoro-de-tony-carreira-vive-fase-dificil-apos-tragedia?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2021-04/img_146x82$2021_04_14_11_36_08_1029447.jpg"
                                             alt="Namoro de Tony Carreira vive fase dif&#237;cil ap&#243;s trag&#233;dia" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/famosos/detalhe/namoro-de-tony-carreira-vive-fase-dificil-apos-tragedia?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/famosos/detalhe/namoro-de-tony-carreira-vive-fase-dificil-apos-tragedia?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Namoro de Tony Carreira vive fase dif&#237;cil ap&#243;s trag&#233;dia</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/politica/detalhe/deputado-suspeito-de-corromper-autarca?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/politica/detalhe/deputado-suspeito-de-corromper-autarca?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2021-04/img_146x82$2021_04_15_01_48_06_1029655.jpg"
                                             alt="Deputado do PS suspeito de corromper autarca do PSD" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/politica/detalhe/deputado-suspeito-de-corromper-autarca?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/politica/detalhe/deputado-suspeito-de-corromper-autarca?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Deputado do PS suspeito de corromper autarca do PSD</a>
                            </h3>
                        </div>
                    </article>
            </div>
        </div>
    </section>

    

<section class="container masthead">
    <div id="div-gpt-ad-masthead-0"></div>
</section>

    

    <section class="container outrosDestaques detalhe ">
        <div class="centro">


        <section class="main_article ">
            <h1>EDP elege Conselho Geral de Supervisão liderado por João Talone</h1>
            <strong class="lead">Acionistas da elétrica aprovaram ainda as contas individuais e consolidadas da empresa, bem como a proposta de aplicação de resultados.</strong>
            <div class="autor_data">
                    <span class="autor"><span>Lusa</span></span>
                <span class="data">14 de Abril de 2021 &#224;s 20:27</span>
            </div>

                    <div class="multimedia_abertura">
            <div class="destaque">
                

                    <figure class="image">
                        <ul class="fotoUtils">
                            <li data-toggle="modal" data-target="#share" data-contentid="Images_957760" data-typeshare="Foto">
                                <span class="icon-share"></span>
                            </li>
                            <li class="openModal" data-contentid="Images_957760" data-type="Foto" data-imgmodal="https://cdn.cmjornal.pt/images/2020-07/img_1240x699$2020_07_14_11_38_59_957760.jpg">
                                <span class="icon-expand"></span>
                            </li>
                        </ul>
                        <img class="img-fluid"
                             src="https://cdn.cmjornal.pt/images/2020-07/img_900x508$2020_07_14_11_38_59_957760.jpg"
                             alt="EDP" />
                    </figure>
                                    <div class="multimedia_desc">
                            <span class="multimedia_txt">
                                EDP
                            </span>
                                            </div>
            </div>
        </div>


            <div class="main_texto ">
                    <div class="texto_left">
                    </div>
                <div class="texto_center">
                    <div class="texto_container paywall">
Os acionistas da EDP, reunidos em assembleia-geral, elegeram esta quarta-feira, entre outros pontos, o Conselho Geral e de Supervisão, que passa de 21 para 16 membros, liderado por João Talone, antigo gestor da elétrica, foi comunicado ao mercado esta quarta-feira.
<p>De acordo com a informação remetida à Comissão do Mercado de Valores Mobiliários (CMVM), foi aprovada "a eleição dos membros do Conselho Geral e de Supervisão, do revisor oficial de contas e respetivo suplente, dos membros da assembleia-geral, dos membros da comissão de vencimentos [...] e dos membros do Conselho de Ambiente e Sustentabilidade para o mandato relativo ao triénio 2021-2023".</p>

<div class="inContent">
    <div class="m-rec">
        


<div id='div-gpt-ad-mrec-14227'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-14227');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderInContent($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>
<p>O Conselho Geral e de Supervisão, que passa de 21 para 16 membros, integra agora João Talone (presidente), em substituição de Luís Amado, representantes da China Three Gorges Corporation, China Three Gorges International Limited, China Three Gorges (Europe), S.A., China Three Gorges Brasil Energia Ltda, China Three Gorges (Portugal) Sociedade Unipessoal, Lda, DRAURSA, S.A., bem como Fernando María Masaveu Herrero, João Carvalho das Neves, María del Carmen Fernández Rozado, Laurie Lee Fitch, Esmeralda da Silva Santos Dourado, Helena Sofia Silva Borges Salgado Fonseca Cerveira Pinto, Sandrine Dixson-Declève, Zili Shao e Luís Maria Viana Palha da Silva (Presidente da Mesa da Assembleia Geral).</p>
<p>Talone foi proposto para a presidência deste órgão pela China Three Gorges e pela Oppidum Capital que detém, respetivamente, 19,03% e 7,20% da EDP.</p>
<p>João Talone esteve 14 anos no BCP, onde foi membro da Comissão Executiva.</p>
<p>Entre 2003 e 2006, este responsável foi presidente executivo da EDP.</p>
<p>Como revisor oficial de contas efetivo foi eleita a PricewtaerhouseCoopers & Associados e, como suplente, Aurélio Amado.</p>
<p>Por sua vez, a mesa da Assembleia Geral é composta por Luís Palha da Silva (presidente), Clara Raposo (vice-presidente) e Ana Corte-Real (secretária).</p>
<p>Já a Comissão de Vencimentos integra agora Luís Martins (presidente), José Maury e Jaime Anahory.</p>
<p>O Conselho de Ambiente e Sustentabilidade, por seu turno, é presidido por José Viegas e integra também Joana Balsemão, Joaquim Martins, Maria Mendiluce e Pedro Oliveira.</p>
<p>Os acionistas da elétrica aprovaram ainda as contas individuais e consolidadas da empresa, bem como a proposta de aplicação de resultados, que prevê que do lucro apurado em 2020, no valor de 878.151.389,05 euros, 753.479.392,28 euros sejam destinados ao pagamento de dividendos, sendo o dividendo proposto de 0,190 euros por ação, 43.907.569,45 euros transferidos para a reserva legal, 6.200.000 de euros de dotação para a fundação EDP e 74.564.427,32 de euros para os resultados transitados.</p>
<p>Em cima da mesa estava também a atribuição de um voto de confiança ao Conselho de Administração e ao revisor oficial de contas, a autorização para a administração comprar ou vender ações e obrigações próprias, a proposta de política de remuneração dos membros do Conselho de Administração e dos restantes órgãos sociais, que também receberam "luz verde".</p>
<p>Na reunião, foi ainda aprovada a renovação por cinco anos da autorização dada à administração para aumentar o capital social da EDP, "por uma ou mais vezes", até ao limite de 10% do capital social, bem como a alteração parcial dos estatutos e a proposta de política de remuneração dos membros do Conselho de Administração e dos demais órgãos.</p>
<p>Na sessão desta quarta-feira da bolsa, as ações da EDP cederam 0,35% para 5,09 euros.</p>


                        


                    </div>

                    <!-- Bloco info estatica coronavirus from widget canal coronavirus-->

                    

        <section class="tops_noticias">
            <ul class="nav nav-tabs" id="saiba-mais_alertas" role="tablist">
                <li class="nav-item">
                    <a class="nav-link active" id="saiba_mais_tab" data-toggle="tab" href="#saiba_mais_content" role="tab" aria-controls="saiba_mais" aria-selected="true">Saiba Mais</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" id="alertas_tab" data-toggle="tab" href="#alertas_content" role="tab" aria-controls="alertas" aria-selected="false">Alertas</a>
                </li>
            </ul>
            <div class="tab-content" id="saiba-mais_alertasContainer">
                <div class="tab-pane fade show active" id="saiba_mais_content" role="tabpanel" aria-labelledby="saiba_mais_tab">
                        <a href="/maissobre/edp" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/edp" data-consumer="ga,piwik"><span></span>edp</a>
                        <a href="/maissobre/conselho-geral-e-de-supervis&#227;o" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/conselho-geral-e-de-supervis&#227;o" data-consumer="ga,piwik"><span></span> conselho geral e de supervis&#227;o</a>
                        <a href="/maissobre/jo&#227;o-talone" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/jo&#227;o-talone" data-consumer="ga,piwik"><span></span> jo&#227;o talone</a>
                        <a href="/maissobre/lu&#237;s-maria-viana-palha-da-silva" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/lu&#237;s-maria-viana-palha-da-silva" data-consumer="ga,piwik"><span></span> lu&#237;s maria viana palha da silva</a>
                        <a href="/maissobre/conselho-de-administra&#231;&#227;o" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/conselho-de-administra&#231;&#227;o" data-consumer="ga,piwik"><span></span> conselho de administra&#231;&#227;o</a>
                        <a href="/maissobre/conselho-de-ambiente-e-sustentabilidade" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/conselho-de-ambiente-e-sustentabilidade" data-consumer="ga,piwik"><span></span> conselho de ambiente e sustentabilidade</a>
                        <a href="/maissobre/fernando-mar&#237;a-masaveu-herrero" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/fernando-mar&#237;a-masaveu-herrero" data-consumer="ga,piwik"><span></span> fernando mar&#237;a masaveu herrero</a>
                        <a href="/maissobre/china-three-gorges-brasil-energia-ltda" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/china-three-gorges-brasil-energia-ltda" data-consumer="ga,piwik"><span></span> china three gorges brasil energia ltda</a>
                        <a href="/maissobre/economia" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/economia" data-consumer="ga,piwik"><span></span> economia</a>
                        <a href="/maissobre/neg&#243;cios-e-finan&#231;as" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/neg&#243;cios-e-finan&#231;as" data-consumer="ga,piwik"><span></span> neg&#243;cios e finan&#231;as</a>
                        <a href="/maissobre/informa&#231;&#227;o-sobre-empresas" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/informa&#231;&#227;o-sobre-empresas" data-consumer="ga,piwik"><span></span> informa&#231;&#227;o sobre empresas</a>
                        <a href="/maissobre/administradores" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/administradores" data-consumer="ga,piwik"><span></span> administradores</a>
                        <a href="/maissobre/grandes-empresas" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/grandes-empresas" data-consumer="ga,piwik"><span></span> grandes empresas</a>
                        <a href="/maissobre/mercado-e-c&#226;mbios" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/mercado-e-c&#226;mbios" data-consumer="ga,piwik"><span></span> mercado e c&#226;mbios</a>

                </div>
                <div class="tab-pane fade" id="alertas_content" role="tabpanel" aria-labelledby="alertas_tab">

<a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=EDP&amp;contentKeywords=EDP%2C%20Conselho%20Geral%20e%20de%20Supervis%C3%A3o%2C%20Jo%C3%A3o%20Talone%2C%20Lu%C3%ADs%20Maria%20Viana%20Palha%20da%20Silva%2C%20Conselho%20de%20Administra%C3%A7%C3%A3o%2C%20Conselho%20de%20Ambiente%20e%20Sustentabilidade%2C%20Fernando%20Mar%C3%ADa%20Masaveu%20Herrero%2C%20China%20Three%20Gorges%20Brasil%20Energia%20Ltda%2C%20economia%2C%20neg%C3%B3cios%20e%20finan%C3%A7as%2C%20Informa%C3%A7%C3%A3o%20sobre%20empresas%2C%20administradores%2C%20grandes%20empresas%2C%20mercado%20e%20c%C3%A2mbios" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span>EDP<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Conselho%20Geral%20e%20de%20Supervis%C3%A3o&amp;contentKeywords=EDP%2C%20Conselho%20Geral%20e%20de%20Supervis%C3%A3o%2C%20Jo%C3%A3o%20Talone%2C%20Lu%C3%ADs%20Maria%20Viana%20Palha%20da%20Silva%2C%20Conselho%20de%20Administra%C3%A7%C3%A3o%2C%20Conselho%20de%20Ambiente%20e%20Sustentabilidade%2C%20Fernando%20Mar%C3%ADa%20Masaveu%20Herrero%2C%20China%20Three%20Gorges%20Brasil%20Energia%20Ltda%2C%20economia%2C%20neg%C3%B3cios%20e%20finan%C3%A7as%2C%20Informa%C3%A7%C3%A3o%20sobre%20empresas%2C%20administradores%2C%20grandes%20empresas%2C%20mercado%20e%20c%C3%A2mbios" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Conselho Geral e de Supervisão<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Jo%C3%A3o%20Talone&amp;contentKeywords=EDP%2C%20Conselho%20Geral%20e%20de%20Supervis%C3%A3o%2C%20Jo%C3%A3o%20Talone%2C%20Lu%C3%ADs%20Maria%20Viana%20Palha%20da%20Silva%2C%20Conselho%20de%20Administra%C3%A7%C3%A3o%2C%20Conselho%20de%20Ambiente%20e%20Sustentabilidade%2C%20Fernando%20Mar%C3%ADa%20Masaveu%20Herrero%2C%20China%20Three%20Gorges%20Brasil%20Energia%20Ltda%2C%20economia%2C%20neg%C3%B3cios%20e%20finan%C3%A7as%2C%20Informa%C3%A7%C3%A3o%20sobre%20empresas%2C%20administradores%2C%20grandes%20empresas%2C%20mercado%20e%20c%C3%A2mbios" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> João Talone<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Lu%C3%ADs%20Maria%20Viana%20Palha%20da%20Silva&amp;contentKeywords=EDP%2C%20Conselho%20Geral%20e%20de%20Supervis%C3%A3o%2C%20Jo%C3%A3o%20Talone%2C%20Lu%C3%ADs%20Maria%20Viana%20Palha%20da%20Silva%2C%20Conselho%20de%20Administra%C3%A7%C3%A3o%2C%20Conselho%20de%20Ambiente%20e%20Sustentabilidade%2C%20Fernando%20Mar%C3%ADa%20Masaveu%20Herrero%2C%20China%20Three%20Gorges%20Brasil%20Energia%20Ltda%2C%20economia%2C%20neg%C3%B3cios%20e%20finan%C3%A7as%2C%20Informa%C3%A7%C3%A3o%20sobre%20empresas%2C%20administradores%2C%20grandes%20empresas%2C%20mercado%20e%20c%C3%A2mbios" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Luís Maria Viana Palha da Silva<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Conselho%20de%20Administra%C3%A7%C3%A3o&amp;contentKeywords=EDP%2C%20Conselho%20Geral%20e%20de%20Supervis%C3%A3o%2C%20Jo%C3%A3o%20Talone%2C%20Lu%C3%ADs%20Maria%20Viana%20Palha%20da%20Silva%2C%20Conselho%20de%20Administra%C3%A7%C3%A3o%2C%20Conselho%20de%20Ambiente%20e%20Sustentabilidade%2C%20Fernando%20Mar%C3%ADa%20Masaveu%20Herrero%2C%20China%20Three%20Gorges%20Brasil%20Energia%20Ltda%2C%20economia%2C%20neg%C3%B3cios%20e%20finan%C3%A7as%2C%20Informa%C3%A7%C3%A3o%20sobre%20empresas%2C%20administradores%2C%20grandes%20empresas%2C%20mercado%20e%20c%C3%A2mbios" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Conselho de Administração<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Conselho%20de%20Ambiente%20e%20Sustentabilidade&amp;contentKeywords=EDP%2C%20Conselho%20Geral%20e%20de%20Supervis%C3%A3o%2C%20Jo%C3%A3o%20Talone%2C%20Lu%C3%ADs%20Maria%20Viana%20Palha%20da%20Silva%2C%20Conselho%20de%20Administra%C3%A7%C3%A3o%2C%20Conselho%20de%20Ambiente%20e%20Sustentabilidade%2C%20Fernando%20Mar%C3%ADa%20Masaveu%20Herrero%2C%20China%20Three%20Gorges%20Brasil%20Energia%20Ltda%2C%20economia%2C%20neg%C3%B3cios%20e%20finan%C3%A7as%2C%20Informa%C3%A7%C3%A3o%20sobre%20empresas%2C%20administradores%2C%20grandes%20empresas%2C%20mercado%20e%20c%C3%A2mbios" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Conselho de Ambiente e Sustentabilidade<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Fernando%20Mar%C3%ADa%20Masaveu%20Herrero&amp;contentKeywords=EDP%2C%20Conselho%20Geral%20e%20de%20Supervis%C3%A3o%2C%20Jo%C3%A3o%20Talone%2C%20Lu%C3%ADs%20Maria%20Viana%20Palha%20da%20Silva%2C%20Conselho%20de%20Administra%C3%A7%C3%A3o%2C%20Conselho%20de%20Ambiente%20e%20Sustentabilidade%2C%20Fernando%20Mar%C3%ADa%20Masaveu%20Herrero%2C%20China%20Three%20Gorges%20Brasil%20Energia%20Ltda%2C%20economia%2C%20neg%C3%B3cios%20e%20finan%C3%A7as%2C%20Informa%C3%A7%C3%A3o%20sobre%20empresas%2C%20administradores%2C%20grandes%20empresas%2C%20mercado%20e%20c%C3%A2mbios" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Fernando María Masaveu Herrero<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20China%20Three%20Gorges%20Brasil%20Energia%20Ltda&amp;contentKeywords=EDP%2C%20Conselho%20Geral%20e%20de%20Supervis%C3%A3o%2C%20Jo%C3%A3o%20Talone%2C%20Lu%C3%ADs%20Maria%20Viana%20Palha%20da%20Silva%2C%20Conselho%20de%20Administra%C3%A7%C3%A3o%2C%20Conselho%20de%20Ambiente%20e%20Sustentabilidade%2C%20Fernando%20Mar%C3%ADa%20Masaveu%20Herrero%2C%20China%20Three%20Gorges%20Brasil%20Energia%20Ltda%2C%20economia%2C%20neg%C3%B3cios%20e%20finan%C3%A7as%2C%20Informa%C3%A7%C3%A3o%20sobre%20empresas%2C%20administradores%2C%20grandes%20empresas%2C%20mercado%20e%20c%C3%A2mbios" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> China Three Gorges Brasil Energia Ltda<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20economia&amp;contentKeywords=EDP%2C%20Conselho%20Geral%20e%20de%20Supervis%C3%A3o%2C%20Jo%C3%A3o%20Talone%2C%20Lu%C3%ADs%20Maria%20Viana%20Palha%20da%20Silva%2C%20Conselho%20de%20Administra%C3%A7%C3%A3o%2C%20Conselho%20de%20Ambiente%20e%20Sustentabilidade%2C%20Fernando%20Mar%C3%ADa%20Masaveu%20Herrero%2C%20China%20Three%20Gorges%20Brasil%20Energia%20Ltda%2C%20economia%2C%20neg%C3%B3cios%20e%20finan%C3%A7as%2C%20Informa%C3%A7%C3%A3o%20sobre%20empresas%2C%20administradores%2C%20grandes%20empresas%2C%20mercado%20e%20c%C3%A2mbios" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> economia<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20neg%C3%B3cios%20e%20finan%C3%A7as&amp;contentKeywords=EDP%2C%20Conselho%20Geral%20e%20de%20Supervis%C3%A3o%2C%20Jo%C3%A3o%20Talone%2C%20Lu%C3%ADs%20Maria%20Viana%20Palha%20da%20Silva%2C%20Conselho%20de%20Administra%C3%A7%C3%A3o%2C%20Conselho%20de%20Ambiente%20e%20Sustentabilidade%2C%20Fernando%20Mar%C3%ADa%20Masaveu%20Herrero%2C%20China%20Three%20Gorges%20Brasil%20Energia%20Ltda%2C%20economia%2C%20neg%C3%B3cios%20e%20finan%C3%A7as%2C%20Informa%C3%A7%C3%A3o%20sobre%20empresas%2C%20administradores%2C%20grandes%20empresas%2C%20mercado%20e%20c%C3%A2mbios" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> negócios e finanças<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Informa%C3%A7%C3%A3o%20sobre%20empresas&amp;contentKeywords=EDP%2C%20Conselho%20Geral%20e%20de%20Supervis%C3%A3o%2C%20Jo%C3%A3o%20Talone%2C%20Lu%C3%ADs%20Maria%20Viana%20Palha%20da%20Silva%2C%20Conselho%20de%20Administra%C3%A7%C3%A3o%2C%20Conselho%20de%20Ambiente%20e%20Sustentabilidade%2C%20Fernando%20Mar%C3%ADa%20Masaveu%20Herrero%2C%20China%20Three%20Gorges%20Brasil%20Energia%20Ltda%2C%20economia%2C%20neg%C3%B3cios%20e%20finan%C3%A7as%2C%20Informa%C3%A7%C3%A3o%20sobre%20empresas%2C%20administradores%2C%20grandes%20empresas%2C%20mercado%20e%20c%C3%A2mbios" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Informação sobre empresas<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20administradores&amp;contentKeywords=EDP%2C%20Conselho%20Geral%20e%20de%20Supervis%C3%A3o%2C%20Jo%C3%A3o%20Talone%2C%20Lu%C3%ADs%20Maria%20Viana%20Palha%20da%20Silva%2C%20Conselho%20de%20Administra%C3%A7%C3%A3o%2C%20Conselho%20de%20Ambiente%20e%20Sustentabilidade%2C%20Fernando%20Mar%C3%ADa%20Masaveu%20Herrero%2C%20China%20Three%20Gorges%20Brasil%20Energia%20Ltda%2C%20economia%2C%20neg%C3%B3cios%20e%20finan%C3%A7as%2C%20Informa%C3%A7%C3%A3o%20sobre%20empresas%2C%20administradores%2C%20grandes%20empresas%2C%20mercado%20e%20c%C3%A2mbios" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> administradores<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20grandes%20empresas&amp;contentKeywords=EDP%2C%20Conselho%20Geral%20e%20de%20Supervis%C3%A3o%2C%20Jo%C3%A3o%20Talone%2C%20Lu%C3%ADs%20Maria%20Viana%20Palha%20da%20Silva%2C%20Conselho%20de%20Administra%C3%A7%C3%A3o%2C%20Conselho%20de%20Ambiente%20e%20Sustentabilidade%2C%20Fernando%20Mar%C3%ADa%20Masaveu%20Herrero%2C%20China%20Three%20Gorges%20Brasil%20Energia%20Ltda%2C%20economia%2C%20neg%C3%B3cios%20e%20finan%C3%A7as%2C%20Informa%C3%A7%C3%A3o%20sobre%20empresas%2C%20administradores%2C%20grandes%20empresas%2C%20mercado%20e%20c%C3%A2mbios" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> grandes empresas<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20mercado%20e%20c%C3%A2mbios&amp;contentKeywords=EDP%2C%20Conselho%20Geral%20e%20de%20Supervis%C3%A3o%2C%20Jo%C3%A3o%20Talone%2C%20Lu%C3%ADs%20Maria%20Viana%20Palha%20da%20Silva%2C%20Conselho%20de%20Administra%C3%A7%C3%A3o%2C%20Conselho%20de%20Ambiente%20e%20Sustentabilidade%2C%20Fernando%20Mar%C3%ADa%20Masaveu%20Herrero%2C%20China%20Three%20Gorges%20Brasil%20Energia%20Ltda%2C%20economia%2C%20neg%C3%B3cios%20e%20finan%C3%A7as%2C%20Informa%C3%A7%C3%A3o%20sobre%20empresas%2C%20administradores%2C%20grandes%20empresas%2C%20mercado%20e%20c%C3%A2mbios" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> mercado e câmbios<span class='icon-checkbox'></span></a>    <script>
        $(document).ready(function () {
            if (typeof AlertasDetalhe != "undefined") {
                AlertasDetalhe.setModalAlerts();
                AlertasDetalhe.setUserAlerts();
            }
        });
    </script>

                    
                </div>
            </div>
        </section>



                        <a href="javascript:;" class="bt_verComentarios comentariosMobile eventAnalytics" data-eventtype="event" data-category="User" data-action="Fazer Comentário" data-name="" data-value="" data-consumer="ga,piwik">
                            <span class="verComentarios">Ver comentários <span class="icon-comentar"></span></span>
                        </a>

                </div>
                            <div class="texto_right col_styck">
                <div class="sticky-spacer">
                    <ul class="partilhas partilhas_stick">
                        <li class="fb">
                            <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/economia/detalhe/edp-elege-conselho-geral-de-supervisao-liderado-por-joao-talone" data-contentid="1377612" data-areaid="67" data-contentType="Articles">
                                <span class="icon-facebook"></span>
                                
                            </a>
                        </li>
                        <li class="tw">
                            <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/economia/detalhe/edp-elege-conselho-geral-de-supervisao-liderado-por-joao-talone" data-contentid="1377612" data-areaid="67" data-contentType="Articles">
                                <span class="icon-twitter"></span>
                            </a>
                        </li>
                        <li class="read_later" title="Ler mais tarde">
                            <a href="javascript:void(0)" title="Ler mais tarde" data-eventtype="event" data-category="User" data-action="favoritos" data-name="" data-value="" data-consumer="ga,piwik" data-local="NoticiaPartilhasTopo" data-url="https://www.cmjornal.pt/economia/detalhe/edp-elege-conselho-geral-de-supervisao-liderado-por-joao-talone" data-contentid="1377612" data-areaid="67" data-contentType="Articles" class="save eventAnalytics">
                                <span class="icon-read_later"></span>
                            </a>
                        </li>
                            <li class="comentarios comentariosDesktop" title="Ver Comentários">
                                <a href="javascript:void(0)">
                                    <span class="icon-comentar"></span>
                                </a>
                            </li>
                        <li class="otherOptions" title="Partilhar">
                            <a href="javascript:void(0)">
                                <span>...</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

                <div class="cofwaypoint" data-offset="0%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Notícia" data-consumer="ga,piwik"></div>
            </div>
        </section>

<!-- Modal Foto Abertura-->
<div class="modal fade newModal" id="expandInfografia" tabindex="-1" role="dialog" aria-labelledby="expandInfografia01" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-big" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div id="dragWrapper" class="embed-responsive embed-responsive-16by9">
                    <iframe class="embed-responsive-item"  id="iframeResizableModal" src="" frameborder="0" scrolling="no" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" allowfullscreen="allowfullscreen"></iframe>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomVideo" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
        <span class="icon-close"></span>
    </button>
    <div class="fotogaleriaBig_top">
        <span class="cm_abrev"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="video_container">
                            <div id="videoLoad">A carregar o vídeo ...</div>
                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-14228'></div>
</div>

                    </div>
                </div>

            </div>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomGaleria" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
        <span class="icon-close"></span>
    </button>
    <div class="fotogaleriaBig_top">
        <span class="cm_abrev"></span>
        <span class="pagingInfoZoom"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="fotogaleriaBig">
                            <div class="fotogaleria_layer">
                            </div>
                            <span id="legendaFotogaleriaZoom"></span>
                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-14229'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- Modal Foto Abertura-->
<div class="modal fade newModal" id="expandFoto" tabindex="-1" role="dialog" aria-labelledby="expandFoto01" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-big" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="loader" style="display:none;height: 30px;width: 30px;"></div>
                <div id="dragWrapper">
                    <img id="drag" class="img-fluid"
                         src=""
                         alt="" />
                </div>
            </div>

        </div>
    </div>
</div>
<div id="addFavModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="mensagem_login">
                    Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>
<div id="addAlertasModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="mensagem_login">
                    Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>            <div class="modal fade newModal" id="share">
                <div class="modal-dialog modal-dialog-centered" role="document">
                    <div class="modal-content">
                        <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                            <span class="icon-close"></span>
                        </button>
                        <input type="hidden" id="imgOrgModalShare" value="https://cdn.cmjornal.pt/images/2020-07/img_298x168$2020_07_14_11_38_59_957760.jpg" />
                        <div class="modal-body">
                            <div class="outrosDestaques">
                                <div class="centro">
                                    <div class="sharePhoto_title">
                                        <div class="share_info">
                                            <span class="share_date">Ontem</span>
                                            <h1>EDP elege Conselho Geral de Supervisão liderado por João Talone</h1>
                                            <img id="foto-share"
                                                 src="https://cdn.cmjornal.pt/images/2020-07/img_298x168$2020_07_14_11_38_59_957760.jpg"
                                                 alt="EDP elege Conselho Geral de Supervis&#227;o liderado por Jo&#227;o Talone" />
                                        </div>

                                    </div>
                                    <div class="traceNews"></div>
                                    <div class="text-center">
                                        <ul id="socialShare">
                                            <li class="fb">
                                                <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/economia/detalhe/edp-elege-conselho-geral-de-supervisao-liderado-por-joao-talone" data-contentid="1377612" data-areaid="67" data-contentType="Articles">
                                                    <span class="icon-facebook"></span>
                                                </a>
                                            </li>
                                            <li class="tw">
                                                <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/economia/detalhe/edp-elege-conselho-geral-de-supervisao-liderado-por-joao-talone" data-contentid="1377612" data-areaid="67" data-contentType="Articles">
                                                    <span class="icon-twitter"></span>
                                                </a>
                                            </li>
                                            <li class="ws d-block d-lg-none">
                                                <a href="javascript:void(0)" class="icon-whatsapp-a eventAnalytics" title="Partilhar no Whatsapp" data-eventtype="event" data-category="User" data-action="share" data-name="whatsup" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/economia/detalhe/edp-elege-conselho-geral-de-supervisao-liderado-por-joao-talone" data-contentid="1377612" data-areaid="67" data-contentType="Articles">
                                                    <span class="icon-whatsapp"></span>
                                                </a>
                                            </li>
                                            <li class="pinterest" title="Partilhar no Pinterest">
                                                <a href="javascript:void(0)" class="icon-pinterest-a eventAnalytics" title="Partilhar no Pinterest" data-eventtype="event" data-category="User" data-action="share" data-name="pinterest" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/economia/detalhe/edp-elege-conselho-geral-de-supervisao-liderado-por-joao-talone" data-media="https://cdn.cmjornal.pt/images/2020-07/img_590x333$2020_07_14_11_38_59_957760.jpg" data-contentid="1377612" data-areaid="67" data-contentType="Articles">
                                                    <span class="icon-pinterest"></span>
                                                </a>
                                            </li>
                                            <li class="email" title="Enviar por email" data-toggle="modal" data-target="#send_mail" data-dismiss="modal">
                                                <a href="javascript:void(0)" class="icon-mail eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="ModalShareNoticia" data-url="https://www.cmjornal.pt/economia/detalhe/edp-elege-conselho-geral-de-supervisao-liderado-por-joao-talone">
                                                    <span class="icon-envelope"></span>
                                                </a>
                                            </li>
                                            <li class="print" title="Imprimir">
                                                <a href="javascript:void(0)" class="icon-imprimir-a eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-dismiss="modal" data-local="ModalShareNoticia" data-url="https://www.cmjornal.pt/economia/detalhe/edp-elege-conselho-geral-de-supervisao-liderado-por-joao-talone">
                                                    <span class="icon-print"></span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="traceNews"></div>
                                    <div class="shareLink">
                                        <span class="icon-url"></span>
                                        <input type="text" value="https://www.cmjornal.pt/economia/detalhe/edp-elege-conselho-geral-de-supervisao-liderado-por-joao-talone">
                                    </div>
                                </div>
                                <div class="lateral">
                                    

<div class="m-rec">
    <div id='div-gpt-ad-mrec-14230'></div>
</div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="outrosDestaques">
                    <div class="centro">
                        <span class="send_mail_title">
                            Enviar o artigo: <strong>EDP elege Conselho Geral de Supervis&#227;o liderado por Jo&#227;o Talone</strong>
                        </span>
                        <div class="clearfix mt-3"></div>
                        <div class="traceNews"></div>
                        <div class="clearfix mt-3"></div>
                        <div id="sendNewsByEmailFormContainer">
                            
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="EDP elege Conselho Geral de Supervisão liderado por João Talone" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="1377612" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.cmjornal.pt/economia/detalhe/edp-elege-conselho-geral-de-supervisao-liderado-por-joao-talone?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <span class="field-validation-valid error-message" data-valmsg-for="CommentText" data-valmsg-replace="true"></span>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true"></span>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdI_9oUAAAAAO2ZxlTZgq47D7JILIJ1ky95W2M8" data-theme="" data-type="" data-callback=""></div>

                <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>

                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-14231'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


    <script type="text/javascript" src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>
    <section class="other_content" id="blocoOutrasNoticiasPriberam">
        <div id="recommendation_1554817239684"></div>
        <script>(function () { var config = { "title": "Recomendação", "suid": "", "rec_pos": "bottom", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 6, "number_items": 6, "template": { "name": "cm_2019" }, "css": [], "js": [{ "name": "default" }, { "name": "tmpl_cm_2017" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1554817239684'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
    </section><section class="container noticias_cofina other_content" id="blocoOutrasNoticiasPriberam">
    <div id="recommendation_1554816103664"></div>
    <script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "outras", "cat": "NOT CM $siteID", "siteid": "CM", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 8, "number_items": 8, "template": { "name": "cm_2019_multi" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_multi_201807" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1554816103664'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
</section>
<section class="other_content pode_gostar_ler">
        <div id="ENGAGEYA_WIDGET_93290"></div>
        <script data-cfasync="false">
            (function (E, n, G, A, g, Y, a) {
                E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }
                    , E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a)
            })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93290', pubid: 158565, webid: 135300, wid: 93290 });
        </script>
</section>        </div>
        <div class="lateral col_styck">
            <div class="sticky-spacer">
                <div class="pub_stick">



<div class="m-rec">
    <div id="div-gpt-ad-mrec-0"></div>
</div>
    <section class="tops_noticias">
        <ul class="nav nav-tabs" id="ultimas" role="tablist">
                <li class="nav-item">
                    <a class="nav-link active" id="lidasDia_tab" data-toggle="tab" href="#lidasDia_content" role="tab" aria-controls="lidasDia" aria-selected="false">+ Lidas do Dia</a>
                </li>
                            <li class="nav-item">
                    <a class="nav-link " id="lidasSeccao_tab" data-toggle="tab" href="#lidasSeccao_content" role="tab" aria-controls="lidasSeccao" aria-selected="true">+ Lidas de Economia</a>
                </li>
        </ul>
        <div class="tab-content cm_minuto" id="ultimasContainer">
          
                <div class="tab-pane fade show active" id="lidasDia_content" role="tabpanel" aria-labelledby="lidasDia_tab">

                        <ul>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/mundo/detalhe/uso-excessivo-de-botox-deixou-jurado-do-american-idol-simon-cowell-com-rosto-permanentemente-triste?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/mundo?ref=DET_MaisVistasSite" target="_self">Mundo</a>
                            </span>

                        <a href="/mundo/detalhe/uso-excessivo-de-botox-deixou-jurado-do-american-idol-simon-cowell-com-rosto-permanentemente-triste?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/mundo/detalhe/uso-excessivo-de-botox-deixou-jurado-do-american-idol-simon-cowell-com-rosto-permanentemente-triste?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Uso excessivo de botox deixou jurado do American Idol Simon Cowell com rosto &quot;permanentemente triste&quot;</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/a-decencia-nao-prescreve-cartazes-sobre-caso-marques-colocados-junto-a-casa-de-luxo-de-socrates-veja-as-imagens?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/portugal?ref=DET_MaisVistasSite" target="_self">Portugal</a>
                            </span>

                        <a href="/portugal/detalhe/a-decencia-nao-prescreve-cartazes-sobre-caso-marques-colocados-junto-a-casa-de-luxo-de-socrates-veja-as-imagens?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/a-decencia-nao-prescreve-cartazes-sobre-caso-marques-colocados-junto-a-casa-de-luxo-de-socrates-veja-as-imagens?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  &quot;A dec&#234;ncia n&#227;o prescreve&quot;: Cartazes sobre caso Marqu&#234;s colocados junto &#224; casa de luxo de S&#243;crates</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/mulher-mata-patrao-a-facada-para-roubar-dinheiro-em-famalicao?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/portugal?ref=DET_MaisVistasSite" target="_self">Portugal</a>
                            </span>

                        <a href="/portugal/detalhe/mulher-mata-patrao-a-facada-para-roubar-dinheiro-em-famalicao?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/mulher-mata-patrao-a-facada-para-roubar-dinheiro-em-famalicao?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Mulher mata patr&#227;o &#224; facada para roubar dinheiro em Famalic&#227;o</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/pais-das-vitimas-da-tragedia-no-meco-ouvidas-hoje-em-tribunal-acompanhe-o-julgamento-ao-minuto?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/portugal?ref=DET_MaisVistasSite" target="_self">Ao Minuto </a>
                            </span>

                        <a href="/portugal/detalhe/pais-das-vitimas-da-tragedia-no-meco-ouvidas-hoje-em-tribunal-acompanhe-o-julgamento-ao-minuto?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/pais-das-vitimas-da-tragedia-no-meco-ouvidas-hoje-em-tribunal-acompanhe-o-julgamento-ao-minuto?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  &quot;Ela e o Dux n&#227;o se estavam a entender&quot;: M&#227;e de v&#237;tima de noite tr&#225;gica no Meco relata tens&#227;o</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/sociedade/detalhe/casal-que-pratica-swing-diz-que-usar-mascara-durante-o-sexo-e-tao-importante-como-usar-preservativo?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/sociedade?ref=DET_MaisVistasSite" target="_self">Sociedade</a>
                            </span>

                        <a href="/sociedade/detalhe/casal-que-pratica-swing-diz-que-usar-mascara-durante-o-sexo-e-tao-importante-como-usar-preservativo?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/sociedade/detalhe/casal-que-pratica-swing-diz-que-usar-mascara-durante-o-sexo-e-tao-importante-como-usar-preservativo?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self">  Casal que pratica swing diz que usar m&#225;scara durante o sexo &quot;&#233; t&#227;o importante como usar preservativo&quot;</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/politica/detalhe/desconfinamento-deve-seguir-o-seu-curso-diz-marcelo-apos-aprovacao-do-estado-de-emergencia?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/politica?ref=DET_MaisVistasSite" target="_self">Pol&#237;tica</a>
                            </span>

                        <a href="/politica/detalhe/desconfinamento-deve-seguir-o-seu-curso-diz-marcelo-apos-aprovacao-do-estado-de-emergencia?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/politica/detalhe/desconfinamento-deve-seguir-o-seu-curso-diz-marcelo-apos-aprovacao-do-estado-de-emergencia?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Presidente da Rep&#250;blica abre porta a confinamentos locais para garantir ver&#227;o</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/mulher-morta-fica-durante-varias-horas-em-supermercado-de-rio-tinto?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/portugal?ref=DET_MaisVistasSite" target="_self">Portugal</a>
                            </span>

                        <a href="/portugal/detalhe/mulher-morta-fica-durante-varias-horas-em-supermercado-de-rio-tinto?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/mulher-morta-fica-durante-varias-horas-em-supermercado-de-rio-tinto?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-video'></span>  Mulher morta fica durante v&#225;rias horas em supermercado de Rio Tinto</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/gnr-encontra-crianca-de-dois-anos-sozinha-em-casa-e-rodeada-de-droga-pai-foi-detido?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/portugal?ref=DET_MaisVistasSite" target="_self">Portugal</a>
                            </span>

                        <a href="/portugal/detalhe/gnr-encontra-crianca-de-dois-anos-sozinha-em-casa-e-rodeada-de-droga-pai-foi-detido?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/gnr-encontra-crianca-de-dois-anos-sozinha-em-casa-e-rodeada-de-droga-pai-foi-detido?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-video'></span>  GNR encontra crian&#231;a de dois anos sozinha em casa e rodeada de droga. Pai foi detido </a>
                    </div>
                </article>
            </li>

    </ul>




                </div>
                            <div class="tab-pane fade " id="lidasSeccao_content" role="tabpanel" aria-labelledby="lidasSeccao_tab">

                        <ul>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/economia/detalhe/reembolso-do-irs-ja-seguiu-para-mais-de-54-mil-contribuintes?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/economia/detalhe/reembolso-do-irs-ja-seguiu-para-mais-de-54-mil-contribuintes?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Reembolso do IRS j&#225; seguiu para mais de 54 mil contribuintes
                            <span class="destaques_lead">Desde 1 de abril at&#233; quarta-feira foram entregues quase dois milh&#245;es de declara&#231;&#245;es.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/economia/detalhe/estamos-em-condicoes-de-enfrentar-esta-crise-sem-receio-de-austeridade-ou-aumentar-impostos-diz-ministro-joao-leao?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/economia/detalhe/estamos-em-condicoes-de-enfrentar-esta-crise-sem-receio-de-austeridade-ou-aumentar-impostos-diz-ministro-joao-leao?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              &quot;Estamos em condi&#231;&#245;es de enfrentar esta crise sem receio de austeridade ou aumentar impostos&quot;, diz ministro Jo&#227;o Le&#227;o
                            <span class="destaques_lead">Para o ano de 2022 prev&#234;-se um d&#233;fice de 3,2%, para 2023 d&#233;fice j&#225; estar&#225; abaixo dos 3%.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/economia/detalhe/fisco-liquidou-73-mil-declaracoes-de-irs-e-54-mil-tem-reembolso?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/economia/detalhe/fisco-liquidou-73-mil-declaracoes-de-irs-e-54-mil-tem-reembolso?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Fisco liquidou 73 mil declara&#231;&#245;es de IRS e 54 mil t&#234;m reembolso
                            <span class="destaques_lead">Menos de duas semanas depois de ter arrancado a campanha do IRS foram entregues dois milh&#245;es declara&#231;&#245;es de imposto.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/economia?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/economia/detalhe/primeiros-reembolsos-de-irs-chegam-amanha?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/economia/detalhe/primeiros-reembolsos-de-irs-chegam-amanha?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/economia/detalhe/primeiros-reembolsos-de-irs-chegam-amanha?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Primeiros reembolsos de IRS chegam amanh&#227;
                            <span class="destaques_lead">Ser&#227;o perto de quatro milh&#245;es de euros que v&#227;o cair nas contas dos contribuintes.   
</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/economia/detalhe/governo-estima-taxa-de-desemprego-de-73-para-este-ano?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/economia/detalhe/governo-estima-taxa-de-desemprego-de-73-para-este-ano?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Governo estima taxa de desemprego de 7,3% para este ano
                            <span class="destaques_lead">An&#250;ncio foi feito esta quinta-feira pelo ministro de Estado e das Finan&#231;as, Jo&#227;o Le&#227;o.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/economia/detalhe/edp-elege-conselho-geral-de-supervisao-liderado-por-joao-talone?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/economia/detalhe/edp-elege-conselho-geral-de-supervisao-liderado-por-joao-talone?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              EDP elege Conselho Geral de Supervis&#227;o liderado por Jo&#227;o Talone
                            <span class="destaques_lead">Acionistas da el&#233;trica aprovaram ainda as contas individuais e consolidadas da empresa, bem como a proposta de aplica&#231;&#227;o de resultados.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/economia/detalhe/banco-de-portugal-estende-expectativas-de-supervisao-sobre-riscos-climaticos-a-instituicoes-menos-significativas?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/economia/detalhe/banco-de-portugal-estende-expectativas-de-supervisao-sobre-riscos-climaticos-a-instituicoes-menos-significativas?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Banco de Portugal estende expectativas de supervis&#227;o sobre riscos clim&#225;ticos a institui&#231;&#245;es &quot;menos significativas&quot;
                            <span class="destaques_lead">Est&#225; ainda previsto um per&#237;odo de transi&#231;&#227;o para a aplica&#231;&#227;o destas normas.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/economia/detalhe/governo-limita-a-15-margem-de-lucro-em-equipamentos-de-protecao-e-testes-rapidos-da-covid-19?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/economia/detalhe/governo-limita-a-15-margem-de-lucro-em-equipamentos-de-protecao-e-testes-rapidos-da-covid-19?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Governo limita a 15% margem de lucro em equipamentos de prote&#231;&#227;o e testes r&#225;pidos da Covid-19
                            <span class="destaques_lead">Este despacho produz efeitos a partir do dia seguinte ao da sua publica&#231;&#227;o.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/economia/detalhe/banco-de-portugal-retirou-mais-de-12-mil-notas-contrafeitas-de-circulacao-em-2020?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/economia/detalhe/banco-de-portugal-retirou-mais-de-12-mil-notas-contrafeitas-de-circulacao-em-2020?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Banco de Portugal retirou mais de 12 mil notas contrafeitas de circula&#231;&#227;o em 2020
                            <span class="destaques_lead">Em 2019 tinham sido apreendidas mais notas e moedas contrafeitas, num total de 16.350 e 3.575, respetivamente.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/economia/detalhe/reembolsos-do-irs-ja-comecaram-a-ser-processados-saiba-quando-devera-receber-o-valor-na-sua-conta?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/economia/detalhe/reembolsos-do-irs-ja-comecaram-a-ser-processados-saiba-quando-devera-receber-o-valor-na-sua-conta?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Reembolsos do IRS j&#225; come&#231;aram a ser processados. Saiba quando dever&#225; receber o valor na sua conta
                            <span class="destaques_lead">Prazo para a entrega da declara&#231;&#227;o anual dos rendimentos auferidos em 2020 iniciou-se em 1 de abril e termina em 30 de junho.</span>
                        </a>
                    </div>
                </article>
            </li>

    </ul>





                </div>
        </div>

    </section>






    <!--new html v1-->
    <section class="newsletter boxDetalhe" id="newsletter_blockV1" style="display:block">
        <div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="Newsletter" data-action="Impressao" data-name="Di&#225;ria" data-consumer="ga"></div>
        <div id="loading_submitv1" class="loader" style="display: none;"></div>
<form action="/subscrevernewsletters/formsubmittednewsletterdetalhe/" class="form-inline" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-loading="#loading_submitv1" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_blockV1" id="subNewsletterV1" method="post" role="form"><input id="Title" name="Title" type="hidden" value="Diária" /><input id="ExampleLink" name="ExampleLink" type="hidden" value="http://www.cmjornal.pt/newsletter/newsletter-diaria" /><input id="BDFieldName" name="BDFieldName" type="hidden" value="cm_NewsletterGeral" /><input id="NameForPageview" name="NameForPageview" type="hidden" value="Detalhe" /><input id="AreaName" name="AreaName" type="hidden" value="Economia" />            <input type="hidden" name="Description" id="Description" value="&amp;lt;p&amp;gt;Resumo das principais not&amp;amp;iacute;cias do dia, de Portugal e do Mundo.&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;(Enviada diariamente)&amp;lt;/span&amp;gt;&amp;lt;/span&amp;gt;&amp;lt;/p&amp;gt;" />
            <input type="hidden" id="urlParameters" name="UrlParameters" value="" />
            <h6 class="sr-only">Subscrever newsletter</h6>
            <div class="newsContainer">
                <strong>Subscreva a <span>Newsletter Di&#225;ria</span> por email</strong>
                <div class="newsDesc">
                    <span class="newsTxt">
                        <p>Resumo das principais notícias do dia, de Portugal e do Mundo.</p>
<p><span lang="PT"><span lang="PT">(Enviada diariamente)</span></span></p>
                    </span>
                        <a href="http://www.cmjornal.pt/newsletter/newsletter-diaria" target="_blank" class="verExemploV1">Ver exemplo</a>
                </div>

                <div class="emailContainer">
                    <span class="icon-envelope"></span>
                    <input class="inputNewsletter" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="O seu email" type="email" value="" />
                    <button type="submit" id="btn_NewsletterDetalheRecaptchaV1">Subscrever</button>

                    <label for="agree_terms">
                        <input class="agree_terms" data-val="true" data-val-required="The AllowsCofina field is required." id="AllowsCofina" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
                        Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A..Li e aceito expressamente a Política de Privacidade Cofina.
                    </label>

                    <span class="recaptcha">
                        
    <script src="https://www.google.com/recaptcha/api.js?onload=recaptcha_onLoad_NewsletterDetalheRecaptchaV1&render=explicit" async defer></script>
        
            <style>
                #NewsletterDetalheRecaptchaV1 .grecaptcha-badge {
                    visibility: hidden !important;
                }
            </style>
        
    <div id="NewsletterDetalheRecaptchaV1"></div>
    <script type="text/javascript">

            var recaptcha_onLoad_NewsletterDetalheRecaptchaV1 = function () {
                    window.recaptcha_NewsletterDetalheRecaptchaV1 = grecaptcha.render('NewsletterDetalheRecaptchaV1', {
                        'sitekey': '6LdI_9oUAAAAAO2ZxlTZgq47D7JILIJ1ky95W2M8',
                        'callback': function () {
                                        $('#subNewsletterV1').submit();
                                        grecaptcha.reset(recaptcha_NewsletterDetalheRecaptchaV1);
                                    },
                        'size': 'invisible',
                        'badge': 'bottomleft'
                    });

                    var element = document.getElementById('btn_NewsletterDetalheRecaptchaV1');
                    element.onclick = function () {
                         event.preventDefault();
                        grecaptcha.execute(recaptcha_NewsletterDetalheRecaptchaV1);
                    }
                }
    </script>

                    </span>

                </div>

                <div class="col-12">
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="Email" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="AllowsCofina" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="SubscriptionErrorMsg" data-valmsg-replace="true" role="alert"></div>
                </div>

                <script>
                    $(".verExemploV1").on("click", function () {
                       cofinaAnalytics.gaEvent('event','Newsletter', 'ver exemplo', 'cm_NewsletterGeral');
                    });

                    $(document).on("click", "#btn_NewsletterDetalheRecaptchaV1", function (e) {
                        $("#urlParameters").val(window.location.search);
                    });
                </script>
            </div>
</form>    </section>



<div class="m-rec">
    <div id="div-gpt-ad-mrec-0"></div>
</div>
                </div>
            </div>
        </div>
    </section>
        <section class="container outrosDestaques detalhe columnCommentsMatchHeight">
            <div class="centro">

<div id="loadComments"></div>
<div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Comentarios" data-consumer="ga,piwik"></div>
            </div>
            <div class="d-none d-lg-block lateral col_styck" style="min-height:300px;">

<div class="sticky-spacer">
    <div class="m-rec pub_stick">
        


<div id='div-gpt-ad-mrec-14232'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-14232');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>
            </div>
        </section>
    <section class="shortcuts">
        <ul>
            <li><a href="/?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/?ref=Menu_mobile_layer" data-consumer="ga,piwik">Home</a></li>
            <li><a href="/cm-ao-minuto?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/cm-ao-minuto?ref=Menu_mobile_layer" data-consumer="ga,piwik">CM Ao Minuto</a></li>
            <li><a href="/portugal?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/portugal?ref=Menu_mobile_layer" data-consumer="ga,piwik">Portugal</a></li>
            <li><a href="/multimedia/videos?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/multimedia/videos?ref=Menu_mobile_layer" data-consumer="ga,piwik">Videos</a></li>
        </ul>
    </section>



    

<section class="container masthead">
    


<div id='div-gpt-ad-Leaderboard-3252'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-3252');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
</section>


<footer class="footer">
    <div class="footer_morada">
        <div class="container">
            <div class="opiniao_shadeTopo"></div>
            <div class="morada_container">
                <a href="/" class="logo_footer"></a>
                <div class="morada">
                    <span>Redação, Administração e Publicidade</span>
                    <address>Rua Luciana Stegagno Picchio, Nº 3. 1549-023 Lisboa PORTUGAL</address>
                </div>
                <div class="download_app">
                    <span>Faça o download gratuito</span>
                    <a href="/AppsCM" class="bt_download">Aplicação do CM</a>
                </div>
                <a href="https://www.cofina.pt/" class="logo_footer_cofina" target="_blank"></a>
            </div>
        </div>
    </div>


    <div class="footer_copyright">
        <div class="container">
            <div class="egoi">
                Marketing Automation certified by E-GOI <img src="/i/egoi.png" alt="e-goi" />
            </div>
        </div>
        <div class="copyright">
            <div class="container">
                Copyright © 2021. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.
            </div>
        </div>
    </div>
</footer>



<script>
    function loadOptinMonster() {
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', 'https://a.omappapi.com/app/js/api.min.js');
        e.setAttribute('data-account', '25966');
        e.setAttribute('data-user', '34994');
        e.setAttribute('async', '');
        document.body.appendChild(e);
    }
</script>

        <script src="//www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "//www.cmjornal.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637539227660000000'></script>
    
    <script src="/signalr/hubs"></script>

        <script type='text/javascript'>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</script>
        
            <script>
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'Correiodamanha';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>


        
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
        mpfContainr('V2_498568',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'CorreiodaManha' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498568&isNoScript&src.rand=[timestamp]&src.id=CorreiodaManha' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_599521',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : '[timestamp]'});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_599521&isNoScript&&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->


    <script type="text/javascript">
        var _egoiaq = _egoiaq || [];
        (function () {
            var u = (("https:" == document.location.protocol) ? "https://cofina-te.e-goi.com/" : "http://cofina-te.e-goi.com/");
            var u2 = (("https:" == document.location.protocol) ? "https://cdn-cofina-te.e-goi.com/" : "http://cdn-cofina-te.e-goi.com/");
            _egoiaq.push(['setClientId', "350858"]);
            _egoiaq.push(['setListId', "11"]); // List Identifier
            _egoiaq.push(['setTrackerUrl', u + 'collect']);
            _egoiaq.push(['trackPageView']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.defer = true;
            g.async = true;
            g.src = u2 + 'egoimmerce.js';
            s.parentNode.insertBefore(g, s);
        })();
    </script>
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {

                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "CM", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "CM", suid: "" });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>





<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent', 'DetalheNoticia', 'Inicio Load Page');

        cofinaAnalytics.userScroll([100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Acaba Pagina');
                cofinaAnalytics.piwikEvent('trackEvent', 'DetalheNoticia', 'Acaba Pagina');
            } catch (e) {
            }
        });

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
