<!DOCTYPE html>
<html lang="pt-PT">
<head>
    
    <title>Lei trava esquemas legais de fuga ao Fisco - Economia - Correio da Manhã</title>
<meta property="og:title" content="Lei trava esquemas legais de fuga ao Fisco" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cmjornal" />
<meta name="twitter:title" content="Lei trava esquemas legais de fuga ao Fisco" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cmjornal.pt/economia/detalhe/lei-trava-esquemas-legais-de-fuga-ao-fisco" />
<meta name="author" content="Janete Frazão" />
<meta property="og:description" content="Cláusula antiabuso contra o planeamento fiscal agressivo das empresas é reforçada. - Economia, Correio da Manhã." />
<meta name="description" content="Cláusula antiabuso contra o planeamento fiscal agressivo das empresas é reforçada. - Economia, Correio da Manhã." />
<input type="hidden" id="hdnFriendlyUrl" value="lei-trava-esquemas-legais-de-fuga-ao-fisco" />
<input id="hdnDate" name="hdnDate" type="hidden" value="2019/03/09" />
<meta name="twitter:description" content="Cláusula antiabuso contra o planeamento fiscal agressivo das empresas é reforçada." />
<meta name="keywords" content="Governo, Fisco, Parlamento, CDS-PP, Portugal, País, Ministério das Finanças, economia, negócios e finanças, macroeconomia, política" />
<meta name="news_keywords" content="Governo, Fisco, Parlamento, CDS-PP, Portugal, País, Ministério das Finanças, economia, negócios e finanças, macroeconomia, política" />
<meta property="og:image" content="https://cdn.cmjornal.pt/images/2019-03/img_770x433$2019_03_08_23_13_09_829152.jpg" />
<link rel="image_src" href="https://cdn.cmjornal.pt/images/2019-03/img_770x433$2019_03_08_23_13_09_829152.jpg" />
<meta name="twitter:image" content="https://cdn.cmjornal.pt/images/2019-03/img_770x433$2019_03_08_23_13_09_829152.jpg" />
<link rel="canonical" href="https://www.cmjornal.pt/economia/detalhe/lei-trava-esquemas-legais-de-fuga-ao-fisco" />
<script type="application/ld+json">
      
{
"@type": "NewsArticle",
"headline": "Lei trava esquemas legais de fuga ao Fisco",
"articleSection": "Economia",
"image": {
"@type": "ImageObject",
"url": "https://cdn.cmjornal.pt/images/2019-03/img_770x433$2019_03_08_23_13_09_829152.jpg",
"width": 770,
"height": 433},
"mainEntityOfPage": {
"@type": "URL",
"@id": "https://www.cmjornal.pt/economia/detalhe/lei-trava-esquemas-legais-de-fuga-ao-fisco"},
"@context": "http://schema.org",
"dateCreated": "2019-03-09 01:30:00.000",
"datePublished": "2019-03-09 01:30:00.000",
"dateModified": "2019-03-08 23:13:58.000",
"author": null,
"creator": null,
"publisher": {
"@type": "Organization",
"name": "Correio da Manhã",
"logo": {
"@type": "ImageObject",
"url": "https://www.cmjornal.pt/img/cm_logo.png",
"width": 180,
"height": 55}
},
"description": "Cláusula antiabuso contra o planeamento fiscal agressivo das empresas é reforçada.",
"keywords": ["Governo, Fisco, Parlamento, CDS-PP, Portugal, País, Ministério das Finanças, economia, negócios e finanças, macroeconomia, política", "type: news"],
"inLanguage": "pt_pt",
"thumbnailUrl": "https://cdn.cmjornal.pt/images/2019-03/img_100x100$2019_03_08_23_13_09_829152.jpg",
"url": "https://cdn.cmjornal.pt/images/2019-03/img_770x433$2019_03_08_23_13_09_829152.jpg"
}

    </script>
<script>
      var keywordForPub = 'Governo, Fisco, Parlamento, CDS-PP, Portugal, País, Ministério das Finanças, economia, negócios e finanças, macroeconomia, política';
    </script>
<input id="hdnDate" name="hdnDate" type="hidden" value="2019/03/09" />
<input id="hdnFriendlyUrl" name="hdnFriendlyUrl" type="hidden" value="lei-trava-esquemas-legais-de-fuga-ao-fisco" />
<input id="hdnIsPremium" name="hdnIsPremium" type="hidden" value="0" />

    
<link rel="preconnect" crossorigin href="//pubserver.xl.pt">
<link rel="preconnect" crossorigin href="//ping.chartbeat.net">
<link rel="preconnect" crossorigin href="//www.facebook.com">
<link rel="preconnect" crossorigin href="//ad.doubleclick.net">
<link rel="preconnect" crossorigin href="//www.googletagservices.com">
<link rel="preconnect" crossorigin href="//logx.optimizely.com">
<link rel="preconnect" crossorigin href="//static.chartbeat.com">
<link rel="preconnect" crossorigin href="//barra.xl.pt">
<link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin href="//adservice.google.com">
<link rel="preconnect" crossorigin href="//fonts.gstatic.com">
<link rel="preconnect" crossorigin href="//gapt.hit.gemius.pl">
<link rel="preconnect" crossorigin href="//www.google-analytics.com">
<link rel="preconnect" crossorigin href="//js.xl.pt">
<link rel="preconnect" crossorigin href="//cstatic.weborama.fr">
<link rel="preconnect" crossorigin href="//st.pba.xl.pt">
<link rel="preconnect" crossorigin href="//analytics.xl.pt">
<link rel="preconnect" crossorigin href="//ajax.googleapis.com">
        <link rel="preconnect" crossorigin href="//cdn.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn1.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn2.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn3.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn4.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn5.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
    <meta property="fb:pages" content="469974510474" />
    <meta name="robots" content="index, follow">

    <!--favicons-->
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/img/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json?v=2">
    <link rel="mask-icon" href="/img/favicons/safari-pinned-tab.svg?v=6" color="#ed1c24">
    <link rel="shortcut icon" href="/favicon.ico?v=7">
    <meta name="msapplication-TileColor" content="#ed1c24">
    <meta name="msapplication-TileImage" content="/img/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <!--endfavicons-->

    <meta name="apple-itunes-app" content="app-id=455241749" />
    <meta name="google-play-app" content="app-id=pt.cofina.cmandroid" />
    <link rel="android-touch-icon" href="/img/favicons/android-chrome-192x192.png" />

    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 61551;
        _sf_async_config.domain = 'cmjornal.xl.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.path = window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



    <script type="text/javascript">
        var in_version = in_version || 'pc';
        var showRegularMrec = true;
        var _nopub = false;

        function deferCall(method) {
            if (window.jQuery && window.COF && window.COF.config && window.COF.config.AjaxContainers)
                method();
            else
                setTimeout(function () { deferCall(method) }, 50);
        }

        function executeAferObjectLoaded(testObjectName,method){
            if(typeof window[testObjectName] !== 'undefined'){
                method();
            }
            else{
                setTimeout(function () { executeAferObjectLoaded(testObjectName,method) }, 50);
            }
        }
    </script>
    <link href="/Content/css?v=2xelCguJI6y4cEcDv_erOE9MuQ3RUR-RkaSWSP556a41" rel="stylesheet"/>

    <script src="/bundles/header_scripts?v=29QJdGCZSQjyJfNXB471Wyp20mRQti1NH7kyL7L23Xg1"></script>

    <script src="/bundles/header_scripts_videos?v=mW0zqbxdvOPCsAwpgP9LksSgpPKN3xj3BkDZTmIkSVU1"></script>



    
    <link href="/Content/detalhe?v=Dxd88kZh4-IfSTGXL-e8Dy1C-vPHvEWAi1DhntwZ1WE1" rel="stylesheet"/>

    <link href="/Content/detalhemediaprint?v=X9UrUlVm0miaQB1xVx0VpnyQeufRPHUvX7GwYmXXVVg1" rel="stylesheet"/>


        <link rel="amphtml" href="https://www.cmjornal.pt/economia/amp/lei-trava-esquemas-legais-de-fuga-ao-fisco" />

    <!--[if IE]>
        <link href="/Content/css-ie?v=s76RDIsT_x9bG0iD4n5RMRie-OeGQiuJSMyzc1AJ1hk1" rel="stylesheet"/>

    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/bundles/scripts-ie?v=b8dDA9rNpGZai62zO2JTgjujP_YQEnTyQRLLEOHSRz01"></script>

    <![endif]-->

    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215108628927436',
                xfbml: true,
                version: 'v2.6'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        var $_fields = {};

    </script>

    <!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
            n.queue = []; t = b.createElement(e); t.async = !0;
            t.src = v; s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '211806875838166');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=211806875838166&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Facebook Pixel Code -->

    <script>
        fbq('track', 'ViewContent');
    </script>

    




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>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</script>







        <script src="https://cdn.optimizely.com/js/8220977553.js"></script>

</head>
<body class="detalhe">

    
    <script async src='https://cdn.onthe.io/io.js/I30hhy2c317d'></script>

        <script type='text/javascript'>
        
        
        COF.contagens.InitNetscopeOnLoad('B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17');
        COF.contagens.EventOnNetscope('economia');
        
    </script>


    

    <div class="pubOop" style="min-height:22px">
        <div id="div-gpt-ad-1469101854823-0" data-pub-type="Tag_NewCM_Homepage_OOP">
            
        </div>
    </div>


    




<div id="addFavModal01_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                A notícia foi guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal02_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Esta notícia já foi anteriormente guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<div id="addAlertaModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<header class="navbar-fixed-top">
    <div class="container">
        <div class="row">
            <div class="barra_cofina">
                    <iframe src="//barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" frameborder="0" scrolling="no" width="100%" height="44px" style="width:100%;height:44px;"></iframe>
            </div>
            
            <div id="livestreamTopContainer" style="display:none;"></div>
            <div class="header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu" aria-expanded="false">
                    <span class="sr-only">Menu</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div id="mainMenu" class="collapse" aria-expanded="false" style="max-height: 167px; height: 0px;">
                    <section class="mainNavContain">
                            <div class="menuMobile visible-xs">
                                    <div class="login-logout">
                                        <span class="icon-user"></span>
                                        <span>&#160;</span>
                                        <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login" class="bt_login-logout">Login</a>
                                    </div>

                                <div class="menuPesquisa">
<form action="/pesquisa/" method="get">                                        <input type="text" placeholder="Pesquisar..." name="q">
                                        <button class="icon-lupa"></button>
</form>                                </div>
                            </div>
                        <ul class="mainNav">
  <li class=""><span><a href="/exclusivos?ref=Menu_header" data-url="/exclusivos/menuhighlights" title="Exclusivos">Exclusivos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cm-ao-minuto?ref=Menu_header" data-url="/cm-ao-minuto/menuhighlights" title="Cm ao Minuto">Cm ao Minuto</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/portugal?ref=Menu_header" data-url="/portugal/menuhighlights" title="Portugal">Portugal</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/portugal/cidades?ref=Menu_header" title="Cidades">Cidades</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/sociedade?ref=Menu_header" data-url="/sociedade/menuhighlights" title="Sociedade">Sociedade</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/sociedade/clima?ref=Menu_header" title="Clima">Clima</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/desporto?ref=Menu_header" data-url="/desporto/menuhighlights" title="Desporto">Desporto</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/futebol?ref=Menu_header" title="Futebol">Futebol</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/modalidades?ref=Menu_header" title="Modalidades">Modalidades</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/taca-das-confederacoes?ref=Menu_header" title="Taça das Confederações">Taça das Confederações</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/mundial-2018?ref=Menu_header" title="Mundial 2018">Mundial 2018</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/politica?ref=Menu_header" data-url="/politica/menuhighlights" title="Política">Política</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/economia?ref=Menu_header" data-url="/economia/menuhighlights" title="Economia">Economia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/opiniao?ref=Menu_header" data-url="/opiniao/menuhighlights" title="Opinião">Opinião</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/colunistas?ref=Menu_header" title="Colunistas">Colunistas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/olhar-cm?ref=Menu_header" title="Olhar CM">Olhar CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/editoriais?ref=Menu_header" title="Editoriais">Editoriais</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/mundo?ref=Menu_header" data-url="/mundo/menuhighlights" title="Mundo">Mundo</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/insolitos?ref=Menu_header" data-url="/insolitos/menuhighlights" title="Insólitos">Insólitos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cultura?ref=Menu_header" data-url="/cultura/menuhighlights" title="Cultura">Cultura</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tv-media?ref=Menu_header" data-url="/tv-media/menuhighlights" title="Tv Media">Tv Media</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tecnologia?ref=Menu_header" data-url="/tecnologia/menuhighlights" title="Tecnologia">Tecnologia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/famosos?ref=Menu_header" data-url="/famosos/menuhighlights" title="Famosos">Famosos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/boa-vida?ref=Menu_header" data-url="/boa-vida/menuhighlights" title="Boa Vida">Boa Vida</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/tendencias?ref=Menu_header" title="Tendências">Tendências</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/sabores?ref=Menu_header" title="Sabores">Sabores</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/restaurantes?ref=Menu_header" title="Restaurantes">Restaurantes</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/receitas?ref=Menu_header" title="Receitas">Receitas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/destinos?ref=Menu_header" title="Destinos">Destinos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/em-forma?ref=Menu_header" title="Em Forma">Em Forma</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/sabe-bem?ref=Menu_header" title="Sabe Bem">Sabe Bem</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/multimedia?ref=Menu_header" data-url="/multimedia/menuhighlights" title="Multimédia">Multimédia</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/videos?ref=Menu_header" title="Vídeos">Vídeos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/fotogalerias?ref=Menu_header" title="Fotogalerias">Fotogalerias</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/graficos?ref=Menu_header" title="Gráficos">Gráficos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/cm-interativo?ref=Menu_header" title="CM Interativo">CM Interativo</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/flash-vidas?ref=Menu_header" data-url="/flash-vidas/menuhighlights" title="Flash!Vidas">Flash!Vidas</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/cmtv?ref=Menu_header" data-url="/cmtv/menuhighlights" title="CMTV">CMTV</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/cmtv/programas?ref=Menu_header" title="Programas">Programas</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/mais-cm?ref=Menu_header" data-url="/mais-cm/menuhighlights" title="Mais CM">Mais CM</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/capas?ref=Menu_header" title="Capas">Capas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/domingo?ref=Menu_header" title="Domingo">Domingo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha" title="Assinaturas Digitais" target="_blank">Assinaturas Digitais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/perguntas-cm?ref=Menu_header" title="Perguntas CM">Perguntas CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/eu-reporter-cm?ref=Menu_header" title="Eu Repórter CM">Eu Repórter CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/horoscopo?ref=Menu_header" title="Horóscopo">Horóscopo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/memoria-cm?ref=Menu_header" title="Memória CM">Memória CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/obituario?ref=Menu_header" title="Obituário">Obituário</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/especiais?ref=Menu_header" title="Especiais">Especiais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/direito-de-resposta?ref=Menu_header" title="Direito de Resposta">Direito de Resposta</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial" title="Lei da Transparência" target="_blank">Lei da Transparência</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm" title="História do CM" target="_blank">História do CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/ficha-tecnica?ref=Menu_header" title="Ficha Técnica">Ficha Técnica</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html" title="Contacte-nos" target="_blank">Contacte-nos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/marcas?ref=Menu_header" title="Marcas">Marcas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/promocoes?ref=Menu_header" title="Promoções">Promoções</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand" title="Descontos" target="_blank">Descontos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/mais-cidadania?ref=Menu_header" title="Mais Cidadania">Mais Cidadania</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/c-studio?ref=Menu_header" data-url="/c-studio/menuhighlights" title="C Studio">C Studio</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/c-studio/seducao?ref=Menu_header" title="Sedução">Sedução</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li><span><a href="https://www.classificadoscm.pt" target="_blank" title="Classificados">Classificados</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques"></div>
    <div class="mainMenu_ultimas"></div>
  </li>
</ul>
                    </section>
                </div>
                <h1>
                    <a href="/" title="Correio da Manhã">
                        <span class="icon-logo_cm_small"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span>
                    </a>
                </h1>
                                <h2 class="nome_canal">
                                    <a href="/economia" title="economia"> Economia</a>
                                </h2>
                                <h3 class="cof-content-title-container"></h3>
                <ul class="header_utils">
                    <li class="hidden-xs">
                        <a href="javascript:;" title="Pesquisar">
                            <span class="icon-lupa topSearch"></span>
                            <span class="sr-only sr-only-focusable">Pesquisar</span>
                        </a>
                        <div class="pesquisa_hidden">
                            <div class="relative">
<form action="/pesquisa/" method="get">                                    <input type="text" placeholder="Pesquisar..." name="q">
                                    <button>ok</button>
                                    <span class="glyphicon glyphicon-remove-circle fechar_pesquisa"></span>
</form>                            </div>
                        </div>
                    </li>
                    <li class="hidden-xs">
                            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login/Logout"><span class="icon-user"></span><span class="sr-only sr-only-focusable">Login/Logout</span></a>
                    </li>
                        <li class="hidden-xs"><a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&amp;utm_source=Geral_Header" data-ga-category="Botao_Assinar" data-ga-action="Geral_Header" data-ga-target="" title="Assine" class="bt_assine_header" target="_blank">Assine</a></li>
                        <li class="visible-xs-block"><a href="/cm-ao-minuto" class="icon-ultimahora"></a></li>
                        <li class="visible-xs-block"><a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&amp;utm_source=Geral_Header" class="bt_assine_header">Assine</a></li>
                </ul>
                <div class="header_shade"></div>
            </div>
            
        </div>
    </div>
</header>

    <input type="hidden" id="hdnAreaID" value="67"/><input type="hidden" id="hdnAreaName" value="economia"/><input type="hidden" id="hdnFriendlyPath" value="economia"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="1025344"/><input type="hidden" id="hdnContentUrl" value="https://www.cmjornal.pt/economia/detalhe/lei-trava-esquemas-legais-de-fuga-ao-fisco"/><input type="hidden" id="hdnPremiumStatus" value="Aberto"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-1025344"/>


    



    <div id="printModal" class="modal fade" role="dialog">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <div id="printsectionModal">
                        <span class="printInfo">Impresso do site do jornal Correio da manhã, em www.cmjornal.pt</span>
                        <h1>
                            <img src="/Img/logo_cm_print.png">
                        </h1>

                        <figure><img src="//cdn.cmjornal.pt/images/2019-03/img_818x455$2019_03_08_23_13_09_829152.jpg" class="img-responsive" alt="Lei trava esquemas legais de fuga ao Fisco"></figure><div class="mainArtigo">
  <h2>Lei trava esquemas legais de fuga ao Fisco</h2><span class="lead">Cláusula antiabuso contra o planeamento fiscal agressivo das empresas é reforçada.</span><div class="traceNews"></div>
  <div class="artigoUtils"><span class="autor_data">Por Janete Frazão<span class="sep">|</span><span class="data">01:30</span></span></div>
  <div class="traceNews"></div>
  <div class="textoDetalhe">Aperta-se o cerco &agrave;s empresas que recorrem a esquemas legais que lhes permitem evitar as malhas do Fisco. A proposta do Governo que visa p&ocirc;r um trav&atilde;o nesta pr&aacute;tica foi ontem aprovada na generalidade no Parlamento, com os votos da maioria dos partidos e a absten&ccedil;&atilde;o do CDS-PP.<br /><br />A nova legisla&ccedil;&atilde;o prev&ecirc; o refor&ccedil;o da cl&aacute;usula geral antiabuso contra o planeamento fiscal agressivo e regras para impedir a deslocaliza&ccedil;&atilde;o de lucros para outros pa&iacute;ses com o objetivo &uacute;nico de pagar menos impostos. <br /><br />As novas regras preveem mudan&ccedil;as na tributa&ccedil;&atilde;o, com o objetivo de impedir que as empresas evitem a cobran&ccedil;a de impostos relocalizando as respetivas sedes ou resid&ecirc;ncias fiscais, bem como ativos que incorporam lucros n&atilde;o realizados. A forma como os juros s&atilde;o tratados pelo Fisco tamb&eacute;m ser&aacute; alvo de altera&ccedil;&otilde;es, atrav&eacute;s do desencorajamento de financiamentos entre empresas que, em simult&acirc;neo, permitem reduzir a tributa&ccedil;&atilde;o.<br /><br />O Governo pretende dar cumprimento &agrave; transposi&ccedil;&atilde;o de uma diretiva europeia cujo princ&iacute;pio dita que as empresas devem pagar em Portugal os impostos dos lucros gerados em Portugal. <br /><br />Embora n&atilde;o existam estimativas sobre o montante que o Pa&iacute;s deixa de arrecadar devido &agrave; evas&atilde;o fiscal neste &acirc;mbito, fonte oficial do Minist&eacute;rio das Finan&ccedil;as disse ao <strong>CM</strong> que a perda para a economia a n&iacute;vel global poder&aacute; oscilar, segundo estudos internacionais, entre os 88 mil milh&otilde;es e os 213 mil milh&otilde;es de de euros.</div>
</div>

                        <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>


<section class="subCanais_bar">
    <div class="container">
        <div class="row">
    <div class="foco_item">
        <div class="new_news">
            <a href="/cm-ao-minuto?ref=Economia_BarraSup" class="icon-rss" title="">

            </a>
        </div>
            <nav>
                <ul>
                        <li>
                                <a href="/exclusivos?ref=Economia_BarraSup" class="" title="Exclusivos">
                                    Exclusivos
                                </a>
                        </li>
                        <li>
                                <a href="/portugal?ref=Economia_BarraSup" class="" title="Portugal">
                                    Portugal
                                </a>
                        </li>
                        <li>
                                <a href="/desporto?ref=Economia_BarraSup" class="" title="Desporto">
                                    Desporto
                                </a>
                        </li>
                        <li>
                                <a href="/sociedade?ref=Economia_BarraSup" class="" title="Sociedade">
                                    Sociedade
                                </a>
                        </li>
                        <li>
                                <a href="/opiniao?ref=Economia_BarraSup" class="" title="Opini&#227;o">
                                    Opini&#227;o
                                </a>
                        </li>
                        <li>
                                <a href="/boa-vida?ref=Economia_BarraSup" class="" title="Boa Vida">
                                    Boa Vida
                                </a>
                        </li>
                </ul>
            </nav>
    </div>
            <div class="clearfix espacoSep_small visible-sm"></div>
        </div>
    </div>
</section>

    <div id='div-gpt-ad-1480001045900-0' class="pubMasthead">
    </div>





<section class="topoDetalhe tambemEmDestaqueDetalhe" style="visibility:hidden; height:111px;">
    <div class="destaquesTopoDetalhe">
                <article>
                    <h4 class="sr-only">
                        Portugal;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/mae-deprimida-mata-filha-e-culpa-falencia?ref=Economia_BlocoTopoPagina" title="Mãe deprimida mata filha e culpa falência">
                                <img src="https://cdn.cmjornal.pt/images/2019-03/img_222x147$2019_03_09_01_46_08_829202.jpg" class="img-heightResponsive" alt="Mãe deprimida mata filha e culpa falência" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/mae-deprimida-mata-filha-e-culpa-falencia?ref=Economia_BlocoTopoPagina" title="Mãe deprimida mata filha e culpa falência">
                            Mãe deprimida mata filha e culpa falência
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Portugal;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/professor-atropela-e-mata-duas-irmas-em-castro-daire?ref=Economia_BlocoTopoPagina" title="Professor atropela e mata duas irmãs em Castro Daire">
                                <img src="https://cdn.cmjornal.pt/images/2019-03/img_222x147$2019_03_09_00_36_57_829194.jpg" class="img-heightResponsive" alt="Professor atropela e mata duas irmãs em Castro Daire" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/professor-atropela-e-mata-duas-irmas-em-castro-daire?ref=Economia_BlocoTopoPagina" title="Professor atropela e mata duas irmãs em Castro Daire">
                            Professor atropela e mata duas irmãs em Castro Daire
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Famosos;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/famosos/detalhe/moda-em-lisboa-com-irreverencia?ref=Economia_BlocoTopoPagina" title="Moda em Lisboa com irreverência">
                                <img src="https://cdn.cmjornal.pt/images/2019-03/img_222x147$2019_03_08_23_04_57_829148.jpg" class="img-heightResponsive" alt="Moda em Lisboa com irreverência" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/famosos/detalhe/moda-em-lisboa-com-irreverencia?ref=Economia_BlocoTopoPagina" title="Moda em Lisboa com irreverência">
                            Moda em Lisboa com irreverência
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Famosos;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/famosos/detalhe/fetiches-portugueses-em-shows-de-sadomasoquismo-no-eros-porto?ref=Economia_BlocoTopoPagina" title="Fetiches portugueses em shows de sadomasoquismo no Eros Porto">
                                <img src="https://cdn.cmjornal.pt/images/2019-03/img_222x147$2019_03_08_22_59_18_829139.jpg" class="img-heightResponsive" alt="Fetiches portugueses em shows de sadomasoquismo no Eros Porto" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/famosos/detalhe/fetiches-portugueses-em-shows-de-sadomasoquismo-no-eros-porto?ref=Economia_BlocoTopoPagina" title="Fetiches portugueses em shows de sadomasoquismo no Eros Porto">
                            Fetiches portugueses em shows de sadomasoquismo no Eros Porto
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Exclusivos;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/exclusivos/detalhe/caixa-geral-de-depositos-da-mais-de-2-mil-milhoes-de-euros-para-especulacao-na-bolsa?ref=Economia_BlocoTopoPagina" title="Caixa Geral de Depósitos dá mais de 2 mil milhões de euros para especulação na bolsa">
                                <img src="https://cdn.cmjornal.pt/images/2019-01/img_222x147$2019_01_25_00_31_10_815792.jpg" class="img-heightResponsive" alt="Caixa Geral de Depósitos dá mais de 2 mil milhões de euros para especulação na bolsa" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/exclusivos/detalhe/caixa-geral-de-depositos-da-mais-de-2-mil-milhoes-de-euros-para-especulacao-na-bolsa?ref=Economia_BlocoTopoPagina" title="Caixa Geral de Depósitos dá mais de 2 mil milhões de euros para especulação na bolsa">
                            Caixa Geral de Depósitos dá mais de 2 mil milhões de euros para especulação na bolsa
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Portugal;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/mata-a-mulher-em-vieira-do-minho-depois-de-a-vigiar-no-trabalho?ref=Economia_BlocoTopoPagina" title="Mata a mulher em Vieira do Minho depois de a vigiar no trabalho ">
                                <img src="https://cdn.cmjornal.pt/images/2019-03/img_222x147$2019_03_09_00_31_14_829190.jpg" class="img-heightResponsive" alt="Mata a mulher em Vieira do Minho depois de a vigiar no trabalho " />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/mata-a-mulher-em-vieira-do-minho-depois-de-a-vigiar-no-trabalho?ref=Economia_BlocoTopoPagina" title="Mata a mulher em Vieira do Minho depois de a vigiar no trabalho ">
                            Mata a mulher em Vieira do Minho depois de a vigiar no trabalho 
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Cidades;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/cidades/detalhe/envenenamento-de-caes-deixa-populacao-chocada?ref=Economia_BlocoTopoPagina" title="Envenenamento de cães deixa população chocada">
                                <img src="https://cdn.cmjornal.pt/images/2019-03/img_222x147$2019_03_08_23_49_09_829167.jpg" class="img-heightResponsive" alt="Envenenamento de cães deixa população chocada" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/cidades/detalhe/envenenamento-de-caes-deixa-populacao-chocada?ref=Economia_BlocoTopoPagina" title="Envenenamento de cães deixa população chocada">
                            Envenenamento de cães deixa população chocada
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Exclusivos;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/exclusivos/detalhe/cativacao-de-centeno-trava-revisao-do-arpao?ref=Economia_BlocoTopoPagina" title="Cativação de Centeno trava revisão do submarino 'Arpão'">
                                <img src="https://cdn.cmjornal.pt/images/2019-03/img_222x147$2019_03_08_23_23_28_829156.jpg" class="img-heightResponsive" alt="Cativação de Centeno trava revisão do submarino 'Arpão'" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/exclusivos/detalhe/cativacao-de-centeno-trava-revisao-do-arpao?ref=Economia_BlocoTopoPagina" title="Cativação de Centeno trava revisão do submarino 'Arpão'">
                            Cativação de Centeno trava revisão do submarino 'Arpão'
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Portugal;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/carro-alugado-em-que-seguia-simone-de-oliveira-arde-na-a1?ref=Economia_BlocoTopoPagina" title="Carro alugado em que seguia Simone de Oliveira arde na A1">
                                <img src="https://cdn.cmjornal.pt/images/2018-10/img_222x147$2018_10_27_02_00_56_791825.jpg" class="img-heightResponsive" alt="Carro alugado em que seguia Simone de Oliveira arde na A1" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/carro-alugado-em-que-seguia-simone-de-oliveira-arde-na-a1?ref=Economia_BlocoTopoPagina" title="Carro alugado em que seguia Simone de Oliveira arde na A1">
                            Carro alugado em que seguia Simone de Oliveira arde na A1
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Mundo;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/mundo/detalhe/maduro-culpa-estados-unidos-por-avaria-eletrica-na-venezuela?ref=Economia_BlocoTopoPagina" title="Maduro culpa Estados Unidos por avaria elétrica na Venezuela">
                                <img src="https://cdn.cmjornal.pt/images/2019-03/img_222x147$2019_03_08_23_30_18_829158.jpg" class="img-heightResponsive" alt="Maduro culpa Estados Unidos por avaria elétrica na Venezuela" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/mundo/detalhe/maduro-culpa-estados-unidos-por-avaria-eletrica-na-venezuela?ref=Economia_BlocoTopoPagina" title="Maduro culpa Estados Unidos por avaria elétrica na Venezuela">
                            Maduro culpa Estados Unidos por avaria elétrica na Venezuela
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Sociedade;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/sociedade/detalhe/marcha-branca-juntou-milhares-de-enfermeiros-em-lisboa?ref=Economia_BlocoTopoPagina" title="Marcha Branca juntou milhares de enfermeiros em Lisboa ">
                                <img src="https://cdn.cmjornal.pt/images/2019-03/img_222x147$2019_03_08_23_16_51_829153.jpg" class="img-heightResponsive" alt="Marcha Branca juntou milhares de enfermeiros em Lisboa " />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/sociedade/detalhe/marcha-branca-juntou-milhares-de-enfermeiros-em-lisboa?ref=Economia_BlocoTopoPagina" title="Marcha Branca juntou milhares de enfermeiros em Lisboa ">
                            Marcha Branca juntou milhares de enfermeiros em Lisboa 
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Economia;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/economia/detalhe/combustiveis-atingem-os-precos-mais-altos-do-ano?ref=Economia_BlocoTopoPagina" title="Combustíveis atingem os preços mais altos do ano">
                                <img src="https://cdn.cmjornal.pt/images/2019-01/img_222x147$2019_01_11_10_37_55_812274.jpg" class="img-heightResponsive" alt="Combustíveis atingem os preços mais altos do ano" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/economia/detalhe/combustiveis-atingem-os-precos-mais-altos-do-ano?ref=Economia_BlocoTopoPagina" title="Combustíveis atingem os preços mais altos do ano">
                            Combustíveis atingem os preços mais altos do ano
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Mundo;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/mundo/detalhe/pais-prendiam-filha-de-14-anos-durante-24-horas-em-jaula?ref=Economia_BlocoTopoPagina" title="Pais prendiam filha de 14 anos em jaula durante 24 horas ">
                                <img src="https://cdn.cmjornal.pt/images/2019-03/img_222x147$2019_03_06_15_44_50_828250.jpg" class="img-heightResponsive" alt="Pais prendiam filha de 14 anos em jaula durante 24 horas " />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/mundo/detalhe/pais-prendiam-filha-de-14-anos-durante-24-horas-em-jaula?ref=Economia_BlocoTopoPagina" title="Pais prendiam filha de 14 anos em jaula durante 24 horas ">
                            Pais prendiam filha de 14 anos em jaula durante 24 horas 
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Futebol;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/desporto/futebol/detalhe/keizer-encosta-bas-dost-no-sporting?ref=Economia_BlocoTopoPagina" title="Keizer encosta Bas Dost no Sporting">
                                <img src="https://cdn.cmjornal.pt/images/2019-03/img_222x147$2019_03_05_23_20_27_827968.jpg" class="img-heightResponsive" alt="Keizer encosta Bas Dost no Sporting" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/desporto/futebol/detalhe/keizer-encosta-bas-dost-no-sporting?ref=Economia_BlocoTopoPagina" title="Keizer encosta Bas Dost no Sporting">
                            Keizer encosta Bas Dost no Sporting
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Futebol;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/desporto/futebol/detalhe/seferovic-falha-dois-jogos-do-benfica?ref=Economia_BlocoTopoPagina" title="Seferovic falha dois jogos do Benfica">
                                <img src="https://cdn.cmjornal.pt/images/2019-03/img_222x147$2019_03_07_19_26_17_828686.jpg" class="img-heightResponsive" alt="Seferovic falha dois jogos do Benfica" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/desporto/futebol/detalhe/seferovic-falha-dois-jogos-do-benfica?ref=Economia_BlocoTopoPagina" title="Seferovic falha dois jogos do Benfica">
                            Seferovic falha dois jogos do Benfica
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Exclusivos;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/exclusivos/detalhe/telefone-do-filho-desfaz-alibi-a-amante-de-rosa-grilo?ref=Economia_BlocoTopoPagina" title="Telefone do filho desfaz álibi a amante de Rosa Grilo">
                                <img src="https://cdn.cmjornal.pt/images/2019-03/img_222x147$2019_03_08_23_55_24_829179.jpg" class="img-heightResponsive" alt="Telefone do filho desfaz álibi a amante de Rosa Grilo" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/exclusivos/detalhe/telefone-do-filho-desfaz-alibi-a-amante-de-rosa-grilo?ref=Economia_BlocoTopoPagina" title="Telefone do filho desfaz álibi a amante de Rosa Grilo">
                            Telefone do filho desfaz álibi a amante de Rosa Grilo
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Política;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/politica/detalhe/marcelo-rebelo-de-sousa-fica-rendido-a-angola?ref=Economia_BlocoTopoPagina" title="Marcelo Rebelo de Sousa fica rendido a Angola ">
                                <img src="https://cdn.cmjornal.pt/images/2019-03/img_222x147$2019_03_09_00_01_54_829181.jpg" class="img-heightResponsive" alt="Marcelo Rebelo de Sousa fica rendido a Angola " />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/politica/detalhe/marcelo-rebelo-de-sousa-fica-rendido-a-angola?ref=Economia_BlocoTopoPagina" title="Marcelo Rebelo de Sousa fica rendido a Angola ">
                            Marcelo Rebelo de Sousa fica rendido a Angola 
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Futebol;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/desporto/futebol/detalhe/pinto-da-costa-sonha-alto-na-liga-dos-campeoes?ref=Economia_BlocoTopoPagina" title="Pinto da Costa sonha alto na Liga dos Campeões ">
                                <img src="https://cdn.cmjornal.pt/images/2019-02/img_222x147$2019_02_28_01_43_45_826072.jpg" class="img-heightResponsive" alt="Pinto da Costa sonha alto na Liga dos Campeões " />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/desporto/futebol/detalhe/pinto-da-costa-sonha-alto-na-liga-dos-campeoes?ref=Economia_BlocoTopoPagina" title="Pinto da Costa sonha alto na Liga dos Campeões ">
                            Pinto da Costa sonha alto na Liga dos Campeões 
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Tv Media;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/tv-media/detalhe/cristina-ferreira-mostra-se-com-sapatos-de-mais-de-mil-euros-no-dia-da-mulher?ref=Economia_BlocoTopoPagina" title="Cristina Ferreira exibe sapatos que custam mais de mil euros">
                                <img src="https://cdn.cmjornal.pt/images/2019-03/img_222x147$2019_03_08_16_24_41_828988_im_636876646183332566.png" class="img-heightResponsive" alt="Cristina Ferreira exibe sapatos que custam mais de mil euros" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/tv-media/detalhe/cristina-ferreira-mostra-se-com-sapatos-de-mais-de-mil-euros-no-dia-da-mulher?ref=Economia_BlocoTopoPagina" title="Cristina Ferreira exibe sapatos que custam mais de mil euros">
                            Cristina Ferreira exibe sapatos que custam mais de mil euros
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Sociedade;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/sociedade/detalhe/estrelas-da-musica-na-gala-viva-a-vida?ref=Economia_BlocoTopoPagina" title="Estrelas da música na gala Viva a Vida">
                                <img src="https://cdn.cmjornal.pt/images/2019-03/img_222x147$2019_03_08_22_56_36_829138.jpg" class="img-heightResponsive" alt="Estrelas da música na gala Viva a Vida" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/sociedade/detalhe/estrelas-da-musica-na-gala-viva-a-vida?ref=Economia_BlocoTopoPagina" title="Estrelas da música na gala Viva a Vida">
                            Estrelas da música na gala Viva a Vida
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Portugal;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/judiciaria-sem-pistas-de-mulher-assassinada-em-leca-da-palmeira?ref=Economia_BlocoTopoPagina" title="Judiciária sem pistas de mulher assassinada em Leça da Palmeira">
                                <img src="https://cdn.cmjornal.pt/images/2019-03/img_222x147$2019_03_09_00_33_38_829191.jpg" class="img-heightResponsive" alt="Judiciária sem pistas de mulher assassinada em Leça da Palmeira" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/judiciaria-sem-pistas-de-mulher-assassinada-em-leca-da-palmeira?ref=Economia_BlocoTopoPagina" title="Judiciária sem pistas de mulher assassinada em Leça da Palmeira">
                            Judiciária sem pistas de mulher assassinada em Leça da Palmeira
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Insólitos;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/insolitos/detalhe/dama-de-honor-apaixona-se-por-jovens-noivos-e-acabam-em-relacao-a-tres?ref=Economia_BlocoTopoPagina" title="Dama de honor apaixona-se por jovens noivos e acabam em relação a três">
                                <img src="https://cdn.cmjornal.pt/images/2019-03/img_222x147$2019_03_08_17_00_47_829022.jpg" class="img-heightResponsive" alt="Dama de honor apaixona-se por jovens noivos e acabam em relação a três" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/insolitos/detalhe/dama-de-honor-apaixona-se-por-jovens-noivos-e-acabam-em-relacao-a-tres?ref=Economia_BlocoTopoPagina" title="Dama de honor apaixona-se por jovens noivos e acabam em relação a três">
                            Dama de honor apaixona-se por jovens noivos e acabam em relação a três
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Desporto;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/desporto/detalhe/jogador-do-setubal-nuno-pinto-anuncia-a-melhor-noticia-o-linfoma-desapareceu?ref=Economia_BlocoTopoPagina" title="Jogador do Setúbal Nuno Pinto anuncia a melhor notícia: "o linfoma desapareceu"">
                                <img src="https://cdn.cmjornal.pt/images/2019-03/img_222x147$2019_03_08_22_47_57_829135.jpg" class="img-heightResponsive" alt="Jogador do Setúbal Nuno Pinto anuncia a melhor notícia: "o linfoma desapareceu"" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/desporto/detalhe/jogador-do-setubal-nuno-pinto-anuncia-a-melhor-noticia-o-linfoma-desapareceu?ref=Economia_BlocoTopoPagina" title="Jogador do Setúbal Nuno Pinto anuncia a melhor notícia: "o linfoma desapareceu"">
                            Jogador do Setúbal Nuno Pinto anuncia a melhor notícia: "o linfoma desapareceu"
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Mundo;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/mundo/detalhe/video--policias-em-helicopteros-disparam-sobre-favela-do-rio-de-janeiro?ref=Economia_BlocoTopoPagina" title="Polícias em helicópteros disparam sobre favela do Rio de Janeiro">
                                <img src="https://cdn.cmjornal.pt/images/2019-03/img_222x147$2019_03_08_20_05_16_829096.jpg" class="img-heightResponsive" alt="Polícias em helicópteros disparam sobre favela do Rio de Janeiro" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/mundo/detalhe/video--policias-em-helicopteros-disparam-sobre-favela-do-rio-de-janeiro?ref=Economia_BlocoTopoPagina" title="Polícias em helicópteros disparam sobre favela do Rio de Janeiro">
                            Polícias em helicópteros disparam sobre favela do Rio de Janeiro
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Cultura;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/cultura/detalhe/cinema-sofre-quebras-de-21-em-espectadores-e-receitas-de-bilheteira?ref=Economia_BlocoTopoPagina" title="Cinema sofre quebras de 21% em espectadores e receitas de bilheteira">
                                <img src="https://cdn.cmjornal.pt/images/2019-03/img_222x147$2019_03_08_22_36_22_829134.jpg" class="img-heightResponsive" alt="Cinema sofre quebras de 21% em espectadores e receitas de bilheteira" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/cultura/detalhe/cinema-sofre-quebras-de-21-em-espectadores-e-receitas-de-bilheteira?ref=Economia_BlocoTopoPagina" title="Cinema sofre quebras de 21% em espectadores e receitas de bilheteira">
                            Cinema sofre quebras de 21% em espectadores e receitas de bilheteira
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Cm ao Minuto;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/cm-ao-minuto/detalhe/gnr-proibe-desfile-do-dia-da-mulher-em-mogadouro?ref=Economia_BlocoTopoPagina" title="GNR proíbe desfile do Dia da Mulher em Mogadouro">
                                <img src="https://cdn.cmjornal.pt/images/2019-03/img_222x147$2019_03_08_18_28_14_829068.jpg" class="img-heightResponsive" alt="GNR proíbe desfile do Dia da Mulher em Mogadouro" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/cm-ao-minuto/detalhe/gnr-proibe-desfile-do-dia-da-mulher-em-mogadouro?ref=Economia_BlocoTopoPagina" title="GNR proíbe desfile do Dia da Mulher em Mogadouro">
                            GNR proíbe desfile do Dia da Mulher em Mogadouro
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Portugal;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/advogado-chora-ao-confessar-burla-de-13-milhoes-de-euros-a-caixa-geral-de-depositos?ref=Economia_BlocoTopoPagina" title="Advogado chora ao confessar burla de 1,3 milhões de euros à Caixa Geral de Depósitos">
                                <img src="https://cdn.cmjornal.pt/images/2018-05/img_222x147$2018_05_31_22_05_46_743283.jpg" class="img-heightResponsive" alt="Advogado chora ao confessar burla de 1,3 milhões de euros à Caixa Geral de Depósitos" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/advogado-chora-ao-confessar-burla-de-13-milhoes-de-euros-a-caixa-geral-de-depositos?ref=Economia_BlocoTopoPagina" title="Advogado chora ao confessar burla de 1,3 milhões de euros à Caixa Geral de Depósitos">
                            Advogado chora ao confessar burla de 1,3 milhões de euros à Caixa Geral de Depósitos
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Mundo;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/mundo/detalhe/multimilionario-e-produtor-de-diamantes-morre-durante-cirurgia-ao-penis?ref=Economia_BlocoTopoPagina" title="Multimilionário e especialista em diamantes morre durante cirurgia ao pénis">
                                <img src="https://cdn.cmjornal.pt/images/2019-03/img_222x147$2019_03_07_12_37_33_828480.jpg" class="img-heightResponsive" alt="Multimilionário e especialista em diamantes morre durante cirurgia ao pénis" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/mundo/detalhe/multimilionario-e-produtor-de-diamantes-morre-durante-cirurgia-ao-penis?ref=Economia_BlocoTopoPagina" title="Multimilionário e especialista em diamantes morre durante cirurgia ao pénis">
                            Multimilionário e especialista em diamantes morre durante cirurgia ao pénis
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Clima;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/sociedade/clima/detalhe/chuva-da-treguas-e-temperaturas-sobem-esta-sexta-feira?ref=Economia_BlocoTopoPagina" title="Fim de semana traz sol e calor. Temperaturas vão chegar aos 24 graus">
                                <img src="https://cdn.cmjornal.pt/images/2017-08/img_222x147$2017_08_11_12_05_02_657892.jpg" class="img-heightResponsive" alt="Fim de semana traz sol e calor. Temperaturas vão chegar aos 24 graus" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/sociedade/clima/detalhe/chuva-da-treguas-e-temperaturas-sobem-esta-sexta-feira?ref=Economia_BlocoTopoPagina" title="Fim de semana traz sol e calor. Temperaturas vão chegar aos 24 graus">
                            Fim de semana traz sol e calor. Temperaturas vão chegar aos 24 graus
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Portugal;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/imagens-mostram-buraco-escavado-em-camarata-da-prisao-de-castelo-branco?ref=Economia_BlocoTopoPagina" title="Imagens mostram buraco escavado em camarata da prisão de Castelo Branco">
                                <img src="https://cdn.cmjornal.pt/images/2019-03/img_222x147$2019_03_08_16_44_44_829017.jpg" class="img-heightResponsive" alt="Imagens mostram buraco escavado em camarata da prisão de Castelo Branco" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/imagens-mostram-buraco-escavado-em-camarata-da-prisao-de-castelo-branco?ref=Economia_BlocoTopoPagina" title="Imagens mostram buraco escavado em camarata da prisão de Castelo Branco">
                            Imagens mostram buraco escavado em camarata da prisão de Castelo Branco
                        </a>
                    </h3>
                </article>

    </div>
</section><section class="mainArtigo">
    <div class="containerDetalhe">
        <div class="row">
<input type="hidden" name="hdnContentTypeNoticia" id="hdnContentTypeNoticia" value="Not_Foto"><div class="col-xs-12">
  <h1>Lei trava esquemas legais de fuga ao Fisco</h1><span class="lead">Cláusula antiabuso contra o planeamento fiscal agressivo das empresas é reforçada.</span><div class="traceNews"></div>
  <div class="artigoUtils"><span class="autor_data">
                Por <a href="javascript:void(0)" class="autor_data">Janete Frazão</a><span class="sep">|</span><span class="data">01:30</span></span><ul class="detalheSocialShares detalheSocialSharesToTop">
      <li><span class="partilheTit">partilhe</span></li>
      <li class="socialShare"><a href="javascript:;" class="socialInf Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/economia/detalhe/lei-trava-esquemas-legais-de-fuga-ao-fisco" data-contentid="1025344"><span class="icon-facebook"></span><span class="shareNumber">0</span></a></li>
      <li class="socialShare"><a href="javascript:;" class="socialInf Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/economia/detalhe/lei-trava-esquemas-legais-de-fuga-ao-fisco" data-contentid="1025344"><span class="icon-twitter"></span></a></li>
      <li class="socialShare visible-xs"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-url="/economia/detalhe/lei-trava-esquemas-legais-de-fuga-ao-fisco" data-local="Inicio"><span class="icon-whatsapp_"></span></a></li>
      <li class="socialShare hidden-xs"><a href="javascript:;" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
      <li class="socialSep"><span class="partilharSep"></span></li>
      <li class="addFav hidden-xs"><a href="javascript:void(0)" title="Ler mais tarde" class="Infad" data-local="Inicio" data-url="/economia/detalhe/lei-trava-esquemas-legais-de-fuga-ao-fisco" data-contentid="1025344"><span class="icon-star"></span></a></li>
      <li class="comentar hidden-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/economia/detalhe/lei-trava-esquemas-legais-de-fuga-ao-fisco#comments" class="JumpToComments" title="0 comentários"><span class="numCom">0</span><span class="icon-baloon_fill"></span></a></li>
      <li class="visible-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/economia/detalhe/lei-trava-esquemas-legais-de-fuga-ao-fisco" data-title="Lei trava esquemas legais de fuga ao Fisco" data-img="//cdn.cmjornal.pt/images/2019-03/img_492x324$2019_03_08_23_13_09_829152.jpg" title="0 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-mais">+</a></li>
      <li class="hidden-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/economia/detalhe/lei-trava-esquemas-legais-de-fuga-ao-fisco" data-title="Lei trava esquemas legais de fuga ao Fisco" data-img="//cdn.cmjornal.pt/images/2019-03/img_492x324$2019_03_08_23_13_09_829152.jpg" title="0 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-share"></a></li>
      <li class="hidden-xs"><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-local="Inicio" data-toggle="modal" data-target="#printModal"></a></li>
    </ul>
  </div>
  <div class="traceNews"></div>
</div>
<div class="clearfix espacoSep"></div>
<div class="col-md-8 col-xs-12 changeBar">
  <div class="multimediaTopo fotoGaleria ">
    <div id="galleria"><a href="//cdn.cmjornal.pt/images/2019-03/img_757x498$2019_03_08_23_13_09_829152.jpg"><img src="//cdn.cmjornal.pt/images/2019-03/img_757x498$2019_03_08_23_13_09_829152.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2019-03/img_60x40$2019_03_08_23_13_09_829152.jpg" data-big="//cdn.cmjornal.pt/images/2019-03/img_757x498$2019_03_08_23_13_09_829152.jpg" data-title="Medida do Governo para travar a evasão fiscal foi aprovada por uma maioria alargada de deputados" data-description="Bruno Colaço"></a><a href="//cdn.cmjornal.pt/images/2018-11/img_757x498$2018_11_29_12_22_20_801662.jpg"><img src="//cdn.cmjornal.pt/images/2018-11/img_757x498$2018_11_29_12_22_20_801662.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2018-11/img_60x40$2018_11_29_12_22_20_801662.jpg" data-big="//cdn.cmjornal.pt/images/2018-11/img_757x498$2018_11_29_12_22_20_801662.jpg" data-title="Assembleia da República" data-description="António Cotrim/Lusa"></a><a href="//cdn.cmjornal.pt/images/2018-04/img_757x498$2018_04_20_16_45_55_730571.jpg"><img src="//cdn.cmjornal.pt/images/2018-04/img_757x498$2018_04_20_16_45_55_730571.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2018-04/img_60x40$2018_04_20_16_45_55_730571.jpg" data-big="//cdn.cmjornal.pt/images/2018-04/img_757x498$2018_04_20_16_45_55_730571.jpg" data-title="Parlamento " data-description="David Martins"></a></div>
  </div>
  <div class="textoDetalhe textoDetalheNovasPartilhas">
    <div id="fixar_utilities"></div>
    <div id="NovasPartilhas" class="PartilhasVertical hidden-sm hidden-xs">
      <ul class="detalheSocialShares">
        <li class="socialShare facebookMargin"><a href="javascript:;" class="Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/economia/detalhe/lei-trava-esquemas-legais-de-fuga-ao-fisco" data-contentid="1025344"><span class="icon-facebook"></span><span class="shareNumber">0</span></a></li>
        <li class="socialShare twitterMargin"><a href="javascript:;" class="Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/economia/detalhe/lei-trava-esquemas-legais-de-fuga-ao-fisco" data-contentid="1025344"><span class="icon-twitter"></span></a></li>
        <li class="socialShare"><a href="javascript:;" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
        <li class="addFav"><a href="javascript:void(0)" title="Ler mais tarde" class="Infad" data-local="Inicio" data-url="/economia/detalhe/lei-trava-esquemas-legais-de-fuga-ao-fisco" data-contentid="1025344"><span class="icon-star"></span></a></li>
        <li class="comentar"><a href="javascript:void(0)" data-local="Inicio" data-url="/economia/detalhe/lei-trava-esquemas-legais-de-fuga-ao-fisco#comments" class="JumpToComments" title="0 comentários"><span class="numCom">0</span><span class="icon-baloon_fill"></span></a></li>
        <li><a href="javascript:void(0)" data-local="Inicio" data-url="/economia/detalhe/lei-trava-esquemas-legais-de-fuga-ao-fisco" data-title="Lei trava esquemas legais de fuga ao Fisco" data-img="//cdn.cmjornal.pt/images/2019-03/img_492x324$2019_03_08_23_13_09_829152.jpg" title="0 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-share"></a></li>
        <li><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-local="Inicio" data-toggle="modal" data-target="#printModal"></a></li>
      </ul>
    </div>Aperta-se o cerco &agrave;s empresas que recorrem a esquemas legais que lhes permitem evitar as malhas do Fisco. A proposta do Governo que visa p&ocirc;r um trav&atilde;o nesta pr&aacute;tica foi ontem aprovada na generalidade no Parlamento, com os votos da maioria dos partidos e a absten&ccedil;&atilde;o do CDS-PP.<br /><br /><div id='incontent'></div>A nova legisla&ccedil;&atilde;o prev&ecirc; o refor&ccedil;o da cl&aacute;usula geral antiabuso contra o planeamento fiscal agressivo e regras para impedir a deslocaliza&ccedil;&atilde;o de lucros para outros pa&iacute;ses com o objetivo &uacute;nico de pagar menos impostos. <br /><br /><div id='inContentNew' style='padding: 0px 0px 10px 0px'><div id='div-gpt-ad-mrec-2'> <script>$(function () {try {var div = $('#div-gpt-ad-mrec-2');setTimeout(function () { div.waypoint({handler: function (direction) {COF.pubApi.renderInContent($(this.element)); this.destroy(); }, offset: '120%'})}, 500); } catch (e) {console.log(e.message); }});</script></div></div>As novas regras preveem mudan&ccedil;as na tributa&ccedil;&atilde;o, com o objetivo de impedir que as empresas evitem a cobran&ccedil;a de impostos relocalizando as respetivas sedes ou resid&ecirc;ncias fiscais, bem como ativos que incorporam lucros n&atilde;o realizados. A forma como os juros s&atilde;o tratados pelo Fisco tamb&eacute;m ser&aacute; alvo de altera&ccedil;&otilde;es, atrav&eacute;s do desencorajamento de financiamentos entre empresas que, em simult&acirc;neo, permitem reduzir a tributa&ccedil;&atilde;o.<br /><br /><div class='clearfix'></div><div id='saberMaisPubContainer'></div><div class='clearfix'></div><div class='lerMais'><a href='javascript:void(0);' class='section_shapes_link btLerMais'><span class='bt_shapes_vermelho'><span class='shapeTit'>Continuar a ler</span></span></a></div><div class='clearfix'></div><div class='showLerMais' style='display:none'>O Governo pretende dar cumprimento &agrave; transposi&ccedil;&atilde;o de uma diretiva europeia cujo princ&iacute;pio dita que as empresas devem pagar em Portugal os impostos dos lucros gerados em Portugal. <br /><br />Embora n&atilde;o existam estimativas sobre o montante que o Pa&iacute;s deixa de arrecadar devido &agrave; evas&atilde;o fiscal neste &acirc;mbito, fonte oficial do Minist&eacute;rio das Finan&ccedil;as disse ao <strong>CM</strong> que a perda para a economia a n&iacute;vel global poder&aacute; oscilar, segundo estudos internacionais, entre os 88 mil milh&otilde;es e os 213 mil milh&otilde;es de de euros.<div id='relacContainer'></div><br /><br /></div><aside id="relacionadasDetalheInject" class="pull-left relatedMultimedia marginNovasPartilhas" style="display:none"><div class="ultimas_LD"><a href="javascript:;" title="Relacionadas" class="section_shapes_link onTop"><span class="section_shapes_preto"><span class="shapeTit">Relacionadas</span></span></a><div class="clearfix espacoSep_small"></div><article class="destaque_small" style=""><h2 class="sr-only">Exclusivos</h2><figure><a href="/exclusivos/detalhe/fisco-protege-deputados-sob-suspeita-de-fraude?ref=DET_relacionadas" title="Fisco protege deputados sob suspeita de fraude"><img src="//cdn.cmjornal.pt/images/2018-12/img_154x102$2018_12_16_01_03_30_806139.jpg" class="img-responsive" alt="Fisco protege deputados sob suspeita de fraude" title="Fisco protege deputados sob suspeita de fraude"></a></figure><a href="/exclusivos/detalhe/fisco-protege-deputados-sob-suspeita-de-fraude" title="Fotogaleria" class="relatedType">Fotogaleria</a><h3><a href="/exclusivos/detalhe/fisco-protege-deputados-sob-suspeita-de-fraude?ref=DET_relacionadas" title="Fisco protege deputados sob suspeita de fraude">Fisco protege deputados sob suspeita de fraude</a></h3></article><div class="clearfix"></div><article class="destaque_small" style=""><h2 class="sr-only">Portugal</h2><figure><a href="/portugal/detalhe/escutas-revelam-que-ricciardi-pressionou-governo-de-passos-coelho?ref=DET_relacionadas" title="Escutas revelam que Ricciardi pressionou governo de Passos Coelho"><img src="//cdn.cmjornal.pt/images/2018-12/img_154x102$2018_12_07_00_58_49_803899.jpg" class="img-responsive" alt="Escutas revelam que Ricciardi pressionou governo de Passos Coelho" title="Escutas revelam que Ricciardi pressionou governo de Passos Coelho"></a></figure><a href="/portugal/detalhe/escutas-revelam-que-ricciardi-pressionou-governo-de-passos-coelho" title="Fotogaleria" class="relatedType">Fotogaleria</a><h3><a href="/portugal/detalhe/escutas-revelam-que-ricciardi-pressionou-governo-de-passos-coelho?ref=DET_relacionadas" title="Escutas revelam que Ricciardi pressionou governo de Passos Coelho">Escutas revelam que Ricciardi pressionou governo de Passos Coelho</a></h3></article><div class="clearfix"></div><article class="destaque_small" style=""><h2 class="sr-only">Futebol</h2><figure><a href="/desporto/futebol/detalhe/nao-devo-nada-ao-fisco-afirma-jorge-mendes?ref=DET_relacionadas" title="&quot;Não devo nada ao Fisco&quot;, afirma Jorge Mendes"><img src="//cdn.cmjornal.pt/images/2018-11/img_154x102$2018_11_07_15_00_55_795044.jpg" class="img-responsive" alt="&quot;Não devo nada ao Fisco&quot;, afirma Jorge Mendes" title="&quot;Não devo nada ao Fisco&quot;, afirma Jorge Mendes"></a></figure><a href="/desporto/futebol/detalhe/nao-devo-nada-ao-fisco-afirma-jorge-mendes" title="Fotogaleria" class="relatedType">Fotogaleria</a><h3><a href="/desporto/futebol/detalhe/nao-devo-nada-ao-fisco-afirma-jorge-mendes?ref=DET_relacionadas" title="&quot;Não devo nada ao Fisco&quot;, afirma Jorge Mendes">"Não devo nada ao Fisco", afirma Jorge Mendes</a></h3></article><div class="clearfix"></div>
      </div></aside><div id="emotionsvote" class="col-xs-12 changeBar emotions" style="display:none">
      <div class="sep"></div><span class="context">O que achou desta notícia?</span><ul class="emojisvote">
        <li class="emotion_zangado">
          <div class="nivel" style="height:0%;"></div><a class="renderPubEmoji" href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_triste">
          <div class="nivel" style="height:0%;"></div><a class="renderPubEmoji" href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_baralhado">
          <div class="nivel" style="height:0%;"></div><a class="renderPubEmoji" href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_maroto">
          <div class="nivel" style="height:0%;"></div><a class="renderPubEmoji" href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_feliz">
          <div class="nivel" style="height:0%;"></div><a class="renderPubEmoji" href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
      </ul>
      <div class="clearfix"></div>
      <div class="percentagemNivel">
        <ul>
          <li><span class="nivel_insatisfeito">Muito insatisfeito</span></li>
          <li></li>
          <li></li>
          <li></li>
          <li><span class="nivel_satisfeito">Muito satisfeito</span></li>
        </ul>
      </div>
    </div>
    <div id="emojisResult" class="modal fade" role="dialog" style="display: none;">
      <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
          <div class="modal-body">
            <h3>Obrigado pelo seu contributo.</h3>
            <div class="traceNews"></div>
            <div class="emotions">
              <ul>
                <li class="emotion_zangado">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_triste">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_baralhado">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_maroto">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_feliz">
                  <div class="nivel" style="height:0%;"></div>
                </li>
              </ul>
              <div class="clearfix"></div>
              <div class="percentagemNivel">
                <ul>
                  <li><span class="nivel_insatisfeito">Muito insatisfeito</span></li>
                  <li></li>
                  <li></li>
                  <li></li>
                  <li><span class="nivel_satisfeito">Muito satisfeito</span></li>
                </ul>
              </div>
            </div>
            <div class="traceNews"></div>
            <div class="clearfix"></div>
            <div class="mainPub mrecPrincipal">
              <p class="pubLabel">pub</p>
              <div id="div-gpt-ad-mrec-emojis"></div>
            </div><a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a></div>
        </div>
      </div>
    </div>
  </div>
  <div class="scrollComent"></div>
</div>
<div class="col-md-4 col-xs-12 lateralDetalhe">
  <div class="mainPub mrecPrincipal">
    <p class="pubLabel">pub</p>
    <div id="div-gpt-ad-1379692092145-0"></div>
  </div>
  <div class="tops">
    <ul class="nav nav-tabs">
      <li class="active"><a data-toggle="tab" href="#vistas"><span class="section_shapes"><span class="shapeTit">+ Vistas do dia</span></span></a></li>
      <li><a data-toggle="tab" href="#vistas_section"><span class="section_shapes"><span class="shapeTit">
                  + Vistas de Economia</span></span></a></li>
    </ul>
    <div class="tab-content">
      <div id="vistas" class="tab-pane fade in active">
        <div class="ultimas_noticias cof-panel-container" data-page="/Home/GetWidget/GlobalAjax/Mais%20Lidas%20Site"></div>
      </div>
      <div id="vistas_section" class="tab-pane fade">
        <div class="ultimas_noticias cof-panel-container" data-page="/economia/GetWidget/GlobalAjax/Mais%20Vistos%20Canal%20-%20Detalhe"></div>
      </div>
      <div class="manchetes_shade"></div>
    </div>
  </div>
  <div class="tops palavrasChave">
    <ul class="nav nav-tabs">
      <li class="active"><a data-toggle="tab" href="#saibamais"><span class="section_shapes"><span class="shapeTit">Saiba mais</span></span></a></li>
      <li><a data-toggle="tab" href="#alertas"><span class="section_shapes"><span class="shapeTit">Adicionar alertas</span></span></a></li>
    </ul>
    <div class="tab-content">
      <div id="saibamais" class="tab-pane fade in active">
        <div class="ultimas_noticias"><a class='detalheTags' title='Governo' href='/maissobre/governo?ref=DET_sabermais'><span>&#8226;</span>Governo</a><a class='detalheTags' title='Fisco' href='/maissobre/fisco?ref=DET_sabermais'><span>&#8226;</span>Fisco</a><a class='detalheTags' title='Parlamento' href='/maissobre/parlamento?ref=DET_sabermais'><span>&#8226;</span>Parlamento</a><a class='detalheTags' title='CDS-PP' href='/maissobre/cds-pp?ref=DET_sabermais'><span>&#8226;</span>CDS-PP</a><a class='detalheTags' title='Portugal' href='/maissobre/portugal?ref=DET_sabermais'><span>&#8226;</span>Portugal</a><a class='detalheTags' title='País' href='/maissobre/pais?ref=DET_sabermais'><span>&#8226;</span>País</a><a class='detalheTags' title='Ministério das Finanças' href='/maissobre/ministerio-das-financas?ref=DET_sabermais'><span>&#8226;</span>Ministério das Finanças</a><a class='detalheTags' title='economia' href='/maissobre/economia?ref=DET_sabermais'><span>&#8226;</span>economia</a><a class='detalheTags' title='negócios e finanças' href='/maissobre/negocios-e-financas?ref=DET_sabermais'><span>&#8226;</span>negócios e finanças</a><a class='detalheTags' title='macroeconomia' href='/maissobre/macroeconomia?ref=DET_sabermais'><span>&#8226;</span>macroeconomia</a><a class='detalheTags' title='política' href='/maissobre/politica?ref=DET_sabermais'><span>&#8226;</span>política</a></div>
      </div>
      <div id="alertas" class="tab-pane fade">
        <div class="ultimas_noticias"><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="GOVERNO" onclick="javascript:void(0)"><span>&#8226;</span>Governo</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="FISCO" onclick="javascript:void(0)"><span>&#8226;</span>Fisco</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="PARLAMENTO" onclick="javascript:void(0)"><span>&#8226;</span>Parlamento</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="CDS-PP" onclick="javascript:void(0)"><span>&#8226;</span>CDS-PP</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="PORTUGAL" onclick="javascript:void(0)"><span>&#8226;</span>Portugal</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="PAIS" onclick="javascript:void(0)"><span>&#8226;</span>País</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="MINISTERIO DAS FINANCAS" onclick="javascript:void(0)"><span>&#8226;</span>Ministério das Finanças</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="ECONOMIA" onclick="javascript:void(0)"><span>&#8226;</span>economia</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="NEGOCIOS E FINANCAS" onclick="javascript:void(0)"><span>&#8226;</span>negócios e finanças</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="MACROECONOMIA" onclick="javascript:void(0)"><span>&#8226;</span>macroeconomia</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="POLITICA" onclick="javascript:void(0)"><span>&#8226;</span>política</a></div>
      </div>
    </div>
  </div>
  <div id="mrecLatdetalhe" class="mainPub mrecPrincipal pubNoG">
    <p>pub</p>
    <div id="div-gpt-ad-mrec-1"><script>
             
                    if (location.pathname.indexOf("/mundialito-cascais-2017/") == -1 && location.pathname.indexOf("/mundialito-cascais-2017.html") == -1) {
                    
                      $(function () {
                        try {
                            var div = $('#div-gpt-ad-mrec-1');
                                setTimeout(function () {
                                    div.waypoint({
                                        handler: function (direction) {

                                            COF.pubApi.renderMrec($(this.element));
                                            this.destroy();
                                        },
                                        offset: '120%'
                                            })
                                }, 500);

                        } catch (e) {
                            console.log(e.message);
                        }
                    });
                    
                    }
                    else {
                    $("#mrecLatdetalhe").remove();
                    }
                    

          </script></div>
  </div>
</div>
            <!--Noticias Priberam/Recomendadas-->
            <div class="col-md-8 col-xs-12 changeBar">
                <section id="blocoPriberamRecomendation"></section>
                <section id="blocoNoticiasRecomendadas"></section>

                    <script>
                        $(function () {
                            try {
                                var div = $('#blocoPriberamRecomendation');
                                div.waypoint({
                                    handler: function (direction) {

                                        loadLazyPriberamRecomendation();

                                        this.destroy();
                                    },
                                    offset: '120%'
                                })

                            }
                            catch (e) {
                                console.log(e.message);
                            }
                        });
                    </script>
            </div>

            <div class="col-md-8 col-xs-12 changeBar">
    <div class="comentariosMain" id="comments">
        <div class="comentarioVoted cof-mostvotedcomment-container">

        </div>
        <div class="comentariosFinal"></div>
        <div class="btShow_comentarios btComentarios">
            <div class="comentariosNumber">
                <a href="javascript:void(0)">
                    <span class="numCom cof-numcomments-container"></span>
                    <span class="icon-baloon_fill"></span>
                </a>
                <span class="verTodosComentarios">Ver todos os comentários</span>
            </div>
            <div class="triangle"></div>
        </div>
        <div class="comentariosZone">

                    <span class="infoText">Para comentar tem de ser utilizador registado, se já é faça <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" class="bt_login-logout">Login</a></span>
        <div class="clearfix"></div>
        <span class="infoText">Caso ainda não o seja, clique no link e registe-se em 30 segundos. Participe, a sua opinião é importante! <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();" class="bt_login-logout">Registar-me</a></span>

            <div class="clearfix"></div>

            <div class="tab-content">
                
<script>
      
      deferCall(function() {
        if ($(COF.config.AjaxContainers.mostVotedCommentContainer).length > 0 && $(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).length > 0) {
          $(COF.config.AjaxContainers.mostVotedCommentContainer).append($(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).html());
          $(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).remove();
        }
        
        $(COF.config.AjaxContainers.commentsNumberContainer).text('0');
      });
      
    </script>            </div>
        </div>
    </div>

                <!--Pode gostar de Ler Engageya-->
                <section id="blocoEngageya">
                    <div id="ENGAGEYA_WIDGET_105021"></div>
                    <div id="ENGAGEYA_WIDGET_93290"></div>
                </section>

                    <script>
                        $(function () {
                            try {
                                var div = $('#blocoEngageya');
                                div.waypoint({
                                    handler: function (direction) {

                                        loadLazyEngageya();

                                        this.destroy();
                                    },
                                    offset: '120%'
                                })

                            }
                            catch (e) {
                                console.log(e.message);
                            }
                        });
                    </script>

                <div class="clearfix"></div>
<section class="newsletter" id="newsletter_block">
    <h2 class="sr-only">Subscrever newsletter</h2>
    <div class="traceNews"></div>
    <div class="newsInfo">
        <span class="newsInfo_01">newsletter Diária</span>
        <span class="lead">Resumo das principais notícias do dia, de Portugal e do Mundo.</span>
        <span class="newsInfo_02">(Enviada diariamente, às 9h e às 18h)</span>
    </div>
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>



<form action="/subscrevernewsletters/formfullwidthsubmitted/" class="form-inline" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block" id="form0" method="post" role="form">        <div class="newsSubs">
            <input class="form-control" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="O seu email" type="text" value="" />

            <button type="submit" class="btnSubmitFormNewsletterFullWidth" style="right: 5px;position: relative;">Subscrever</button>
            <span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
        </div>
        <div class="clearfix"></div>
        <div class="newslegal">
            <label>
                <input data-val="true" data-val-range="* Tem que autorizar o tratamento do seu endereço de email." data-val-range-max="True" data-val-range-min="True" data-val-required="The AllowsCofina field is required." id="AllowsCofina" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
                Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A.. Li e aceito expressamente a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.
                <span class="field-validation-valid" data-valmsg-for="AllowsCofina" data-valmsg-replace="true"></span>
            </label>
            <label>
                <input data-val="true" data-val-required="The AllowsPub field is required." id="AllowsPub" name="AllowsPub" type="checkbox" value="true" /><input name="AllowsPub" type="hidden" value="false" />
                Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Cofina Media, S.A.. Li e aceito expressamente a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.
            </label>
        </div>
        <div class="recaptcha">
                <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdcoCMTAAAAAAnC3pLRLlAHm_sXA_tE5R_o4f4e" data-theme="Clean" data-type="" data-callback=""></div>

        </div>
        <div class="clearfix"></div>
<span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span><span class="field-validation-valid" data-valmsg-for="SubscriptionErrorMsg" data-valmsg-replace="true"></span></form>
    <div class="traceNews hidden-sm hidden-xs"></div>
</section>
<div class="clear"></div>
<script type="text/javascript">

    $(document).ready(function () {
        
        deferCall(function () {
            $('.btnSubmitFormNewsletterFullWidth').on('click', function () {
                if (COF.content.where() == 'CANAL') {
                    COF.contagens.EventOnGoogleAnalytics('pageview', 'Obrigado_geralcaixaseccao');                
                } else if (COF.content.where() == 'DETALHE') {
                    COF.contagens.EventOnGoogleAnalytics('pageview', 'Obrigado_geralcaixadetalhe');
                }
            });
        });

        var defaultRangeValidator = $.validator.methods.range;
        $.validator.methods.range = function (value, element, param) {
            if (element.type === 'checkbox') {
                // if it's a checkbox return true if it is checked
                return element.checked;
            } else {
                // otherwise run the default validation function
                return defaultRangeValidator.call(this, value, element, param);
            }
        }
    });

</script>
                    <div class="clearfix espacoSep_small"></div>
                    <div class="relative">
                        <a href="/economia/detalhe/combustiveis-atingem-os-precos-mais-altos-do-ano" title="Próxima notícia - Combust&#237;veis atingem os pre&#231;os mais altos do ano" class="section_shapes_link">
                            <span class="bt_shapes_vermelho">
                                <span class="shapeTit">Próxima notícia</span>
                            </span>
                        </a>
                    </div>
                    <div class="clearfix espacoSep"></div>

            </div>
        </div>
    </div>
</section>



<div class="clearfix"></div>

<div class="clearfix espacoSep_small"></div>

<section id="MaisNoticiasDetalhe"></section>
<script>
    $(function () {
        try {

            var div = $('#MaisNoticiasDetalhe');
            div.waypoint({
                handler: function (direction) {

                    loadLazyMaisNoticias();

                    this.destroy();
                },
                offset: '120%'
            })

        }
        catch (e) {
            console.log(e.message);
        }
    });
</script>




<div class="clearfix"></div>

<script type="text/javascript" src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>
<section class="otherArtigo espacoSep blocoOutrasCofina" id="blocoOutrasNoticiasPriberam">
    <div id="recommendation_1539349652496"></div>
    <script>(function () {
    var config = {
        "suid": "",
        "ignore_rec": "",
        "abtest": "",
        "rec_pos": "outras",
        "cat": "NOT CM $siteID",
        "siteid": "CM",
        "native": "",
        "lazyload": "true",
        "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx",
        "recommendation": {
            "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx"
        },
        "items_row": 4,
        "number_items": 4,
        "template": {
            "name": "cm_multi"
        }, "css": [],
        "js": [{
            "name": "default"
        }, {
                "name": "cofina_multi"
            }]
    };
    var d = false;
    var tk = document.createElement('script');
    tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js';
    tk.type = 'text/javascript';
    tk.async = 'true';
    tk.onload = tk.onreadystatechange = function () {
        var rs = this.readyState;
        if (d || rs && rs != 'complete' && rs != 'loaded')
            return; d = true;
        try { __pbarecommendation(config).replace('recommendation_1539349652496'); } catch (e) { }
    };
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(tk, s);
        })();
    </script>
</section>

<div id="sendBymail" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <div id="sendBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
<form action="/enviaramigo/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(&#39;#sendMailFormContainer&#39;))" data-ajax-complete="$(&#39;#enviarAmigoForm&#39;)[0].reset();grecaptcha.reset();$(&#39;#sendMailFormContainer&#39;).show();$(&#39;#sendMailFormContainer&#39;).fadeOut(3000)" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendMailFormContainer" id="enviarAmigoForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle" name="Title" type="hidden" value="" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl" name="Url" type="hidden" value="" />        <figure id="modalSendByEmail_Image">

        </figure>
        <div class="traceNews"></div>
        <h3>Enviar o artigo: <span id="modalSendByEmail_Title"></span></h3>
        <div class="traceNews"></div>
        <div class="inputsAfter" style="display: block;">
            <div class="localidade">
                <label for="ownemail">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="ownemail" name="OwnEmail" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix visible-xs"></div>
            <div class="email">
                <label for="ownname">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="ownname" name="OwnName" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix"></div>
            <label for="commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="commentText" maxlength="350" name="Message" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>
            <label for="destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
            <input class="nome" data-val="true" data-val-required="* Tem de inserir um o mais destinatários." id="friendemail" name="Receivers" type="text" value="" />
            <span class="field-validation-valid" data-valmsg-for="Receivers" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Title" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Url" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>

        <div style="margin-top:20px;">
                <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdcoCMTAAAAAAnC3pLRLlAHm_sXA_tE5R_o4f4e" data-theme="" data-type="" data-callback=""></div>

            <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
        </div>

            <div class="clearfix"></div>


            <button type="submit" class="submitFormBtn" style="display:none;">Enviar</button>
            <a href="javascript:;" onclick="$('.submitFormBtn').click();" class="bt_login-logout" style="margin:15px 0 0 0;color: #ffffff!important;">Enviar</a>
            <div class="clearfix"></div>

            <h3 id="sendMailFormContainer"></h3>
        </div>
        <script>
            var sendFriendConfig = function () {
                $('#hdnAmigoUrl').val(window.location.href);
                $('#hdnAmigoTitle').val($(document).find('meta[property="og:title"]').attr('content'));
                $('#modalSendByEmail_Title').text($(document).find('meta[property="og:title"]').attr('content'));

                if ($(document).find('meta[property="og:image"]') != null) {

                    var imgUrl = $(document).find('meta[property="og:image"]').attr('content');

                    $('#modalSendByEmail_Image').append('<img src="' + imgUrl + '" alt="' + $(document).find('meta[property="og:title"]').attr('content') + '"/>');
                }
                else {
                    $('#modalSendByEmail_Image').remove();
                }

            };
            if (window.$) {
                $(function () { sendFriendConfig(); });
            }
            else {
                deferCall(sendFriendConfig);
            }

        </script>
</form></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>

</div>

<div id="contactBymail" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <div id="contactBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
<form action="/enviarautor/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#contactBymailFormContainer" id="form2" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle_contactBymail" name="Title" type="hidden" value="" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl_contactBymail" name="Url" type="hidden" value="" />        <figure id="modalSendByEmail_Image_contactBymail">

        </figure>
        <div class="traceNews"></div>
        <h3><span id="modalContactByEmail_Title"></span></h3>
        <div class="traceNews"></div>
        <div class="inputsAfter" style="display: block;">
            <div class="localidade">
                <label for="ownemail">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="ownemail_autor" name="OwnEmail" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix visible-xs"></div>
            <div class="email">
                <label for="ownname">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="ownname_autor" name="OwnName" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix"></div>
            <label for="commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="commentTexto_autor" maxlength="350" name="Message" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>
            <label for="destinatarios">Destinatário :</label>
            <textarea class="nome" cols="20" data-val="true" data-val-required="* Tem de inserir um o mais destinatários." id="friendemail_autor" name="Receivers" readonly="readonly" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Receivers" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Title" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Url" data-valmsg-replace="true"></span>

            <button type="submit" class="submitFormBtnAutor" style="display:none;">Enviar</button>
            <a href="javascript:;" onclick="$('.submitFormBtnAutor').click();" class="bt_login-logout" style="margin:15px 0 0 0;">Enviar</a>
            <div class="clearfix"></div>
        </div>
        <script>
            var sendFriendConfigAutor = function () {
                $('#hdnAmigoUrl_contactBymail').val(window.location.href);
                $('#hdnAmigoTitle_contactBymail').val($(document).find('meta[property="og:title"]').attr('content'));
                $('#modalContactByEmail_Title').text($(document).find('meta[property="og:title"]').attr('content'));

                if ($(document).find('meta[property="og:image"]') != null) {

                    var imgUrl = $(document).find('meta[property="og:image"]').attr('content');

                    $('#modalSendByEmail_Image_contactBymail').append('<img src="' + imgUrl + '" alt="' + $(document).find('meta[property="og:title"]').attr('content') + '"/>');
                }
                else {
                    $('#modalSendByEmail_Image_contactBymail').remove();
                }

            };
            if (window.$) {
                $(function () { sendFriendConfigAutor(); });
            }
            else {
                deferCall(sendFriendConfigAutor);
            }

        </script>
</form></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>

<div id="fullscreenModal" class="modal fade" role="dialog" style="background-color:#242F33;">
    <div class="modal-dialog modal-lg" style="width:100%;height:100%;margin:0;padding:0;">
        <div class="modal-content" style="height:auto;min-height:100%;border-radius:0;background-color:#242F33;">
            <div class="modal-body">
                <div style="margin:0 auto;width:50px;padding-top:100px;position:relative;z-index:999;" id="fullscreenModalLoading">
                    <img src="/Img/ajax-loader.gif" />
                </div>
            </div>
        </div>
    </div>
</div>

<div id="resultadoVotacao" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                <img src="/img/ajax-loader.gif" style="width: 55px;margin-top: 21%;margin-left: auto;margin-right: auto;display: block;" />
            </div>

        </div>
    </div>
</div>

<div id="fazerLogin" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder votar nesta pergunta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>

        </div>
    </div>
</div>

    
    <script type="text/javascript" src="//www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "//www.cmjornal.pt/hits"]);
    </script>

    <div id="genericModal" class="modal fade" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">
            <div class="modal-body">
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>
    <div id="shareThisModal" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <figure id="modalshare_Image">

                </figure>
                <h2 id="modalshare_Title"></h2>
                <div class="traceNews"></div>
                <h3>Partilhar</h3>
                <ul>
                    <li><a href="javascript:;" title="Facebook" class="Inffb modalshare" data-local="Caixa"><span class="icon-facebook"></span></a></li>
                    <li><a href="javascript:;" title="Twitter" class="Inftw modalshare" data-local="Caixa"><span class="icon-twitter"></span></a></li>
                    <li><a href="javascript:;" title="Google +" class="Infgp modalshare" data-local="Caixa"><span class="icon-google_plus"></span></a></li>
                    <li class="whats hidden-lg hidden-md hidden-sm"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Caixa"><span class="icon-whatsapp"></span></a></li>
                    <li><a href="javascript:;" title="Linkedin" class="Infli modalshare" data-local="Caixa"><span class="icon-linkedin"></span></a></li>
                    <li><a href="javascript:;" title="Pinterest" class="Infpin modalshare" data-local="Caixa"><span class="icon-pinterest"></span></a></li>
                    <li style="visibility:hidden"><a href="javascript:;" title="Email" class="Infem" data-toggle="modal" data-target="#sendBymail" data-local="Caixa"><span class="icon-envelope"></span></a></li>
                </ul>
                <div class="clearfix"></div>
                <div class="linkShare">
                    <span class="glyphicon glyphicon-link"></span> <input type="text" id="modalshare_Link" value="">
                </div>
                <div class="traceNews"></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>

        </div>
    </div>
</div>

<script>

    function getAbsUrl(url) {
        var abs = COF.config.SITE_BASE_URL.PROD;

        return abs;

    }

    deferCall(function () {
        $('#shareThisModal').on('show.bs.modal', function (e) {
            $('#modalshare_Image').empty();
            $('.Infem').css("visibility", "hidden");

            var sender = $(e.relatedTarget);

            var absUrl = '';

            if (sender.data('url').indexOf('://') != -1)
                absUrl = sender.data('url');
            else
                absUrl = getAbsUrl(COF.config.environment()) + sender.data("url");

            $('.modalshare').attr('data-url', absUrl);

            $('#modalshare_Link').val(absUrl);
            $('#modalshare_Title').text(sender.data("title"));

            if (sender.data("img") != null) {

                var imgUrl = sender.data("img");

                $('.Infpin.modalshare').attr('data-media', sender.data("img"));

                $('#modalshare_Image').append('<img src="' + imgUrl + '" alt="' + sender.data("title") + '"/>');

                $('#modalshare_Image').show();
                $('.Infpin.modalshare').show();
                if (window.location.href.indexOf("/detalhe/") != -1) {
                    $('.Infem').css("visibility", "visible");
                }
            }
            else {
                $('#modalshare_Image').hide();
                $('.Infpin.modalshare').hide();
                $('.Infem').css("visibility", "hidden");
            }
            var local = sender.attr('data-local');
            if (typeof local != 'undefined') {
                ga('send', 'event', 'User', "Caixa Partilhas", local);
            }

        });


    })
</script>

    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes" style="display:none">
    <span class="icon"></span>
    <span class="msg-notification">Subscrever notificações</span>
</a>

<div class="notificacao registerPush" style="display:none">
    <img src="/img/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" class="continuar">Continuar</a>
    </div>
</div>

<div class="novanotificacao notificacao reregisterPush" id="reregisterPush" style="display:none;">
    <img src="/Img/cmPush.png" width="50" height="50" alt="" class="log">
    <a href="javascript:void(0)" id="pushCancel" class="pushCancel pushCancelReRegister cancelar">X</a>
    <span class="infoTit">Estamos a melhorar o serviço de alertas para o informar ainda melhor.</span>
    <div class="botoes">
        Clique <a href="javascript:void(0)" id="pushReRegister" data-target="self" class="continuar">aqui</a> para configurar o novo serviço
    </div>
</div>
    


    <div style="margin:0 auto;" class="footerLeaderBoard" data-pub-type="Tag_NewCM_Leaderboard_Rodape">
        <div id="div-gpt-ad-lLeaderboard-1">
            <script>
                if (in_version != 'mobile') {
                    $(function () {
                        try {
                            var div = $('#div-gpt-ad-lLeaderboard-1');
                            div.waypoint({
                                handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                                },
                                offset: '120%'
                            })

                        } catch (e) {
                            console.log(e.message);
                        }
                    });
                }
            </script>



            
        </div>
    </div>

    <footer class="rodape">
        <section class="bg_cinza03 relative">
            <div class="container">
                <div class="row">
                    <div class="opiniao_shadeTopo"></div>
                    <h2><a href="/" title="Correio da Manhã"><span class="icon-logo_cm"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span></a></h2>
                    <div class="col-md-3 col-sm-2 hidden-xs"></div>
                    <div class="col-md-5 col-sm-6 col-xs-12 morada">
                        <span> Redação, Administração e Publicidade</span>
                        <address>Rua Luciana Stegagno Picchio, Nº 3. 1549-023 Lisboa PORTUGAL</address>
                    </div>
                    <div class="col-md-3 col-sm-4 col-xs-8 downloadApp">
                        <span class="txt">Faça o download gratuito</span>

                        <a href="/AppsCM" title="Aplicação do CM" class="section_shapes_link">
                            <span class="section_shapes_vermelho">
                                <span class="shapeTit">Aplicação do CM</span>
                            </span>
                        </a>
                    </div>
                    <div class="col-md-1 col-xs-4 hidden-sm"><a href="https://www.cofina.pt/" target="_blank" title="Cofina Media"><img src="/Img/lg_cofina.png" class="lgCofina" alt="Cofina Media"></a></div>
                </div>
            </div>
        </section>



        <section>
            <div class="container">
                <div class="row">
                    <p align="center" style="margin:20px auto;">
                        <span style="font-size:10px; font-family:Arial; color: #a9a9a9;font-weight: bold;">
                            Marketing Automation certified by E-GOI
                            <img src="/Img/egoi.png">
                        </span>
                    </p>
                </div>
            </div>
        </section>
        <section class="bg_cinza03 copyright">
            <h4 class="sr-only">Copyright</h4>
            <div class="container">
                <div class="row">
                    <p>Copyright © 2019. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. <br />Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</p>
                </div>
            </div>
        </section>
    </footer>



    <div class="visible-xs menuFooterMobile">
        <ul>
            <li><a href="/">Home</a></li>
            <li><a href="/cm-ao-minuto">CM Ao Minuto</a></li>
            <li><a href="/portugal">Portugal</a></li>
            <li><a href="/multimedia/videos">Videos</a></li>
        </ul>
    </div>

<script type="text/javascript" src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171117"></script>
<script type="text/javascript">
    (function () {
        CofinaSSOApi.initWithCheckLogin();
    })();
</script>




    <script>$_fields.AreaID = "67";$_fields.AreaName = "economia";$_fields.FriendlyPath = "economia";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "1025344";$_fields.ContentUrl = "https://www.cmjornal.pt/economia/detalhe/lei-trava-esquemas-legais-de-fuga-ao-fisco";$_fields.PremiumStatus = "Aberto";$_fields.ContentDimensionValue = "Articles-1025344";</script>

    <script src="/bundles/scripts?v=cFDiO1yoOMw1bPfsr_bEFR7zWtbmRSX_05JT0TmtmDc1"></script>




    
    <script src="/bundles/detalhe?v=d3qkeqXEf_AneuxjsREGREWDjm-Q5FZvw7fKcslbZ-I1"></script>

    <script>
        var premium = premium || (function () {

            var $messages = $('#PremiumMessages');

            function bind() {

                $('#ValidateCode').on('click', function () {

                    Messages('');
                    COF.loading($('#PremiumLoading'));

                    var code = $('#InputCode').val();

                    if (code == '') {
                        COF.loading($('#PremiumLoading'));
                        Messages('Código Inválido', true);
                        return false;
                    }

                    var data = {
                        code: code,
                        contentID: COF.content.contentID
                    };

                    COF.ajax.get(COF.routes.VALIDATE_CODE, data)
                        .then(function (response) {
                            COF.loading($('#PremiumLoading'));

                            if (response == '') {
                                Messages('Código Inválido', true);
                            } else {
                                Messages('O seu código foi validado com sucesso. Por favor aguarde...');

                                setTimeout(function () {
                                    location.reload();
                                }, 1000);

                            }
                        });

                });

            }

            function Messages(message, isError) {

                if (isError === true) {
                    $messages.text(message).css('color', 'red');
                } else {
                    $messages.text(message).css('color', '');
                }
            }

            bind()
        })();

        var disableVideoPub=false;
        if (disableVideoPub) {
            if ($("#detail_videoContainer iframe").length > 0) {
                var src= $("#detail_videoContainer iframe")[0].src;
                $("#detail_videoContainer iframe")[0].src= src.replace("s=CM", "s=nopub");
            }
        }

        

    </script>


    <script>
        COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'View', '', COF.content.contentUrl);
    </script>

        <script type='text/javascript'>

         
            
            var authorField = document.querySelector('meta[name = "author"]') != null ? document.querySelector('meta[name = "author"]').getAttribute("content") : 'Correio da Manha';
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.sections = 'economia';
            _sf_async_config.authors = authorField;
            _sf_async_config.type = 'Not_Foto_Aberto';
            _sf_async_config.domain = 'cmjornal.xl.pt';
            _sf_async_config.autoDetect = false; 
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);

            (function() {
                function loadChartbeat()
                { window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function()
                    { oldonload(); loadChartbeat(); };
            })();
            
                
        COF.contagens.InitGoogleAnalyticsOnLoad('UA-154015-6');
        COF.contagens.PageViewOnGoogleAnalytics('/economia/detalhe/lei-trava-esquemas-legais-de-fuga-ao-fisco?act=0&est=Aberto');
        
                
        var _paq = _paq || [];
        COF.contagens.InitPiwikOnLoad('4', 'cmjornal.pt');
        COF.contagens.EventOnPiwik('/site/economia/lei-trava-esquemas-legais-de-fuga-ao-fisco/PIWIK_TYPE/Externo/0/', '/site/2019/03/09/economia/lei-trava-esquemas-legais-de-fuga-ao-fisco/PIWIK_TYPE/Externo/0/', 'Not_Foto');
        



    </script>
    
        <script language="javascript">
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'Correiodamanha';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
        </script>
        
        <script type="text/javascript">
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('correiodamanha', 4, 'Label');
            };
        </script>
        
        <script type="text/javascript">
            (function () {
                var wsc = document.createElement('script');
                wsc.type = 'text/javascript';
                wsc.onload = function () {
                    window.wex_callback();
                    wex.send();
                };
                wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wsc, s);
            })();
        </script>
        
    
    
        <noscript>
            <img src="https://analytics.xl.pt/piwik.php?idsite=4" style="border: 0;" alt="Analytics" />
        </noscript>
    
    
    <script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_498568',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'CorreiodaManha' });
    </script>
    <noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498568&isNoScript&src.rand=[timestamp]&src.id=CorreiodaManha' height='0' width='0' style='display:none;visibility:hidden'></iframe>
    </noscript>
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=128790429&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22545" alt="" />

    
    <script>
            (function () {
                var d = false;
                var tk = document.createElement('script');
                tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
                tk.type = 'text/javascript';
                tk.async = 'true';
                tk.onload = tk.onreadystatechange = function () {
                    var rs = this.readyState;
                    if (d || rs && rs != 'complete' && rs != 'loaded')
                        return;
                    d = true;
                    try {
                        if (COF.isUserLoggedIn()) {
                            PbaSiteTracker.Init({ siteID: "CM", suid: COF.getLoggedUserJSON().ID });
                        } else {
                            PbaSiteTracker.Init({ siteID: "CM", suid: "" });
                        }
                        PbaSiteTracker.trackPage();
                        PbaSiteTracker.trackLinks();
                    }
                    catch (e) { }
                };
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(tk, s);
            })();
    </script>


    <script src="/bundles/livestream?v=_G62d_qTml_wIRJ8EX5Ye7t5svDINIjsN493R-V_obY1"></script>



    
    <!-- Build date: 2019-03-09 03:02:07.628  -->
    <!-- Build server: COFWF03WEB01 -->


<div id="om-eg3jst5twjrtv39nfete-holder"></div>    <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
    <script>
        function loadOptinMonster() {

            var om25966_34994, om25966_34994_poll = function () {
                var r = 0;
                return function (n, l) {
                    clearInterval(r), r = setInterval(n, l)
                }
            }();
            ! function (e, t, n) {
                if (e.getElementById(n)) {
                    om25966_34994_poll(function () {
                        if (window['om_loaded']) {
                            if (!om25966_34994) {
                                om25966_34994 = new OptinMonsterApp();
                                return om25966_34994.init({
                                    "a": 34994,
                                    "staging": 0,
                                    "dev": 0,
                                    "beta": 0
                                });
                            }
                        }
                    }, 25);
                    return;
                }
                var d = false,
                    o = e.createElement(t);
                o.id = n, o.src = "https://a.optmstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
                    if (!d) {
                        if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
                            try {
                                d = om_loaded = true;
                                om25966_34994 = new OptinMonsterApp();
                                om25966_34994.init({
                                    "a": 34994,
                                    "staging": 0,
                                    "dev": 0,
                                    "beta": 0
                                });
                                o.onload = o.onreadystatechange = null;
                            } catch (t) { }
                        }
                    }
                };
                (document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
            }(document, "script", "omapi-script");


        }
    </script>
    <!-- / OptinMonster -->

    <script type="text/javascript">


    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        $("body").addClass("bannerApp");

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Correio da Manhã',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            if ($(".smartbanner").length > 0) {

                $(window).scroll(function () {
                    if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                        if ($(this).scrollTop() > 80) {
                            $("body").removeClass("bannerApp");
                        } else {
                            $("body").addClass("bannerApp");
                        }

                    }
                });

                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
         
        }


        return {
            run: init(),
            init: init
        }

    })();

</script>


        <script>
            addDetailPubButtons();
        </script>

</body>
</html>
