
<!DOCTYPE html>
<html lang="pt">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta charset="utf-8">
    <meta property="fb:pages" content="469974510474" />
    <meta name="robots" content="index, follow">
    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />


        <link rel="preconnect" crossorigin href="//cdn.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn1.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn2.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn3.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn4.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn5.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">


    
    <title>Polícia de elite reforça patrulhas nas praias - Exclusivos - Correio da Manhã</title>
    <meta name="description" content="Rixa na praia do Tamariz, em Cascais, leva PSP a empenhar Corpo de Intervenção, equipas com cães e de bicicleta." />
    <meta name="keywords" content="GNR, Estoril, Algarve, Linha, Corpo de Intervenção, Polícia Marítima, Tamariz, Cascais, Verão Seguro, Estou Aqui, Comandos" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png?v=23" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-32x32.png?v=23" sizes="32x32" />
    <link rel="icon" type="image/png" href="/i/favicons/android-chrome-192x192.png?v=23" sizes="192x192" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-16x16.png?v=23" sizes="16x16" />
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#ee1400" />
    <link rel="shortcut icon" href="/i/favicons/favicon.ico?v=2019_03_19" />
    <link rel="android-touch-icon" href="/i/favicons/android-chrome-192x192.png" />
    <meta name="msapplication-TileColor" content="#ed1b31" />
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png" />
    <meta name="msapplication-config" content="/i/favicons/browserconfig.xml" />
    <meta name="theme-color" content="#ffffff" />
    <meta name="apple-itunes-app" content="app-id=455241749" />
    <meta name="google-play-app" content="app-id=pt.cofina.cmandroid" />
        <meta property="og:title" content="Polícia de elite reforça patrulhas nas praias" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.cmjornal.pt/images/2019-05/img_771x433$2019_05_13_01_39_46_850851_im_636933423225253934.png" />
        <meta property="og:image:width" content="771" />
        <meta property="og:image:height" content="433" />
        <meta name="twitter:title" content="Polícia de elite reforça patrulhas nas praias" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@cmjornal" />
        <meta name="twitter:creator" content="@cmjornal" />
        <meta name="twitter:description" content="Rixa na praia do Tamariz, em Cascais, leva PSP a empenhar Corpo de Intervenção, equipas com cães e de bicicleta." />
        <meta name="twitter:image" content="https://cdn.cmjornal.pt/images/2019-05/img_771x433$2019_05_13_01_39_46_850851_im_636933423225253934.png" />
        <meta name="news_keywords" content="GNR, Estoril, Algarve, Linha, Corpo de Intervenção, Polícia Marítima, Tamariz, Cascais, Verão Seguro, Estou Aqui, Comandos" />
        <link rel="image_src" href="https://cdn.cmjornal.pt/images/2019-05/img_771x433$2019_05_13_01_39_46_850851_im_636933423225253934.png" />
        <link rel="canonical" href="https://www.cmjornal.pt/exclusivos/detalhe/policia-de-elite-reforca-patrulhas-nas-praias" />
    <meta property="og:url" content="https://www.cmjornal.pt/exclusivos/detalhe/policia-de-elite-reforca-patrulhas-nas-praias" />
    <meta property="og:description" content="Rixa na praia do Tamariz, em Cascais, leva PSP a empenhar Corpo de Intervenção, equipas com cães e de bicicleta." />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "inLanguage": "pt_pt",
        "@type": "NewsArticle",
        "url": "https://www.cmjornal.pt/exclusivos/detalhe/policia-de-elite-reforca-patrulhas-nas-praias",
        "thumbnailUrl": "http://cdn4.cmjornal.pt/images/2019-05/img_100x100$2019_05_13_01_39_46_850851.jpg",
        "headline": "Pol&#237;cia de elite refor&#231;a patrulhas nas praias",
        "description": "Rixa na praia do Tamariz, em Cascais, leva PSP a empenhar Corpo de Interven&#231;&#227;o, equipas com c&#227;es e de bicicleta.",
        "keywords": ["GNR, Estoril, Algarve, Linha, Corpo de Interven&#231;&#227;o, Pol&#237;cia Mar&#237;tima, Tamariz, Cascais, Ver&#227;o Seguro, Estou Aqui, Comandos", "type: news"],
        "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.cmjornal.pt/exclusivos/detalhe/policia-de-elite-reforca-patrulhas-nas-praias"
        },
            
                "articleSection": "Exclusivos",
                "image": {
                "@type": "ImageObject",
                "url": "https://cdn.cmjornal.pt/images/2019-05/img_771x433$2019_05_13_01_39_46_850851_im_636933423225253934.png",
                "width": 771,
                "height": 433
                },
                "dateCreated": "2019-05-15 01:52:01.000",
                "datePublished": "2019-05-15 01:30:00.000",
                "dateModified": "2019-05-15 01:55:33.000",
                "author": {
                "name": "Miguel Curado"
                },
            
        "publisher": {
        "@type": "Organization",
        "name": "Correio da Manhã",
        "logo": {
        "@type": "ImageObject",
        "url": "https://www.cmjornal.pt/i/logo_cm.png",
        "width": 180,
        "height": 55
        }
        }
        }
    </script>



    <link href='/Content/vendor/smart-app-banner.min.css?v=636936060420000000' rel='stylesheet'/>
    <link href='/Content/main.min.css?v=636936060420000000' rel='stylesheet'/>
    
        <link href='/Content/detalhe.min.css?v=636936060440000000' rel='stylesheet'/>
<link href='/Content/detalhe_exclusivos.min.css?v=636936060420000000' rel='stylesheet'/>


    

    <script src='/Scripts/bundles/header.js?v=636936060400000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '215108628927436',
            xfbml: true,
            version: 'v2.6'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'cmjornal.xl.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '211806875838166');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=211806875838166&ev=PageView&noscript=1" />
</noscript>

<script>
    fbq('track', 'ViewContent');
</script>








    

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>


</head>
<body>
    
    <img src="/i/lg_print.png" class="print_logo" alt="Correio da Manhã" />
    <script>
    var offsetSmartBanner = 0;

    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Correio da Manhã',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            $(window).scroll(function () {
                if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                    if ($(this).scrollTop() > 91) {
                        $("body").removeClass("bannerApp");
                    } else {
                        $("body").addClass("bannerApp");
                    }

                }
            });

            if ($(".smartbanner").length > 0) {
                if ($(".smartbanner").css("display") == "block") {
                    offsetSmartBanner = 200;
                    $("body").addClass("bannerApp");
                }
                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
        }
        return {
            run: init(),
            init: init
        }
    })();
</script>


    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = 'B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17';
            configAnalytics.netscope.event = 'exclusivos';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "129";$_fields.AreaName = "Exclusivos";$_fields.FriendlyPath = "exclusivos";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "1042770";$_fields.ContentUrl = "https://www.cmjornal.pt/exclusivos/detalhe/policia-de-elite-reforca-patrulhas-nas-praias";$_fields.ContentDimensionValue = "Articles-1042770";$_fields.IsPremium = "true";</script>

    <input type="hidden" id="hdnAreaID" value="129"/><input type="hidden" id="hdnAreaName" value="Exclusivos"/><input type="hidden" id="hdnFriendlyPath" value="exclusivos"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="1042770"/><input type="hidden" id="hdnContentUrl" value="https://www.cmjornal.pt/exclusivos/detalhe/policia-de-elite-reforca-patrulhas-nas-praias"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-1042770"/><input type="hidden" id="hdnIsPremium" value="true"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit" id="notificacaoText">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="continuar" data-target="self" data-action="subscribe" class="continuar" >Continuar</a>
    </div>
</div>




    <section class="main_menu">
        <div class="utilities_menuMobile">

                <span class="icon-user"></span>
                <span>&#160;</span>
                <button type="submit" onclick="CofinaSSOApi.gotoLogin();" class="btn_red float-right">Login</button>


            <div class="pesquisa_mobile">
<form action="/pesquisa/" method="get">                    <input type="text" name="q" maxlength="64" class="inputPesquisa" placeholder="Pesquisar..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar...'">
                    <button type="submit" class="bt_pesquisar">ok</button>
</form>            </div>

            <div class="edicoes_mobile">
                <span>Edição</span>
                    
                        <span class="selected">Portugal</span> | <a href="/africa" class="Africa">África</a>
                    

            </div>
        </div>


            <ul class="menuItems">
                        <li class="icons_menu " data-areaid="129" data-areaurl="exclusivos">
                            <a href="/exclusivos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/exclusivos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Exclusivos"><span>Exclusivos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="129" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="132" data-areaurl="cm-ao-minuto">
                            <a href="/cm-ao-minuto?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-ao-minuto?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cm ao Minuto"><span>Cm ao Minuto</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="132" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="65" data-areaurl="portugal">
                            <a href="/portugal?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/portugal?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Portugal"><span>Portugal</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/portugal/cidades?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/portugal/cidades?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cidades">Cidades</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="65" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="66" data-areaurl="sociedade">
                            <a href="/sociedade?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/sociedade?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sociedade"><span>Sociedade</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/sociedade/clima?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/sociedade/clima?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Clima">Clima</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="66" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="56" data-areaurl="desporto">
                            <a href="/desporto?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Desporto"><span>Desporto</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/desporto/futebol?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/futebol?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Futebol">Futebol</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/modalidades?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/modalidades?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Modalidades">Modalidades</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/taca-das-confederacoes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/taca-das-confederacoes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ta&#231;a das Confedera&#231;&#245;es">Ta&#231;a das Confedera&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/mundial-2018?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/mundial-2018?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mundial 2018">Mundial 2018</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="56" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="68" data-areaurl="politica">
                            <a href="/politica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/politica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Pol&#237;tica"><span>Pol&#237;tica</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="68" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="67" data-areaurl="economia">
                            <a href="/economia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Economia"><span>Economia</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="67" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="61" data-areaurl="opiniao">
                            <a href="/opiniao?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Opini&#227;o"><span>Opini&#227;o</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/opiniao/colunistas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/colunistas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Colunistas">Colunistas</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/olhar-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/olhar-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Olhar CM">Olhar CM</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/editoriais?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/editoriais?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Editoriais">Editoriais</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="61" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="55" data-areaurl="mundo">
                            <a href="/mundo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mundo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mundo"><span>Mundo</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mundo/africa?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mundo/africa?ref=geral_MenuHeader" data-consumer="ga,piwik" title="&#193;frica">&#193;frica</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="55" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="64" data-areaurl="insolitos">
                            <a href="/insolitos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/insolitos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ins&#243;litos"><span>Ins&#243;litos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="64" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="58" data-areaurl="cultura">
                            <a href="/cultura?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cultura?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cultura"><span>Cultura</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="58" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="57" data-areaurl="tv-media">
                            <a href="/tv-media?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/tv-media?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tv Media"><span>Tv Media</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="57" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="59" data-areaurl="tecnologia">
                            <a href="/tecnologia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/tecnologia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tecnologia"><span>Tecnologia</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="59" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="234" data-areaurl="famosos">
                            <a href="/famosos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/famosos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Famosos"><span>Famosos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="234" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="351" data-areaurl="boa-vida">
                            <a href="/boa-vida?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Boa Vida"><span>Boa Vida</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/boa-vida/tendencias?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/tendencias?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tend&#234;ncias">Tend&#234;ncias</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/sabores?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/sabores?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sabores">Sabores</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/restaurantes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/restaurantes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Restaurantes">Restaurantes</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/receitas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/receitas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Receitas">Receitas</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/destinos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/destinos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Destinos">Destinos</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/em-forma?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/em-forma?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Em Forma">Em Forma</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/sabe-bem?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/sabe-bem?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sabe Bem">Sabe Bem</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="351" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="12" data-areaurl="multimedia">
                            <a href="/multimedia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Multim&#233;dia"><span>Multim&#233;dia</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/multimedia/videos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="V&#237;deos">V&#237;deos</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/fotogalerias?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Fotogalerias">Fotogalerias</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/graficos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/graficos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Gr&#225;ficos">Gr&#225;ficos</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/cm-interativo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/cm-interativo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CM Interativo">CM Interativo</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="12" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="63" data-areaurl="mais-cm">
                            <a href="/mais-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mais CM"><span>Mais CM</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mais-cm/capas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/capas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Capas">Capas</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/domingo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/domingo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Domingo">Domingo</a>
                                        </li>
                                        <li>
                                            <a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Assinaturas Digitais">Assinaturas Digitais</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/perguntas-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/perguntas-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Perguntas CM">Perguntas CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/eu-reporter-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/eu-reporter-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Eu Rep&#243;rter CM">Eu Rep&#243;rter CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/horoscopo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/horoscopo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Hor&#243;scopo">Hor&#243;scopo</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/memoria-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/memoria-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mem&#243;ria CM">Mem&#243;ria CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/obituario?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/obituario?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Obitu&#225;rio">Obitu&#225;rio</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/especiais?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/especiais?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Especiais">Especiais</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/direito-de-resposta?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/direito-de-resposta?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Direito de Resposta">Direito de Resposta</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Lei da Transpar&#234;ncia">Lei da Transpar&#234;ncia</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Hist&#243;ria do CM">Hist&#243;ria do CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/ficha-tecnica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/ficha-tecnica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ficha T&#233;cnica">Ficha T&#233;cnica</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Contacte-nos">Contacte-nos</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/marcas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/marcas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Marcas">Marcas</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/promocoes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/promocoes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Promo&#231;&#245;es">Promo&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Descontos">Descontos</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="63" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="401" data-areaurl="lisbon-cool">
                            <a href="/lisbon-cool?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Lisbon Cool"><span>Lisbon Cool</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/lisbon-cool/city-best?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/city-best?ref=geral_MenuHeader" data-consumer="ga,piwik" title="City Best">City Best</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/eat?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/eat?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Eat">Eat</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/drink?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/drink?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Drink">Drink</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/fado?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/fado?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Fado">Fado</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/shop?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/shop?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Shop">Shop</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/events?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/events?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Events">Events</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/urban?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/urban?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Urban">Urban</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/sports?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/sports?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sports">Sports</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/move?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/move?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Move">Move</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/around?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/around?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Around">Around</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="401" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="357" data-areaurl="cmtv">
                            <a href="http://www.cm-tv.pt?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cm-tv.pt?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CMTV"><span>CMTV</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="http://www.cm-tv.pt/programas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cm-tv.pt/programas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Programas">Programas</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="357" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="424" data-areaurl="c-studio">
                            <a href="/c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="C Studio"><span>C Studio</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/c-studio/seducao?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio/seducao?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sedu&#231;&#227;o">Sedu&#231;&#227;o</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="424" data-isload="false"></div>
                        </li>
            </ul>
    </section>



<header class="header">

<section class="barra_cofina">
    <span class="sr-only">Barra Cofina</span>
    <iframe src="//barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" scrolling="no" style="width:100%; height:46px; border:0; overflow:hidden;"></iframe>
</section>

    <div class="header_container">
        <section class="header_top">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
                <h1 class="logo_header_other">
                    <a href="/" title="Correio da Manhã">
                        <span class="sr-only">Correio da Manhã</span>
                    </a>
                </h1>
                <a href="/exclusivos" class="canal_name">Exclusivos</a>

            <ul class="header_utils">


    <li class="pesquisa_header">
    <a href="javascript:;" title="Pesquisar" class="eventAnalytics" data-category="MenuBarra" data-action="Pesquisar" data-name="" data-consumer="ga,piwik">
        <span class="icon-lupa openSearch"></span>
    </a>
    <div class="pesquisa_hidden">
        <div class="pesquisa_main">
<form action="/pesquisa/" method="get">                <input type="text" name="q" maxlength="64" class="inputPesquisa" placeholder="Pesquisar..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar...'">
                <button type="submit" class="bt_pesquisar">ok</button>
                <span class="icon-close closeSearch"></span>
</form>        </div>
    </div>
</li>



    
        <li class="login_logout">
            <a href="javascript:;" title="Login/Logout" id="loginlogout" onclick="CofinaSSOApi.gotoLogin();">
                <span class="icon-user"></span>
            </a>
        </li>



    <li class="ao_minuto"><a href="/cm-ao-minuto" title="CM ao Minuto" class="icon-ultimahora"></a></li>

        <li class="assin_header">
            <a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&amp;utm_source=Geral_Header" data-ga-category="Botao_Assinar" data-ga-action="Geral_Header" data-ga-target="" title="Assine" class="bt_assine" target="_blank">Assine</a>
        </li>

</ul>

        </section>
        <div class="header_shadow"></div>
    </div>

</header>





    
    <section class="container sub_canais_top ">
        <div class="sub_canais_top_container">
            <a href="/cm-ao-minuto?ref=Exclusivos_MenuHorizontal" class="icon-rss eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/cm-ao-minuto?ref=Exclusivos_MenuHorizontal" data-consumer="ga,piwik">
                    <span>3</span>
            </a>
            <ul>
                    <li>
                            <a href="/portugal?ref=Exclusivos_MenuHorizontal" title="Portugal" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/portugal?ref=Exclusivos_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Portugal
                            </a>
                    </li>
                    <li>
                            <a href="/desporto?ref=Exclusivos_MenuHorizontal" title="Desporto" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/desporto?ref=Exclusivos_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Desporto
                            </a>
                    </li>
                    <li>
                            <a href="/sociedade?ref=Exclusivos_MenuHorizontal" title="Sociedade" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/sociedade?ref=Exclusivos_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Sociedade
                            </a>
                    </li>
                    <li>
                            <a href="/opiniao?ref=Exclusivos_MenuHorizontal" title="Opini&#227;o" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/opiniao?ref=Exclusivos_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Opini&#227;o
                            </a>
                    </li>
                    <li>
                            <a href="/boa-vida?ref=Exclusivos_MenuHorizontal" title="Boa Vida" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/boa-vida?ref=Exclusivos_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Boa Vida
                            </a>
                    </li>
                    <li>
                            <a href="https://www.vidas.pt?ref=Exclusivos_MenuHorizontal" title="Vidas" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="https://www.vidas.pt?ref=Exclusivos_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Vidas
                            </a>
                    </li>
                    <li>
                            <a href="/multimedia/videos?ref=Exclusivos_MenuHorizontal" title="V&#237;deos" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/multimedia/videos?ref=Exclusivos_MenuHorizontal" data-consumer="ga,piwik">
                                <span class='icon-video'></span>
                                V&#237;deos
                            </a>
                    </li>
            </ul>
        </div>
    </section>
 
    

    
    <section class="container destaques_hp">
        <div class="destaques_hp_container">
            <div class="destaques_hp_main">
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/alerta-cm--jovem-de-22-anos-morre-ao-cair-de-telhado-em-valongo?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/alerta-cm--jovem-de-22-anos-morre-ao-cair-de-telhado-em-valongo?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn3.cmjornal.pt/images/2019-05/img_146x82$2019_05_16_13_27_22_851999.jpg"
                                             alt="Jovem de 22 anos morre ao cair de telhado em Valongo" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/alerta-cm--jovem-de-22-anos-morre-ao-cair-de-telhado-em-valongo?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/alerta-cm--jovem-de-22-anos-morre-ao-cair-de-telhado-em-valongo?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">Jovem de 22 anos morre ao cair de telhado em Valongo</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/exclusivos/detalhe/rolls-royce-dos-moveis-faz-burla-de-10-milhoes-de-euros?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/exclusivos/detalhe/rolls-royce-dos-moveis-faz-burla-de-10-milhoes-de-euros?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn4.cmjornal.pt/images/2019-05/img_146x82$2019_05_15_22_05_51_851765.jpg"
                                             alt="Rolls-Royce dos m&#243;veis faz burla de 10 milh&#245;es de euros" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/exclusivos/detalhe/rolls-royce-dos-moveis-faz-burla-de-10-milhoes-de-euros?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/exclusivos/detalhe/rolls-royce-dos-moveis-faz-burla-de-10-milhoes-de-euros?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">Rolls-Royce dos m&#243;veis faz burla de 10 milh&#245;es de euros</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/exclusivos/detalhe/palco-da-festa-do-benfica-reservado-para-o-sporting?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/exclusivos/detalhe/palco-da-festa-do-benfica-reservado-para-o-sporting?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn5.cmjornal.pt/images/2019-05/img_146x82$2019_05_16_00_59_23_851861.jpg"
                                             alt="Palco da festa do Benfica reservado para o Sporting" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/exclusivos/detalhe/palco-da-festa-do-benfica-reservado-para-o-sporting?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/exclusivos/detalhe/palco-da-festa-do-benfica-reservado-para-o-sporting?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">Palco da festa do Benfica reservado para o Sporting</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/europeias-santana-lopes-realiza-hoje-mais-exames-e-pode-ter-alta?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/europeias-santana-lopes-realiza-hoje-mais-exames-e-pode-ter-alta?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn.cmjornal.pt/images/2019-05/img_146x82$2019_05_15_18_28_50_851704.jpg"
                                             alt="Santana Lopes &quot;est&#225; bem disposto mas com dores&quot;" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/europeias-santana-lopes-realiza-hoje-mais-exames-e-pode-ter-alta?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/europeias-santana-lopes-realiza-hoje-mais-exames-e-pode-ter-alta?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">Santana Lopes &quot;est&#225; bem disposto mas com dores&quot;</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/famosos/detalhe/ex-de-claudia-jacques-foge-com-carro-e-nao-paga-40-mil-euros?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/famosos/detalhe/ex-de-claudia-jacques-foge-com-carro-e-nao-paga-40-mil-euros?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn1.cmjornal.pt/images/2019-01/img_146x82$2019_01_09_00_02_28_811755.jpg"
                                             alt="Olivier Silva foge com carro e n&#227;o paga 40 mil euros" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/famosos/detalhe/ex-de-claudia-jacques-foge-com-carro-e-nao-paga-40-mil-euros?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/famosos/detalhe/ex-de-claudia-jacques-foge-com-carro-e-nao-paga-40-mil-euros?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">Olivier Silva foge com carro e n&#227;o paga 40 mil euros</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/quem-rouba-os-portugueses-nao-pode-ser-ajudado-garrafeira-recusa-se-a-vender-vinhos-de-berardo?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/quem-rouba-os-portugueses-nao-pode-ser-ajudado-garrafeira-recusa-se-a-vender-vinhos-de-berardo?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn2.cmjornal.pt/images/2019-05/img_146x82$2019_05_10_15_21_55_850167.jpg"
                                             alt="&quot;Quem rouba os portugueses n&#227;o pode ser ajudado&quot;. Garrafeira recusa-se a vender vinhos de Berardo" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/quem-rouba-os-portugueses-nao-pode-ser-ajudado-garrafeira-recusa-se-a-vender-vinhos-de-berardo?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/quem-rouba-os-portugueses-nao-pode-ser-ajudado-garrafeira-recusa-se-a-vender-vinhos-de-berardo?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">&quot;Quem rouba os portugueses n&#227;o pode ser ajudado&quot;. Garrafeira recusa-se a vender vinhos de Berardo</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/erros-com-fardas-revoltam-policias?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/erros-com-fardas-revoltam-policias?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn3.cmjornal.pt/images/2019-05/img_146x82$2019_05_15_23_11_23_851793.jpg"
                                             alt="Erros com fardas revoltam pol&#237;cias" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/erros-com-fardas-revoltam-policias?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/erros-com-fardas-revoltam-policias?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">Erros com fardas revoltam pol&#237;cias</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/bar-paga-5-mil-euros-a-bailarinas-mas-nega-prostituicao?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/bar-paga-5-mil-euros-a-bailarinas-mas-nega-prostituicao?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn4.cmjornal.pt/images/2019-05/img_146x82$2019_05_15_23_24_03_851800.jpg"
                                             alt="Bar paga 5 mil euros a bailarinas mas nega prostitui&#231;&#227;o" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/bar-paga-5-mil-euros-a-bailarinas-mas-nega-prostituicao?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/bar-paga-5-mil-euros-a-bailarinas-mas-nega-prostituicao?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">Bar paga 5 mil euros a bailarinas mas nega prostitui&#231;&#227;o</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/exclusivos/detalhe/ex-de-marc-jacobs-faz-festa-milionaria-no-palacio-da-pena?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/exclusivos/detalhe/ex-de-marc-jacobs-faz-festa-milionaria-no-palacio-da-pena?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn5.cmjornal.pt/images/2019-04/img_146x82$2019_04_27_02_34_39_846132.jpg"
                                             alt="Ex de Marc Jacobs faz festa milion&#225;ria no Pal&#225;cio da Pena" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/exclusivos/detalhe/ex-de-marc-jacobs-faz-festa-milionaria-no-palacio-da-pena?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/exclusivos/detalhe/ex-de-marc-jacobs-faz-festa-milionaria-no-palacio-da-pena?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">Ex de Marc Jacobs faz festa milion&#225;ria no Pal&#225;cio da Pena</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/famosos/detalhe/jani-zhao-gravida-do-primeiro-filho?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/famosos/detalhe/jani-zhao-gravida-do-primeiro-filho?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn.cmjornal.pt/images/2019-05/img_146x82$2019_05_12_01_09_35_850549.jpg"
                                             alt="Jani Zhao gr&#225;vida do primeiro filho" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/famosos/detalhe/jani-zhao-gravida-do-primeiro-filho?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/famosos/detalhe/jani-zhao-gravida-do-primeiro-filho?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">Jani Zhao gr&#225;vida do primeiro filho</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/famosos/detalhe/reacao-inesperada-de-conan-osiris-apos-derrota-na-eurovisao?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/famosos/detalhe/reacao-inesperada-de-conan-osiris-apos-derrota-na-eurovisao?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn1.cmjornal.pt/images/2019-05/img_146x82$2019_05_15_09_40_38_851472.jpg"
                                             alt="Rea&#231;&#227;o inesperada de Conan Os&#237;ris ap&#243;s derrota na Eurovis&#227;o " />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/famosos/detalhe/reacao-inesperada-de-conan-osiris-apos-derrota-na-eurovisao?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/famosos/detalhe/reacao-inesperada-de-conan-osiris-apos-derrota-na-eurovisao?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">Rea&#231;&#227;o inesperada de Conan Os&#237;ris ap&#243;s derrota na Eurovis&#227;o </a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mundo/detalhe/20190516-1033-cerca-de-60-voos-cancelados-no-aeroporto-de-bruxelas-devido-a-greve-de-controladores?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/20190516-1033-cerca-de-60-voos-cancelados-no-aeroporto-de-bruxelas-devido-a-greve-de-controladores?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn2.cmjornal.pt/images/2018-10/img_146x82$2018_10_30_10_09_14_792663.jpg"
                                             alt="Greve de controladores a&#233;reos cancela 60 voos no aeroporto de Bruxelas" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mundo/detalhe/20190516-1033-cerca-de-60-voos-cancelados-no-aeroporto-de-bruxelas-devido-a-greve-de-controladores?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/20190516-1033-cerca-de-60-voos-cancelados-no-aeroporto-de-bruxelas-devido-a-greve-de-controladores?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">Greve de controladores a&#233;reos cancela 60 voos no aeroporto de Bruxelas</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/exclusivos/detalhe/sergio-conceicao-em-confronto-com-adepto-do-fc-porto?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/exclusivos/detalhe/sergio-conceicao-em-confronto-com-adepto-do-fc-porto?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn3.cmjornal.pt/images/2019-05/img_146x82$2019_05_15_19_55_45_851727.jpg"
                                             alt="S&#233;rgio Concei&#231;&#227;o em confronto com adepto do FC Porto" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/exclusivos/detalhe/sergio-conceicao-em-confronto-com-adepto-do-fc-porto?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/exclusivos/detalhe/sergio-conceicao-em-confronto-com-adepto-do-fc-porto?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">S&#233;rgio Concei&#231;&#227;o em confronto com adepto do FC Porto</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/boa-vida/sabe-bem/detalhe/20190516-1129-saladas-criativas-ao-sabor-da-primavera?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/boa-vida/sabe-bem/detalhe/20190516-1129-saladas-criativas-ao-sabor-da-primavera?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn4.cmjornal.pt/images/2019-05/img_146x82$2019_05_16_11_29_29_851934.jpg"
                                             alt="Saladas criativas ao sabor da primavera" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/boa-vida/sabe-bem/detalhe/20190516-1129-saladas-criativas-ao-sabor-da-primavera?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/boa-vida/sabe-bem/detalhe/20190516-1129-saladas-criativas-ao-sabor-da-primavera?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">Saladas criativas ao sabor da primavera</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/exclusivos/detalhe/rosa-grilo-rezo-muito-pelo-luis-sinto-tanto-a-falta-dele?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/exclusivos/detalhe/rosa-grilo-rezo-muito-pelo-luis-sinto-tanto-a-falta-dele?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn5.cmjornal.pt/images/2019-03/img_146x82$2019_03_27_01_05_28_836036.jpg"
                                             alt="Rosa Grilo: “Rezo muito pelo Lu&#237;s, sinto tanto a falta dele”" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/exclusivos/detalhe/rosa-grilo-rezo-muito-pelo-luis-sinto-tanto-a-falta-dele?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/exclusivos/detalhe/rosa-grilo-rezo-muito-pelo-luis-sinto-tanto-a-falta-dele?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">Rosa Grilo: “Rezo muito pelo Lu&#237;s, sinto tanto a falta dele”</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/sociedade/detalhe/professores-recuam-na-ameaca-e-anunciam-que-nao-havera-greve-as-avaliacoes?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/professores-recuam-na-ameaca-e-anunciam-que-nao-havera-greve-as-avaliacoes?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn.cmjornal.pt/images/2019-05/img_146x82$2019_05_08_00_56_28_849310.jpg"
                                             alt="Professores recuam na amea&#231;a e anunciam que n&#227;o haver&#225; greve &#224;s avalia&#231;&#245;es" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/sociedade/detalhe/professores-recuam-na-ameaca-e-anunciam-que-nao-havera-greve-as-avaliacoes?ref=Detalhe_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/professores-recuam-na-ameaca-e-anunciam-que-nao-havera-greve-as-avaliacoes?ref=Detalhe_CarrosselNoticiasHP" data-consumer="ga,piwik">Professores recuam na amea&#231;a e anunciam que n&#227;o haver&#225; greve &#224;s avalia&#231;&#245;es</a>
                            </h3>
                        </div>
                    </article>
            </div>
        </div>
    </section>

    

<section class="container masthead">
    <div id="div-gpt-ad-masthead-0"></div>
</section>

    

    <section class="container outrosDestaques detalhe">
        <div class="centro">



    <div class="exclusivos_bar ">
        <section class="cm_mais">
            <div class="exclusivos_container">
                <span class="exclusivos"><span></span></span>
                <span class="header_exclusivos">Conteúdo exclusivo para Assinantes</span>
                    <span class="desc_exclusivos">Se já é assinante faça <a href="javascript:void(0)" onclick="CofinaSSOApi.gotoLogin()">LOGIN</a></span>
                                    <a class="bt_assine" href="//assinaturas.xl.pt/correio_da_manha" target="_blank">Assine Já</a>
            </div>
        </section>
    </div>



        <section class="main_article">
            <h1>Polícia de elite reforça patrulhas nas praias</h1>
            <strong class="lead">Rixa na praia do Tamariz, em Cascais, leva PSP a empenhar Corpo de Intervenção, equipas com cães e de bicicleta.</strong>
            <div class="autor_data">
                    <span class="autor"><span>Miguel Curado</span></span>
                <span class="data">15 de Maio de 2019 &#224;s 01:30</span>
            </div>

                <div class="multimedia_abertura">
        <div class="moduloFotogaleria">
            <div class="fotogaleria_detalhe" data-contentid="Especial_1042770" data-title="Pol&#237;cia de elite refor&#231;a patrulhas nas praias">
                    <article data-imgoriginal="//cdn.cmjornal.pt/images/2019-05/OriginalSize$2019_05_13_01_39_46_850851.jpg">
                        <figure>
                            <img class="img-fluid"
                                 src="//cdn5.cmjornal.pt/images/2019-05/img_900x509$2019_05_13_01_39_46_850851.jpg"
                                 alt="Homem esfaqueado junto à praia do Tamariz em Cascais"
                                 data-title="Homem esfaqueado junto à praia do Tamariz em Cascais"
                                 data-credit="Foto: Direitos Reservados"
                                 data-img-id="850851" />
                        </figure>
                    </article>
                    <article data-imgoriginal="//cdn2.cmjornal.pt/images/2019-05/OriginalSize$2019_05_13_11_08_42_850909.jpg">
                        <figure>
                            <img class="img-fluid"
                                 src="//cdn1.cmjornal.pt/images/2019-05/img_900x509$2019_05_13_11_08_42_850909.jpg"
                                 alt="Homem esfaqueado junto à praia do Tamariz em Cascais"
                                 data-title="Homem esfaqueado junto à praia do Tamariz em Cascais"
                                 data-credit="Foto: CMTV"
                                 data-img-id="850909" />
                        </figure>
                    </article>
                    <article data-imgoriginal="//cdn4.cmjornal.pt/images/2017-09/OriginalSize$2017_09_30_07_38_54_672300.jpg">
                        <figure>
                            <img class="img-fluid"
                                 src="//cdn3.cmjornal.pt/images/2017-09/img_900x509$2017_09_30_07_38_54_672300.jpg"
                                 alt="Praia do Tamariz"
                                 data-title="Praia do Tamariz"
                                 data-credit="Foto: Pedro Catarino"
                                 data-img-id="672300" />
                        </figure>
                    </article>
            </div>
            <div id="fotogaleriaThumbs" class="fotogaleriaThumbs" data-contentid="Especial_1042770">
                <div class="thumbsMain">
                    <button type="button" class="closeThumbs" aria-label="Fechar" title="Fechar" data-contentid="Especial_1042770">
                        <span class="icon-close"></span>
                    </button>
                        <div class="figure_contain thumbsImg" data-index="0" data-contentid="Especial_1042770">
                            <figure class="image">
                                <img class="img-fluid"
                                     src="//cdn5.cmjornal.pt/images/2019-05/img_298x169$2019_05_13_01_39_46_850851.jpg"
                                     alt="Homem esfaqueado junto &#224; praia do Tamariz em Cascais" />
                            </figure>
                        </div>
                        <div class="figure_contain thumbsImg" data-index="1" data-contentid="Especial_1042770">
                            <figure class="image">
                                <img class="img-fluid"
                                     src="//cdn.cmjornal.pt/images/2019-05/img_298x169$2019_05_13_11_08_42_850909.jpg"
                                     alt="Homem esfaqueado junto &#224; praia do Tamariz em Cascais" />
                            </figure>
                        </div>
                        <div class="figure_contain thumbsImg" data-index="2" data-contentid="Especial_1042770">
                            <figure class="image">
                                <img class="img-fluid"
                                     src="//cdn1.cmjornal.pt/images/2017-09/img_298x169$2017_09_30_07_38_54_672300.jpg"
                                     alt="Praia do Tamariz" />
                            </figure>
                        </div>
                </div>
            </div>
            <div class="moduleMiddle">
                <ul class="fotoUtils">
                    <li >
                        <span id="partilhar-fotogaleria" class="icon-share" data-contentid="Especial_1042770" data-typeshare="Fotogaleria" title="Partilhar"></span>
                    </li>
                    <li class="openGaleria_layer openModal" data-contentid="Especial_1042770" data-type="Fotogaleria">
                        <span class="icon-expand" title="Aumentar"></span>
                    </li>
                </ul>
                <div class="legendaMain">
                    <div class="paging_credit">
                        <span id="creditFoto" data-contentid="Especial_1042770"></span>
                        <span class="icon-photo"></span>
                        <span class="pagingInfo" data-contentid="Especial_1042770"></span>
                    </div>
                    <div id="legendaFotogaleria" data-contentid="Especial_1042770"></div>
                    <span id="thumbsFotogaleria" data-contentid="Especial_1042770" class="icon-thumbs" title="Ver todos os thumbnails"></span>
                </div>
                <div class="playSlideshow">
                    <span class="icon-video" id="playSlideshow" title="Slideshow automático"></span>
                    <span class="icon-pause" id="pauseSlideshow" title="Parar slideshow"></span>
                </div>
            </div>
            <div class="fotogaleria_detalhe_nav" data-contentid="Especial_1042770">
                    <figure>
                        <img class="img-fluid"
                             src="//cdn2.cmjornal.pt/images/2019-05/img_298x169$2019_05_13_01_39_46_850851.jpg"
                             alt="Homem esfaqueado junto &#224; praia do Tamariz em Cascais" />
                    </figure>
                    <figure>
                        <img class="img-fluid"
                             src="//cdn3.cmjornal.pt/images/2019-05/img_298x169$2019_05_13_11_08_42_850909.jpg"
                             alt="Homem esfaqueado junto &#224; praia do Tamariz em Cascais" />
                    </figure>
                    <figure>
                        <img class="img-fluid"
                             src="//cdn4.cmjornal.pt/images/2017-09/img_298x169$2017_09_30_07_38_54_672300.jpg"
                             alt="Praia do Tamariz" />
                    </figure>
            </div>
        </div>
    </div>


            <div class="main_texto texto_bloqueado">
                <div class="texto_center">
                    <div class="texto_container">
A PSP vai refor&ccedil;ar a vigil&acirc;ncia nas praias portuguesas, com o empenho de operacionais do Corpo de Interven&ccedil;&atilde;o (CI) e do Grupo Operacional Cinot&eacute;cnico (equipas com c&atilde;es), meios que se juntam a patrulhas em bicicleta, a investigadores criminais e at&eacute; inativadores de explosivos que tamb&eacute;m estar&atilde;o de preven&ccedil;&atilde;o.<br /><br />O efetivo alia-se &agrave; Pol&iacute;cia Mar&iacute;tima, que j&aacute; vigia os areais. A ocorr&ecirc;ncia ...
    < br /><br />
    <div class="modal fade newModal pagamento_modal" id="pagamento_chamada" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="exclusivosBox">
                        <span class="top01">Para aceder a todos os Exclusivos CM do dia  16.05.2019, ligue para:</span>
                        <div class="exclusivosBorder">
                            <span class="numCodigo">760 10 80 82*</span>
                            <span>Tome nota do código e coloque-o abaixo</span>
                            <div class="clearfix"></div>
<form action="/exclusivos/detalhe/policia-de-elite-reforca-patrulhas-nas-praias" method="post"><input name="__RequestVerificationToken" type="hidden" value="lcMl4vcKR95rpRs8j-Knn2pPgRSTALgZ49k8rrXNqJwJLpuOuwKeatQ2sXQ-P1BIs28u_UqYLrOIvipdXgIlqhwxNJu0T9XcOqDojRnzxYI1" />                                <input type="hidden" name="contentID" value="1042770" />
                                <input type="text" id="InputCode" name="code" maxlength="20" >
                                <button onclick="return false;" class="ok_button" id="ValidateCode">ok</button>
</form>                            <div id="PremiumLoading" class="loader" style="display:none;width:20px;height:20px;"></div>
                            <div id="PremiumMessages"></div>
                        </div>
                        <span class="top02">
                            <a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&utm_source=DET_SaibaMais" target="_blank" class="codigo01">» Mais informação sobre este serviço</a>
                            <span class="codigo02">Número válido apenas para Portugal. Custo da chamada €0.60 + IVA</span>
                            <span class="codigo03">Saiba mais sobre <a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&amp;utm_source=DET_SaibaMais" target="_blank">outros métodos de pagamento</a></span>
                        </span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade newModal pagamento_modal" id="exclusivosModalMBWay" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar" id="exclusivosModalMBWay_CloseButton">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="exclusivosBox">
                        <span class="top01">
                            Para aceder a todos os Exclusivos CM do dia 18-03-2019 insira o seu número de telemóvel e clique em OK
                        </span>
                        <div class="exclusivosBorder">
                            <span class="numCodigo"></span>
                            <span>Será enviada uma notificação para o seu telemóvel. Aceite a transacção na sua aplicação MB WAY.</span>
                            <div class="clearfix"></div>
<form action="/exclusivos/detalhe/policia-de-elite-reforca-patrulhas-nas-praias" method="post"><input name="__RequestVerificationToken" type="hidden" value="4arrJ6OcYdBLW0KUcnJpapA07ivXdWCIhR9o23xoNu8k_suUNF9jPFhzkMdeo_8wkhWmnylzkYeCTnC-IoggpW_yvTrJMc7Rxb_9PBjMJdc1" />                                <input type="hidden" name="paymentId" id="exclusivosModalMBWay_PaymentId" />
                                <input type="text" id="exclusivosModalMBWay_PhoneNumber" name="phoneNumber" maxlength="9" />
                                <button class="ok_button" onclick="return false;" id="exclusivosModalMBWay_submitButton">ok</button>
</form>                            <div id="exclusivosModalMBWay_Loader" class="loader" style="display:none;width:20px;height:20px;"></div>
                            <div id="exclusivosModalMBWay_Messages"></div>
                        </div>
                        <span class="top02">
                            <a href="https://www.mbway.pt/" target="_blank" class="codigo01">» Mais informação sobre este serviço</a>
                            <span class="codigo02">Número válido apenas para Portugal. Custo da chamada €0.60 + IVA</span>
                            <span class="codigo03">Saiba mais sobre <a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&amp;utm_source=DET_SaibaMais" target="_blank">outros métodos de pagamento</a></span>
                        </span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <section class="cm_mais bloqueio_exclusivos">
        <div class="exclusivos_container">
            <a href="/exclusivos" class="exclusivos"><span>Exclusivos</span></a>
            <span class="assinante_login">Se é assinante <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">faça login</a></span>
            <div class="info_bloqueio">
                <h3>Assinatura Digital</h3>
                <span>Acesso ao e-paper, a todos os conteúdos exclusivos do site no pc, tablet e smarphone</span>
                
                <div class="clearfix"></div>
                <a href="https://assinaturas.xl.pt/pacotes_de_assinaturas/correio_da_manha/detalhe/20171002_0731_1_mes_por_1?source=CorreiodaManha&utm_source=DET" class="bt_assine eventAnalytics" target="_blank" data-category="DET" data-action="Detalhe" data-name="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&utm_source=Canal_BlocoHojenasBancas" data-consumer="ga,piwik">Assine já 1 mês/1€</a>
            </div>
            <div class="info_bloqueio">
                <span>Para ler este e todos os <strong>EXCLUSIVOS DE HOJE no site</strong>  por 0.60€ + IVA</span>
                <span>
                    Obtenha o seu código de acesso com uma <a href="javascript:void(0)" data-toggle="modal" data-target="#pagamento_chamada">simples chamada telefónica</a>
                    <br /><br />
                    ou
                    <br />
                    <a class="linkMBWay" href="javascript:void(0)" data-toggle="modal" data-target="#exclusivosModalMBWay">UTILIZE O <span class="logoMBWay"></span> </a>
                </span>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
                        


                    </div>
                    

        <section class="tops_noticias">
            <ul class="nav nav-tabs" id="saiba-mais_alertas" role="tablist">
                <li class="nav-item">
                    <a class="nav-link active" id="saiba_mais_tab" data-toggle="tab" href="#saiba_mais_content" role="tab" aria-controls="saiba_mais" aria-selected="true">Saiba Mais</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" id="alertas_tab" data-toggle="tab" href="#alertas_content" role="tab" aria-controls="alertas" aria-selected="false">Alertas</a>
                </li>
            </ul>
            <div class="tab-content" id="saiba-mais_alertasContainer">
                <div class="tab-pane fade show active" id="saiba_mais_content" role="tabpanel" aria-labelledby="saiba_mais_tab">
                        <a href="/maissobre/gnr" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/gnr" data-consumer="ga,piwik"><span></span>gnr</a>
                        <a href="/maissobre/estoril" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/estoril" data-consumer="ga,piwik"><span></span> estoril</a>
                        <a href="/maissobre/algarve" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/algarve" data-consumer="ga,piwik"><span></span> algarve</a>
                        <a href="/maissobre/linha" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/linha" data-consumer="ga,piwik"><span></span> linha</a>
                        <a href="/maissobre/corpo-de-interven&#231;&#227;o" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/corpo-de-interven&#231;&#227;o" data-consumer="ga,piwik"><span></span> corpo de interven&#231;&#227;o</a>
                        <a href="/maissobre/pol&#237;cia-mar&#237;tima" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/pol&#237;cia-mar&#237;tima" data-consumer="ga,piwik"><span></span> pol&#237;cia mar&#237;tima</a>
                        <a href="/maissobre/tamariz" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/tamariz" data-consumer="ga,piwik"><span></span> tamariz</a>
                        <a href="/maissobre/cascais" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/cascais" data-consumer="ga,piwik"><span></span> cascais</a>
                        <a href="/maissobre/ver&#227;o-seguro" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/ver&#227;o-seguro" data-consumer="ga,piwik"><span></span> ver&#227;o seguro</a>
                        <a href="/maissobre/estou-aqui" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/estou-aqui" data-consumer="ga,piwik"><span></span> estou aqui</a>
                        <a href="/maissobre/comandos" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/comandos" data-consumer="ga,piwik"><span></span> comandos</a>

                </div>
                <div class="tab-pane fade" id="alertas_content" role="tabpanel" aria-labelledby="alertas_tab">

<a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=GNR&amp;contentKeywords=GNR%2C%20Estoril%2C%20Algarve%2C%20Linha%2C%20Corpo%20de%20Interven%C3%A7%C3%A3o%2C%20Pol%C3%ADcia%20Mar%C3%ADtima%2C%20Tamariz%2C%20Cascais%2C%20Ver%C3%A3o%20Seguro%2C%20Estou%20Aqui%2C%20Comandos" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span>GNR<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Estoril&amp;contentKeywords=GNR%2C%20Estoril%2C%20Algarve%2C%20Linha%2C%20Corpo%20de%20Interven%C3%A7%C3%A3o%2C%20Pol%C3%ADcia%20Mar%C3%ADtima%2C%20Tamariz%2C%20Cascais%2C%20Ver%C3%A3o%20Seguro%2C%20Estou%20Aqui%2C%20Comandos" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Estoril<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Algarve&amp;contentKeywords=GNR%2C%20Estoril%2C%20Algarve%2C%20Linha%2C%20Corpo%20de%20Interven%C3%A7%C3%A3o%2C%20Pol%C3%ADcia%20Mar%C3%ADtima%2C%20Tamariz%2C%20Cascais%2C%20Ver%C3%A3o%20Seguro%2C%20Estou%20Aqui%2C%20Comandos" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Algarve<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Linha&amp;contentKeywords=GNR%2C%20Estoril%2C%20Algarve%2C%20Linha%2C%20Corpo%20de%20Interven%C3%A7%C3%A3o%2C%20Pol%C3%ADcia%20Mar%C3%ADtima%2C%20Tamariz%2C%20Cascais%2C%20Ver%C3%A3o%20Seguro%2C%20Estou%20Aqui%2C%20Comandos" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Linha<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Corpo%20de%20Interven%C3%A7%C3%A3o&amp;contentKeywords=GNR%2C%20Estoril%2C%20Algarve%2C%20Linha%2C%20Corpo%20de%20Interven%C3%A7%C3%A3o%2C%20Pol%C3%ADcia%20Mar%C3%ADtima%2C%20Tamariz%2C%20Cascais%2C%20Ver%C3%A3o%20Seguro%2C%20Estou%20Aqui%2C%20Comandos" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Corpo de Intervenção<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Pol%C3%ADcia%20Mar%C3%ADtima&amp;contentKeywords=GNR%2C%20Estoril%2C%20Algarve%2C%20Linha%2C%20Corpo%20de%20Interven%C3%A7%C3%A3o%2C%20Pol%C3%ADcia%20Mar%C3%ADtima%2C%20Tamariz%2C%20Cascais%2C%20Ver%C3%A3o%20Seguro%2C%20Estou%20Aqui%2C%20Comandos" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Polícia Marítima<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Tamariz&amp;contentKeywords=GNR%2C%20Estoril%2C%20Algarve%2C%20Linha%2C%20Corpo%20de%20Interven%C3%A7%C3%A3o%2C%20Pol%C3%ADcia%20Mar%C3%ADtima%2C%20Tamariz%2C%20Cascais%2C%20Ver%C3%A3o%20Seguro%2C%20Estou%20Aqui%2C%20Comandos" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Tamariz<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Cascais&amp;contentKeywords=GNR%2C%20Estoril%2C%20Algarve%2C%20Linha%2C%20Corpo%20de%20Interven%C3%A7%C3%A3o%2C%20Pol%C3%ADcia%20Mar%C3%ADtima%2C%20Tamariz%2C%20Cascais%2C%20Ver%C3%A3o%20Seguro%2C%20Estou%20Aqui%2C%20Comandos" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Cascais<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Ver%C3%A3o%20Seguro&amp;contentKeywords=GNR%2C%20Estoril%2C%20Algarve%2C%20Linha%2C%20Corpo%20de%20Interven%C3%A7%C3%A3o%2C%20Pol%C3%ADcia%20Mar%C3%ADtima%2C%20Tamariz%2C%20Cascais%2C%20Ver%C3%A3o%20Seguro%2C%20Estou%20Aqui%2C%20Comandos" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Verão Seguro<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Estou%20Aqui&amp;contentKeywords=GNR%2C%20Estoril%2C%20Algarve%2C%20Linha%2C%20Corpo%20de%20Interven%C3%A7%C3%A3o%2C%20Pol%C3%ADcia%20Mar%C3%ADtima%2C%20Tamariz%2C%20Cascais%2C%20Ver%C3%A3o%20Seguro%2C%20Estou%20Aqui%2C%20Comandos" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Estou Aqui<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Comandos&amp;contentKeywords=GNR%2C%20Estoril%2C%20Algarve%2C%20Linha%2C%20Corpo%20de%20Interven%C3%A7%C3%A3o%2C%20Pol%C3%ADcia%20Mar%C3%ADtima%2C%20Tamariz%2C%20Cascais%2C%20Ver%C3%A3o%20Seguro%2C%20Estou%20Aqui%2C%20Comandos" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Comandos<span class='icon-checkbox'></span></a>    <script>
        $(document).ready(function () {
            if (typeof AlertasDetalhe != "undefined") {
                AlertasDetalhe.setModalAlerts();
                AlertasDetalhe.setUserAlerts();
            }
        });
    </script>

                    
                </div>
            </div>
        </section>



                        <a href="javascript:;" class="bt_verComentarios comentariosMobile eventAnalytics" data-eventtype="event" data-category="User" data-action="Fazer Comentário" data-name="" data-value="" data-consumer="ga,piwik">
                            <span class="verComentarios">Ver comentários <span class="icon-comentar"></span></span>
                        </a>

                </div>
                            <div class="texto_right col_styck">
                <div class="sticky-spacer">
                    <ul class="partilhas partilhas_stick">
                        <li class="fb">
                            <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/exclusivos/detalhe/policia-de-elite-reforca-patrulhas-nas-praias" data-contentid="1042770" data-areaid="129" data-contentType="Articles">
                                <span class="icon-facebook"></span>
                                
                            </a>
                        </li>
                        <li class="tw">
                            <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/exclusivos/detalhe/policia-de-elite-reforca-patrulhas-nas-praias" data-contentid="1042770" data-areaid="129" data-contentType="Articles">
                                <span class="icon-twitter"></span>
                            </a>
                        </li>
                        <li class="read_later" title="Ler mais tarde">
                            <a href="javascript:void(0)" title="Ler mais tarde" data-eventtype="event" data-category="User" data-action="favoritos" data-name="" data-value="" data-consumer="ga,piwik" data-local="NoticiaPartilhasTopo" data-url="https://www.cmjornal.pt/exclusivos/detalhe/policia-de-elite-reforca-patrulhas-nas-praias" data-contentid="1042770" data-areaid="129" data-contentType="Articles" class="save eventAnalytics">
                                <span class="icon-read_later"></span>
                            </a>
                        </li>
                            <li class="comentarios comentariosDesktop" title="Ver Comentários">
                                <a href="javascript:void(0)">
                                    <span class="icon-comentar"></span>
                                </a>
                            </li>
                        <li class="otherOptions" title="Partilhar">
                            <a href="javascript:void(0)">
                                <span>...</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            </div>
        </section>

<!-- Modal Foto Abertura-->
<div class="modal fade newModal" id="expandInfografia" tabindex="-1" role="dialog" aria-labelledby="expandInfografia01" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-big" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div id="dragWrapper" class="embed-responsive embed-responsive-16by9">
                    <iframe class="embed-responsive-item"  id="iframeResizableModal" src="" frameborder="0" scrolling="no" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" allowfullscreen="allowfullscreen"></iframe>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomVideo" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
        <span class="icon-close"></span>
    </button>
    <div class="fotogaleriaBig_top">
        <span class="cm_abrev"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="video_container">
                            <div id="videoLoad">A carregar o vídeo ...</div>
                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-179406'></div>
</div>

                    </div>
                </div>

            </div>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomGaleria" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
        <span class="icon-close"></span>
    </button>
    <div class="fotogaleriaBig_top">
        <span class="cm_abrev"></span>
        <span class="pagingInfoZoom"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="fotogaleriaBig">
                            <div class="fotogaleria_layer">
                            </div>
                            <span id="legendaFotogaleriaZoom"></span>
                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-179407'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- Modal Foto Abertura-->
<div class="modal fade newModal" id="expandFoto" tabindex="-1" role="dialog" aria-labelledby="expandFoto01" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-big" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="loader" style="display:none;height: 30px;width: 30px;"></div>
                <div id="dragWrapper">
                    <img id="drag" class="img-fluid"
                         src=""
                         alt="" />
                </div>
            </div>

        </div>
    </div>
</div>
<div id="addFavModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="mensagem_login">
                    Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>
<div id="addAlertasModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="mensagem_login">
                    Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>            <div class="modal fade newModal" id="share">
                <div class="modal-dialog modal-dialog-centered" role="document">
                    <div class="modal-content">
                        <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                            <span class="icon-close"></span>
                        </button>
                        <input type="hidden" id="imgOrgModalShare" value="//cdn1.cmjornal.pt/images/2019-05/img_298x168$2019_05_13_01_39_46_850851_im_636933114303563428.png" />
                        <div class="modal-body">
                            <div class="outrosDestaques">
                                <div class="centro">
                                    <div class="sharePhoto_title">
                                        <div class="share_info">
                                            <span class="share_date">Ontem</span>
                                            <h1>Polícia de elite reforça patrulhas nas praias</h1>
                                            <img id="foto-share"
                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                                 data-src="//cdn1.cmjornal.pt/images/2019-05/img_298x168$2019_05_13_01_39_46_850851_im_636933114303563428.png"
                                                 alt="Pol&#237;cia de elite refor&#231;a patrulhas nas praias" />
                                        </div>

                                    </div>
                                    <div class="traceNews"></div>
                                    <div class="text-center">
                                        <ul id="socialShare">
                                            <li class="fb">
                                                <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/exclusivos/detalhe/policia-de-elite-reforca-patrulhas-nas-praias" data-contentid="1042770" data-areaid="129" data-contentType="Articles">
                                                    <span class="icon-facebook"></span>
                                                </a>
                                            </li>
                                            <li class="tw">
                                                <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/exclusivos/detalhe/policia-de-elite-reforca-patrulhas-nas-praias" data-contentid="1042770" data-areaid="129" data-contentType="Articles">
                                                    <span class="icon-twitter"></span>
                                                </a>
                                            </li>
                                            <li class="ws d-block d-lg-none">
                                                <a href="javascript:void(0)" class="icon-whatsapp-a eventAnalytics" title="Partilhar no Whatsapp" data-eventtype="event" data-category="User" data-action="share" data-name="whatsup" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/exclusivos/detalhe/policia-de-elite-reforca-patrulhas-nas-praias" data-contentid="1042770" data-areaid="129" data-contentType="Articles">
                                                    <span class="icon-whatsapp"></span>
                                                </a>
                                            </li>
                                            <li class="pinterest" title="Partilhar no Pinterest">
                                                <a href="javascript:void(0)" class="icon-pinterest-a eventAnalytics" title="Partilhar no Pinterest" data-eventtype="event" data-category="User" data-action="share" data-name="pinterest" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/exclusivos/detalhe/policia-de-elite-reforca-patrulhas-nas-praias" data-media="//cdn.cmjornal.pt/images/2019-05/img_590x333$2019_05_13_01_39_46_850851.jpg" data-contentid="1042770" data-areaid="129" data-contentType="Articles">
                                                    <span class="icon-pinterest"></span>
                                                </a>
                                            </li>
                                            <li class="email" title="Enviar por email" data-toggle="modal" data-target="#send_mail" data-dismiss="modal">
                                                <a href="javascript:void(0)" class="icon-mail eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="ModalShareNoticia" data-url="https://www.cmjornal.pt/exclusivos/detalhe/policia-de-elite-reforca-patrulhas-nas-praias">
                                                    <span class="icon-envelope"></span>
                                                </a>
                                            </li>
                                            <li class="print" title="Imprimir">
                                                <a href="javascript:void(0)" class="icon-imprimir-a eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-dismiss="modal" data-local="ModalShareNoticia" data-url="https://www.cmjornal.pt/exclusivos/detalhe/policia-de-elite-reforca-patrulhas-nas-praias">
                                                    <span class="icon-print"></span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="traceNews"></div>
                                    <div class="shareLink">
                                        <span class="icon-url"></span>
                                        <input type="text" value="https://www.cmjornal.pt/exclusivos/detalhe/policia-de-elite-reforca-patrulhas-nas-praias">
                                    </div>
                                </div>
                                <div class="lateral">
                                    

<div class="m-rec">
    <div id='div-gpt-ad-mrec-179408'></div>
</div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="outrosDestaques">
                    <div class="centro">
                        <span class="send_mail_title">
                            Enviar o artigo: <strong>Pol&#237;cia de elite refor&#231;a patrulhas nas praias</strong>
                        </span>
                        <div class="clearfix mt-3"></div>
                        <div class="traceNews"></div>
                        <div class="clearfix mt-3"></div>
                        <div id="sendNewsByEmailFormContainer">
                            
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Polícia de elite reforça patrulhas nas praias" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="1042770" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.cmjornal.pt/exclusivos/detalhe/policia-de-elite-reforca-patrulhas-nas-praias?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <span class="field-validation-valid error-message" data-valmsg-for="CommentText" data-valmsg-replace="true"></span>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true"></span>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdcoCMTAAAAAAnC3pLRLlAHm_sXA_tE5R_o4f4e" data-theme="" data-type="" data-callback=""></div>

                <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>

                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-179409'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


    <script type="text/javascript" src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>
    <section class="other_content" id="blocoOutrasNoticiasPriberam">
        <div id="recommendation_1554817239684"></div>
        <script>(function () { var config = { "title": "Recomendação", "suid": "", "rec_pos": "bottom", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 6, "number_items": 6, "template": { "name": "cm_2019" }, "css": [], "js": [{ "name": "default" }, { "name": "tmpl_cm_2017" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1554817239684'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
    </section><section class="container noticias_cofina other_content" id="blocoOutrasNoticiasPriberam">
    <div id="recommendation_1554816103664"></div>
    <script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "outras", "cat": "NOT CM $siteID", "siteid": "CM", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 8, "number_items": 8, "template": { "name": "cm_2019_multi" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_multi_201807" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1554816103664'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
</section>
<section class="other_content pode_gostar_ler">
        <div id="ENGAGEYA_WIDGET_93290"></div>
        <script data-cfasync="false">
            (function (E, n, G, A, g, Y, a) {
                E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }
                    , E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a)
            })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93290', pubid: 158565, webid: 135300, wid: 93290 });
        </script>
</section>        </div>
        <div class="lateral col_styck">
            <div class="sticky-spacer">
                <div class="pub_stick">
    <section class="capa_lateral">
        <a href="/mais-cm/capas?ref=Detalhe_BlocoHojenasBancas" class="block_name eventAnalytics" data-category="DET" data-action="BlocoHojenasBancas" data-name="/mais-cm/capas?ref=Detalhe_BlocoHojenasBancas" data-consumer="ga,piwik">Hoje nas bancas</a>
        <div class="capa_lateral_container">
            <figure class="capa_jornal"><a href="/mais-cm/capas?ref=Detalhe_BlocoHojenasBancas" class="eventAnalytics" data-category="DET" data-action="BlocoHojenasBancas" data-name="/mais-cm/capas?ref=Detalhe_BlocoHojenasBancas" data-consumer="ga,piwik"><img src=//cdn2.cmjornal.pt/images/2019-05/img_260x330$2019_05_16_02_21_03_851867.jpg class="img-fluid" alt="Capa do Dia" /></a></figure>
            <div class="text_jornal">
                A primeira página do Correio da Manhã e o acesso ao e-paper
                <a href="/mais-cm/capas?ref=Detalhe_BlocoHojenasBancas" class="eventAnalytics" data-category="DET" data-action="BlocoHojenasBancas" data-name="/mais-cm/capas?ref=Detalhe_BlocoHojenasBancas" data-consumer="ga,piwik">Ver todas as <br />primeiras páginas</a>
            </div>
            <div class="desc_capa">
                <figure><img src="/i/lg_cm_mais_azul.png" class="img-fluid" alt="CM+" /></figure>
                <span>O Correio da Manhã para quem quer MAIS conteúdos e vantagens</span>
            </div>
                <a href="https://assinaturas.xl.pt/pacotes_de_assinaturas/correio_da_manha/detalhe/20171002_0731_1_mes_por_1?source=CorreiodaManha&utm_source=DET_BlocoHojenasBancas" class="bt_assine eventAnalytics" target="_blank" data-category="DET" data-action="BlocoHojenasBancas" data-name="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&utm_source=Canal_BlocoHojenasBancas" data-consumer="ga,piwik"><span>Assine já 1 mês/1€</span></a>

        </div>
    </section>




<div class="m-rec">
    <div>
        


<div id='div-gpt-ad-mrec-179410'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-179410');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>    <section class="tops_noticias">
        <ul class="nav nav-tabs" id="ultimas" role="tablist">
                <li class="nav-item">
                    <a class="nav-link active" id="lidasSeccao_tab" data-toggle="tab" href="#lidasSeccao_content" role="tab" aria-controls="lidasSeccao" aria-selected="true">+ Lidas de Exclusivos</a>
                </li>

                <li class="nav-item">
                    <a class="nav-link" id="lidasDia_tab" data-toggle="tab" href="#lidasDia_content" role="tab" aria-controls="lidasDia" aria-selected="false">+ Lidas do Dia</a>
                </li>
        </ul>
        <div class="tab-content cm_minuto" id="ultimasContainer">
                <div class="tab-pane fade show active" id="lidasSeccao_content" role="tabpanel" aria-labelledby="lidasSeccao_tab">

                        <ul>
            <li>
                <article>
                    <div class="text_container">
<a href="/exclusivos?ref=Detalhe_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/exclusivos/detalhe/rolls-royce-dos-moveis-faz-burla-de-10-milhoes-de-euros?ref=Detalhe_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/exclusivos/detalhe/rolls-royce-dos-moveis-faz-burla-de-10-milhoes-de-euros?ref=Detalhe_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/exclusivos/detalhe/rolls-royce-dos-moveis-faz-burla-de-10-milhoes-de-euros?ref=Detalhe_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Rolls-Royce dos m&#243;veis faz burla de 10 milh&#245;es de euros
                            <span class="destaques_lead">Manuel Martins, agora detido, teve Paulo Portas em inaugura&#231;&#227;o de f&#225;brica que foi sempre uma fraude.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/exclusivos?ref=Detalhe_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/exclusivos/detalhe/sergio-conceicao-em-confronto-com-adepto-do-fc-porto?ref=Detalhe_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/exclusivos/detalhe/sergio-conceicao-em-confronto-com-adepto-do-fc-porto?ref=Detalhe_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/exclusivos/detalhe/sergio-conceicao-em-confronto-com-adepto-do-fc-porto?ref=Detalhe_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  S&#233;rgio Concei&#231;&#227;o em confronto com adepto do FC Porto
                            <span class="destaques_lead">T&#233;cnico revoltou-se com insultos dirigidos ao filho Rodrigo, que joga no Benfica, num jogo de juniores no Olival.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/exclusivos?ref=Detalhe_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/exclusivos/detalhe/palco-da-festa-do-benfica-reservado-para-o-sporting?ref=Detalhe_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/exclusivos/detalhe/palco-da-festa-do-benfica-reservado-para-o-sporting?ref=Detalhe_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/exclusivos/detalhe/palco-da-festa-do-benfica-reservado-para-o-sporting?ref=Detalhe_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Palco da festa do Benfica reservado para o Sporting
                            <span class="destaques_lead">Estrutura no Marqu&#234;s de Pombal para a festa do previs&#237;vel t&#237;tulo dos encarnados est&#225; j&#225; a ser montada.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/exclusivos?ref=Detalhe_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/exclusivos/detalhe/mata-cliente-a-facada-apos-discutir-sobre-anel?ref=Detalhe_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/exclusivos/detalhe/mata-cliente-a-facada-apos-discutir-sobre-anel?ref=Detalhe_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/exclusivos/detalhe/mata-cliente-a-facada-apos-discutir-sobre-anel?ref=Detalhe_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Mata cliente &#224; facada ap&#243;s discutir sobre anel
                            <span class="destaques_lead">Agressor e v&#237;tima estavam alcoolizados. Desentenderam-se e um deles acabou morto &#224; facada em Set&#250;bal.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/exclusivos?ref=Detalhe_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/exclusivos/detalhe/ex-de-marc-jacobs-faz-festa-milionaria-no-palacio-da-pena?ref=Detalhe_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/exclusivos/detalhe/ex-de-marc-jacobs-faz-festa-milionaria-no-palacio-da-pena?ref=Detalhe_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/exclusivos/detalhe/ex-de-marc-jacobs-faz-festa-milionaria-no-palacio-da-pena?ref=Detalhe_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Ex de Marc Jacobs faz festa milion&#225;ria no Pal&#225;cio da Pena
                            <span class="destaques_lead">Madonna faz parte da lista de convidados. </span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/exclusivos?ref=Detalhe_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/exclusivos/detalhe/rosa-grilo-rezo-muito-pelo-luis-sinto-tanto-a-falta-dele?ref=Detalhe_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/exclusivos/detalhe/rosa-grilo-rezo-muito-pelo-luis-sinto-tanto-a-falta-dele?ref=Detalhe_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/exclusivos/detalhe/rosa-grilo-rezo-muito-pelo-luis-sinto-tanto-a-falta-dele?ref=Detalhe_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Rosa Grilo: “Rezo muito pelo Lu&#237;s, sinto tanto a falta dele”
                            <span class="destaques_lead">A 8 de outubro, a vi&#250;va disse a J&#250;lia que tinha muitas saudades do marido assassinado e conta-lhe hist&#243;ria de amor.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/exclusivos?ref=Detalhe_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/exclusivos/detalhe/pescador-de-31-anos-espancava-mulher-e-cunhado-depois-da-faina?ref=Detalhe_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/exclusivos/detalhe/pescador-de-31-anos-espancava-mulher-e-cunhado-depois-da-faina?ref=Detalhe_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/exclusivos/detalhe/pescador-de-31-anos-espancava-mulher-e-cunhado-depois-da-faina?ref=Detalhe_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Pescador de 31 anos espancava mulher e cunhado depois da faina
                            <span class="destaques_lead">Queixa das v&#237;timas, residentes na Lourinh&#227;, foi feita h&#225; cerca de dois meses.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/exclusivos?ref=Detalhe_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/exclusivos/detalhe/alerta-vermelho-com-festa-do-titulo?ref=Detalhe_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/exclusivos/detalhe/alerta-vermelho-com-festa-do-titulo?ref=Detalhe_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/exclusivos/detalhe/alerta-vermelho-com-festa-do-titulo?ref=Detalhe_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Alerta vermelho com festa do T&#237;tulo
                            <span class="destaques_lead">Benfica, PSP e c&#226;mara intensificam prepara&#231;&#227;o de plano para festejos no est&#225;dio, percurso para o Marqu&#234;s de Pombal e celebra&#231;&#245;es no cora&#231;&#227;o de Lisboa.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/exclusivos?ref=Detalhe_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/exclusivos/detalhe/idosos-voltam-a-pagar-mais-ao-usar-caderneta?ref=Detalhe_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/exclusivos/detalhe/idosos-voltam-a-pagar-mais-ao-usar-caderneta?ref=Detalhe_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/exclusivos/detalhe/idosos-voltam-a-pagar-mais-ao-usar-caderneta?ref=Detalhe_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Levantar dinheiro com caderneta na CGD passa a custar 2,86 euros
                            <span class="destaques_lead">Custo de levantamento de dinheiro aos balc&#245;es fixado em quase o triplo do valor atual.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/exclusivos?ref=Detalhe_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/exclusivos/detalhe/diz-me-o-quanto-influencias-e-eu-digo-te-quanto-te-pago?ref=Detalhe_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/exclusivos/detalhe/diz-me-o-quanto-influencias-e-eu-digo-te-quanto-te-pago?ref=Detalhe_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/exclusivos/detalhe/diz-me-o-quanto-influencias-e-eu-digo-te-quanto-te-pago?ref=Detalhe_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Diz-me o quanto influencias e eu digo-te quanto te pago
                            <span class="destaques_lead">Em Portugal, os influenciadores recebem entre 50 e 4000 euros para promover um produto nas suas redes sociais.</span>
                        </a>
                    </div>
                </article>
            </li>

    </ul>





                </div>

                <div class="tab-pane fade" id="lidasDia_content" role="tabpanel" aria-labelledby="lidasDia_tab">

                        <ul>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/alerta-cm--dono-de-hamburgueria-mata-cliente-em-setubal-apos-discussao?ref=Detalhe_MaisVistasSite" data-consumer="ga,piwik" href="/portugal?ref=Detalhe_MaisVistasSite" target="_self">Portugal</a>
                            </span>

                        <a href="/portugal/detalhe/alerta-cm--dono-de-hamburgueria-mata-cliente-em-setubal-apos-discussao?ref=Detalhe_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/alerta-cm--dono-de-hamburgueria-mata-cliente-em-setubal-apos-discussao?ref=Detalhe_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Dono de hamburgueria mata cliente em Set&#250;bal. Filha do homicida assistiu ao crime</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/alerta-cm--santana-lopes-sofre-capotamento-na-a1-em-coimbra?ref=Detalhe_MaisVistasSite" data-consumer="ga,piwik" href="/portugal?ref=Detalhe_MaisVistasSite" target="_self">Portugal</a>
                            </span>

                        <a href="/portugal/detalhe/alerta-cm--santana-lopes-sofre-capotamento-na-a1-em-coimbra?ref=Detalhe_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/alerta-cm--santana-lopes-sofre-capotamento-na-a1-em-coimbra?ref=Detalhe_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Santana Lopes sofre acidente na A1 em Leiria. Carro capotou v&#225;rias vezes</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/famosos/detalhe/reacao-inesperada-de-conan-osiris-apos-derrota-na-eurovisao?ref=Detalhe_MaisVistasSite" data-consumer="ga,piwik" href="/famosos?ref=Detalhe_MaisVistasSite" target="_self">Famosos</a>
                            </span>

                        <a href="/famosos/detalhe/reacao-inesperada-de-conan-osiris-apos-derrota-na-eurovisao?ref=Detalhe_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/famosos/detalhe/reacao-inesperada-de-conan-osiris-apos-derrota-na-eurovisao?ref=Detalhe_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Rea&#231;&#227;o inesperada de Conan Os&#237;ris ap&#243;s derrota na Eurovis&#227;o </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
<a href="/exclusivos?ref=Detalhe_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/exclusivos/detalhe/rolls-royce-dos-moveis-faz-burla-de-10-milhoes-de-euros?ref=Detalhe_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/exclusivos/detalhe/rolls-royce-dos-moveis-faz-burla-de-10-milhoes-de-euros?ref=Detalhe_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/exclusivos/detalhe/rolls-royce-dos-moveis-faz-burla-de-10-milhoes-de-euros?ref=Detalhe_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Rolls-Royce dos m&#243;veis faz burla de 10 milh&#245;es de euros</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
<a href="/exclusivos?ref=Detalhe_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/exclusivos/detalhe/sergio-conceicao-em-confronto-com-adepto-do-fc-porto?ref=Detalhe_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/exclusivos/detalhe/sergio-conceicao-em-confronto-com-adepto-do-fc-porto?ref=Detalhe_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/exclusivos/detalhe/sergio-conceicao-em-confronto-com-adepto-do-fc-porto?ref=Detalhe_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  S&#233;rgio Concei&#231;&#227;o em confronto com adepto do FC Porto</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
<a href="/exclusivos?ref=Detalhe_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/exclusivos/detalhe/palco-da-festa-do-benfica-reservado-para-o-sporting?ref=Detalhe_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/exclusivos/detalhe/palco-da-festa-do-benfica-reservado-para-o-sporting?ref=Detalhe_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/exclusivos/detalhe/palco-da-festa-do-benfica-reservado-para-o-sporting?ref=Detalhe_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Palco da festa do Benfica reservado para o Sporting</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/famosos/detalhe/jani-zhao-esta-gravida-do-ex-marido-de-margarida-vila-nova?ref=Detalhe_MaisVistasSite" data-consumer="ga,piwik" href="/famosos?ref=Detalhe_MaisVistasSite" target="_self">Famosos</a>
                            </span>

                        <a href="/famosos/detalhe/jani-zhao-esta-gravida-do-ex-marido-de-margarida-vila-nova?ref=Detalhe_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/famosos/detalhe/jani-zhao-esta-gravida-do-ex-marido-de-margarida-vila-nova?ref=Detalhe_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Jani Zhao est&#225; gr&#225;vida do ex-marido de Margarida Vila-Nova</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
<a href="/exclusivos?ref=Detalhe_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/exclusivos/detalhe/mata-cliente-a-facada-apos-discutir-sobre-anel?ref=Detalhe_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/exclusivos/detalhe/mata-cliente-a-facada-apos-discutir-sobre-anel?ref=Detalhe_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/exclusivos/detalhe/mata-cliente-a-facada-apos-discutir-sobre-anel?ref=Detalhe_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Mata cliente &#224; facada ap&#243;s discutir sobre anel</a>
                    </div>
                </article>
            </li>

    </ul>





                </div>
        </div>

    </section>





    <section class="subscrever_newsletter boxDetalhe" id="newsletter_block">
        <div id="loading_submit" class="loader" style="display: none;"></div>
<form action="/subscrevernewsletters/formsubmittednewsletterdetalhe/" class="form-inline" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-loading="#loading_submit" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block" id="form1" method="post" role="form">            <div class="row">
                <div class="col-12">
                    <span class="news_type">Newsletter Diária</span>
                    <span class="news_desc">Resumo das principais notícias do dia, de Portugal e do Mundo.</span>
                    <span class="news_time">(Enviada diariamente, às 9h e às 18h)</span>
                </div>
                <div class="col-12">
                    <div class="inputNewsletter_container">
                        <input class="inputNewsletter" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="O seu email" type="email" value="" />
                        <button type="submit">Subscrever</button>
                    </div>
                </div>
                <div class="col-12">
                    <label for="envio_newsletters" class="envio_newsletters">
                        <input class="check_newsletter" data-val="true" data-val-required="The AllowsCofina field is required." id="AllowsCofina" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
                        Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A.. Li e aceito expressamente a <a target="_blank" href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy">Política de Privacidade Cofina</a>.
                    </label>
                    <label for="envio_marketing" class="envio_newsletters">
                        <input class="check_newsletter" data-val="true" data-val-required="The AllowsPub field is required." id="AllowsPub" name="AllowsPub" type="checkbox" value="true" /><input name="AllowsPub" type="hidden" value="false" />
                        Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Cofina Media, S.A.. Li e aceito expressamente a <a target="_blank" href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy">Política de Privacidade Cofina</a>.
                    </label>
                    <div class="clearfix"></div>
                </div>
                <div class="col-12">
                        <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdcoCMTAAAAAAnC3pLRLlAHm_sXA_tE5R_o4f4e" data-theme="Clean" data-type="" data-callback=""></div>

                </div>

                <div class="col-12">
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="Email" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="AllowsCofina" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="SubscriptionErrorMsg" data-valmsg-replace="true" role="alert"></div>
                </div>

            </div>
</form>    </section>

<div class="m-rec">
    <div>
        


<div id='div-gpt-ad-mrec-179411'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-179411');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>                </div>
            </div>
        </div>
    </section>
        <section class="container outrosDestaques detalhe columnCommentsMatchHeight">
            <div class="centro">

<div id="loadComments"></div>
<div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Comentarios"></div>
            </div>
            <div class="d-none d-lg-block lateral col_styck" style="min-height:300px;">

<div class="sticky-spacer">
    <div class="m-rec pub_stick">
        


<div id='div-gpt-ad-mrec-179412'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-179412');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>
            </div>
        </section>
    <section class="shortcuts">
        <ul>
            <li><a href="/?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/?ref=Menu_mobile_layer" data-consumer="ga,piwik">Home</a></li>
            <li><a href="/cm-ao-minuto?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/cm-ao-minuto?ref=Menu_mobile_layer" data-consumer="ga,piwik">CM Ao Minuto</a></li>
            <li><a href="/portugal?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/portugal?ref=Menu_mobile_layer" data-consumer="ga,piwik">Portugal</a></li>
            <li><a href="/multimedia/videos?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/multimedia/videos?ref=Menu_mobile_layer" data-consumer="ga,piwik">Videos</a></li>
        </ul>
    </section>



    

<section class="container masthead">
    


<div id='div-gpt-ad-Leaderboard-38904'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-38904');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
</section>


<footer class="footer">
    <div class="footer_morada">
        <div class="container">
            <div class="opiniao_shadeTopo"></div>
            <div class="morada_container">
                <a href="/" class="logo_footer"></a>
                <div class="morada">
                    <span>Redação, Administração e Publicidade</span>
                    <address>Rua Luciana Stegagno Picchio, Nº 3. 1549-023 Lisboa PORTUGAL</address>
                </div>
                <div class="download_app">
                    <span>Faça o download gratuito</span>
                    <a href="/AppsCM" class="bt_download">Aplicação do CM</a>
                </div>
                <a href="https://www.cofina.pt/" class="logo_footer_cofina" target="_blank"></a>
            </div>
        </div>
    </div>






    <div class="footer_copyright">
        <div class="container">
            <div class="egoi">
                Marketing Automation certified by E-GOI <img src="/i/egoi.png" alt="e-goi" />
            </div>
        </div>
        <div class="copyright">
            <div class="container">
                Copyright © 2019. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.
            </div>
        </div>
    </div>
</footer>

    <div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina"></div>


        <script src="//www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "//www.cmjornal.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=636936060500000000'></script>
    
    <script src="/signalr/hubs"></script>

        <script type='text/javascript'>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</script>
        
            <script>
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'Correiodamanha';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
            </script>
            
            <script>
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('correiodamanha', 4, 'Label');
            };
            </script>
            
            <script>
                (function () {
                    var wsc = document.createElement('script');
                    wsc.type = 'text/javascript';
                    wsc.onload = function () {
                        window.wex_callback();
                        wex.send();
                    };
                    wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wsc, s);
                })();
            </script>
            <script type='text/javascript'>
                var wamid = '911'; /* Wam Account ID */
                var typ = '1';
                var Wvar = [];
                var words = location.pathname.split(/[/,-]/);
                var host = location.host.replace("www.", "");
                host = host.replace(".com", "");
                host = host.replace(".pt", "");
                host = host.replace(".com.pt", "");

                Wvar.push('group', 'COFINA');
                Wvar.push('site', host.toUpperCase());
                Wvar.push('url', decodeURIComponent(location.href));
                if (window.$_fields) {
                    if (window.$_fields.AreaName) {
                        Wvar.push('areaname', window.$_fields.AreaName);
                    }
                    if (window.$_fields.ContentTypeName) {
                        Wvar.push('content', window.$_fields.ContentTypeName);
                    }
                } else {
                    console.warn("No fields available!")
                }
                Wvar.push('words', words);
                (function () {
                    var w = document.createElement("script");
                    w.type = "text/javascript";
                    w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
                    w.async = true;
                    var body = document.getElementsByTagName('script')[0];
                    body.parentNode.insertBefore(w, body);
                })();
            </script>
            
        
        
            <noscript>
                <img src="//analytics.xl.pt/piwik.php?idsite=4" style="border: 0;" alt="Analytics" />
            </noscript>
        
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
        mpfContainr('V2_498568',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'CorreiodaManha' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498568&isNoScript&src.rand=[timestamp]&src.id=CorreiodaManha' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=128790429&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22545" alt="" />




<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {

                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "CM", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "CM", suid: "" });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>





<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
