

<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });

             
            //Leg: p1=userIsLogged, p2=userIsPremium
            window.cofSSOInitScripts.push({
                'action': 'actions.gsc',
            'p1': false,
            'p2': false });
            

        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');
    </script>
    <!-- End Init Scripts -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta charset="utf-8">
    <meta property="fb:pages" content="469974510474" />
    <meta name="robots" content="index, follow">
    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />

<link rel="preload" href="/fonts/GlosaTextRoman.woff" as="font">
<link rel="preload" href="/fonts/GlosaTextRoman.woff2" as="font">
<link rel="preload" href="/fonts/Guardian-Egyp-Bold.woff" as="font">
<link rel="preload" href="/fonts/Guardian-Egyp-Bold.woff2" as="font">
<link rel="preload" href="/fonts/GlosaTextBold.woff" as="font">
<link rel="preload" href="/fonts/GlosaTextBold.woff2" as="font">



        <link rel="preconnect" crossorigin href="//cdn.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn1.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn2.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn3.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn4.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn5.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//cofina-te.e-goi.com/">
        <link rel="preconnect" crossorigin href="//cdn-cofina-te.e-goi.com/">




    
    <title>Caos nas ruas de Kharkiv ap&#243;s ataque a&#233;reo russo - Guerra na Ucrânia - Correio da Manhã</title>
    <meta name="description" content="Ataque fez pelo menos dois mortos." />
    <meta name="keywords" content="Ucrânia, Rússia, guerra, guerra na Ucrânia, conflito, Kharkiv" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png?v=23" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-32x32.png?v=23" sizes="32x32" />
    <link rel="icon" type="image/png" href="/i/favicons/android-chrome-192x192.png?v=23" sizes="192x192" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-16x16.png?v=23" sizes="16x16" />
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#ee1400" />
    <link rel="shortcut icon" href="/i/favicons/favicon.ico?v=2019_03_19" />
    <link rel="android-touch-icon" href="/i/favicons/android-chrome-192x192.png" />
    <meta name="msapplication-TileColor" content="#ed1b31" />
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png" />
    <meta name="msapplication-config" content="/i/favicons/browserconfig.xml" />
    <meta name="theme-color" content="#ffffff" />
    <meta name="apple-itunes-app" content="app-id=455241749" />
    <meta name="google-play-app" content="app-id=pt.cofina.cmandroid" />
        <meta property="og:title" content="Caos nas ruas de Kharkiv ap&#243;s ataque a&#233;reo russo" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.cmjornal.pt/images/2022-03/img_1200x676$2022_03_14_16_42_54_1130958.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="Caos nas ruas de Kharkiv ap&#243;s ataque a&#233;reo russo" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@cmjornal" />
        <meta name="twitter:creator" content="@cmjornal" />
        <meta name="twitter:description" content="Ataque fez pelo menos dois mortos." />
        <meta name="twitter:image" content="https://cdn.cmjornal.pt/images/2022-03/img_1280x720$2022_03_14_16_42_54_1130958.jpg" />
        <meta name="news_keywords" content="Ucrânia, Rússia, guerra, guerra na Ucrânia, conflito, Kharkiv" />
        <link rel="image_src" href="https://cdn.cmjornal.pt/images/2022-03/img_1200x676$2022_03_14_16_42_54_1130958.jpg" />
        <link rel="image_src_wm" href="https://cdn.cmjornal.pt/images/2022-03/img_1200x675$2022_03_14_16_42_54_1130958.jpg" />
            <link rel="amphtml" href="https://www.cmjornal.pt/mais-cm/especiais/guerra-na-ucrania/amp/caos-nas-ruas-de-kharkiv-apos-ataque-aereo-russo" />
    <link rel="canonical" href="https://www.cmjornal.pt/mais-cm/especiais/guerra-na-ucrania/detalhe/caos-nas-ruas-de-kharkiv-apos-ataque-aereo-russo" />
    <meta property="og:url" content="https://www.cmjornal.pt/mais-cm/especiais/guerra-na-ucrania/detalhe/caos-nas-ruas-de-kharkiv-apos-ataque-aereo-russo" />
    <meta property="og:description" content="Ataque fez pelo menos dois mortos." />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Ataque fez pelo menos dois mortos.","image":{"@type":"ImageObject","url":"https://cdn.cmjornal.pt/images/2022-03/img_1280x720$2022_03_14_16_42_54_1130958.jpg","height":720,"width":1280},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cmjornal.pt/mais-cm/especiais/guerra-na-ucrania/detalhe/caos-nas-ruas-de-kharkiv-apos-ataque-aereo-russo"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.cmjornal.pt/mais-cm/especiais/guerra-na-ucrania/detalhe/caos-nas-ruas-de-kharkiv-apos-ataque-aereo-russo","author":{"@type":"Person","name":"Correio da Manhã"},"dateCreated":"2022-03-14T16:47:49+00:00","dateModified":"2022-03-14T16:47:49+00:00","datePublished":"2022-03-14","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"Caos nas ruas de Kharkiv ap&#243;s ataque a&#233;reo russo","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"Ucrânia, Rússia, guerra, guerra na Ucrânia, conflito, Kharkiv","publisher":{"@type":"Organization","name":"Correio da Manhã","logo":{"@type":"ImageObject","url":"https://www.cmjornal.pt/i/logo_cm.png","height":"55","width":"180"}},"thumbnailUrl":"https://cdn.cmjornal.pt/images/2022-03/img_100x100$2022_03_14_16_42_54_1130958.jpg","video":{"@type":"VideoObject","name":"Caos nas ruas de Kharkiv após ataque aéreo russo","description":"Caos nas ruas de Kharkiv ap&#243;s ataque a&#233;reo russo - Guerra na Ucrânia - Correio da Manhã","thumbnailUrl":"https://cdn.cmjornal.pt/images/2022-03/img_1280x720$2022_03_14_16_42_54_1130958.jpg","contentUrl":"http://cdn.cmjornal.pt/videoredirectbyid/6300644879001","uploadDate":"2022-03-14"},"articleSection":"Guerra na Ucrânia","isPartOf":{"@type":["NewsArticle","Product"],"name":"Ataque fez pelo menos dois mortos.","productID":"www.cmjornal.pt:showcase"}}</script>



    <link href='/Content/vendor/smart-app-banner.min.css?v=637825533880000000' rel='stylesheet'/>
    <link href='/Content/main.min.css?v=637825533880000000' rel='stylesheet'/>
    
        <link href='/Content/detalhe.min.css?v=637825533880000000' rel='stylesheet'/>



    

    <script src='/Scripts/bundles/header.js?v=637825539021367933'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '215108628927436',
            xfbml: true,
            version: 'v2.6'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'cmjornal.xl.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '167379384328759');
        fbq('track', "PageView");
        fbq('trackCustom', 'ViewContent',{"Brand":"Correio da Manhã","PageTags":"Ucrânia, Rússia, guerra, guerra na Ucrânia, conflito, Kharkiv","SiteSection":"mais-cm","SiteSection1":"especiais","SiteSection2":"guerra-na-ucrania"});;
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=167379384328759&ev=PageView&noscript=1" />
    </noscript>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>
<script async src="https://cdn.insurads.com/bootstrap/ZSQVGTJQ.js"></script>


        <script type='text/javascript'>

        if (typeof cofinaAnalytics !== 'undefined') {

            
                    
                     var configAnalytics = {
                        netscope: GlobalVariables.analyticsConfig.netscope,
                        debugMode: GlobalVariables.analyticsConfig.debug,
                    };

                    configAnalytics.netscope.id = 'B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17';
                    configAnalytics.netscope.event = 'mais-cm/especiais/guerra-na-ucrania';

                    cofinaAnalytics.init(configAnalytics);
                    configAnalytics.ga = GlobalVariables.analyticsConfig.ga;
                    configAnalytics.ga.identifier = 'UA-154015-6';
                    configAnalytics.ga.defaultUrl = '/mais-cm/especiais/guerra-na-ucrania/detalhe/caos-nas-ruas-de-kharkiv-apos-ataque-aereo-russo?act=0&est=Aberto';
                    
            }

    </script>


</head>
<body>
    
    <img src="/i/lg_print.png" class="print_logo" alt="Correio da Manhã" />
    <script>
    var offsetSmartBanner = 0;

    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Correio da Manhã',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            $(window).scroll(function () {
                if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                    if ($(this).scrollTop() > 91) {
                        $("body").removeClass("bannerApp");
                    } else {
                        $("body").addClass("bannerApp");
                    }

                }
            });

            if ($(".smartbanner").length > 0) {
                if ($(".smartbanner").css("display") == "block") {
                    offsetSmartBanner = 200;
                    $("body").addClass("bannerApp");
                }
                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
        }
        return {
            run: init(),
            init: init
        }
    })();
</script>


    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "967";$_fields.AreaName = "Guerra na Ucrânia";$_fields.FriendlyPath = "mais-cm/especiais/guerra-na-ucrania";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "1564070";$_fields.ContentUrl = "https://www.cmjornal.pt/mais-cm/especiais/guerra-na-ucrania/detalhe/caos-nas-ruas-de-kharkiv-apos-ataque-aereo-russo";$_fields.ContentDimensionValue = "Articles-1564070";$_fields.IsPremium = "false";</script>

    <input type="hidden" id="hdnAreaID" value="967"/><input type="hidden" id="hdnAreaName" value="Guerra na Ucrânia"/><input type="hidden" id="hdnFriendlyPath" value="mais-cm/especiais/guerra-na-ucrania"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="1564070"/><input type="hidden" id="hdnContentUrl" value="https://www.cmjornal.pt/mais-cm/especiais/guerra-na-ucrania/detalhe/caos-nas-ruas-de-kharkiv-apos-ataque-aereo-russo"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-1564070"/><input type="hidden" id="hdnIsPremium" value="false"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit" id="notificacaoText">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" data-action="subscribe" class="continuar" >Continuar</a>
    </div>
</div>




    <section class="main_menu">
        <div class="utilities_menuMobile">

            <div class="pesquisa_mobile">
<form action="/pesquisa/" method="get">                    <input type="text" name="q" maxlength="64" class="inputPesquisa" placeholder="Pesquisar..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar...'">
                    <button type="submit" class="bt_pesquisar">ok</button>
</form>            </div>

            <div class="edicoes_mobile">
                <span>Edição</span>
                    
                        <span class="selected">Portugal</span> | <a href="/africa" class="Africa">África</a>
                    

            </div>
        </div>


            <ul class="menuItems">
                        <li class="icons_menu " data-areaid="129" data-areaurl="exclusivos">
                            <a href="/exclusivos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/exclusivos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Exclusivos"><span>Exclusivos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="129" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="132" data-areaurl="cm-ao-minuto">
                            <a href="/cm-ao-minuto?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-ao-minuto?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cm ao Minuto"><span>Cm ao Minuto</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="132" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="65" data-areaurl="portugal">
                            <a href="/portugal?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/portugal?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Portugal"><span>Portugal</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/portugal/cidades?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/portugal/cidades?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cidades">Cidades</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="65" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="66" data-areaurl="sociedade">
                            <a href="/sociedade?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/sociedade?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sociedade"><span>Sociedade</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/sociedade/clima?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/sociedade/clima?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Clima">Clima</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="66" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="56" data-areaurl="desporto">
                            <a href="/desporto?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Desporto"><span>Desporto</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/desporto/futebol?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/futebol?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Futebol">Futebol</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/modalidades?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/modalidades?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Modalidades">Modalidades</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/euro-2020?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/euro-2020?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Euro 2020">Euro 2020</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="56" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="68" data-areaurl="politica">
                            <a href="/politica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/politica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Pol&#237;tica"><span>Pol&#237;tica</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="68" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="67" data-areaurl="economia">
                            <a href="/economia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Economia"><span>Economia</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="67" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="61" data-areaurl="opiniao">
                            <a href="/opiniao?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Opini&#227;o"><span>Opini&#227;o</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/opiniao/colunistas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/colunistas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Colunistas">Colunistas</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/editoriais?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/editoriais?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Editoriais">Editoriais</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/olhar-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/olhar-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Olhar CM">Olhar CM</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/bilhete-postal?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/bilhete-postal?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Bilhete Postal">Bilhete Postal</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="61" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="55" data-areaurl="mundo">
                            <a href="/mundo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mundo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mundo"><span>Mundo</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mundo/africa?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mundo/africa?ref=geral_MenuHeader" data-consumer="ga,piwik" title="&#193;frica">&#193;frica</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="55" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="64" data-areaurl="insolitos">
                            <a href="/insolitos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/insolitos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ins&#243;litos"><span>Ins&#243;litos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="64" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="58" data-areaurl="cultura">
                            <a href="/cultura?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cultura?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cultura"><span>Cultura</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="58" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="57" data-areaurl="tv-media">
                            <a href="/tv-media?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/tv-media?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tv Media"><span>Tv Media</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="57" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="59" data-areaurl="tecnologia">
                            <a href="/tecnologia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/tecnologia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tecnologia"><span>Tecnologia</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="59" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="234" data-areaurl="famosos">
                            <a href="/famosos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/famosos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Famosos"><span>Famosos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="234" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="351" data-areaurl="boa-vida">
                            <a href="/boa-vida?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Boa Vida"><span>Boa Vida</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/boa-vida/tendencias?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/tendencias?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tend&#234;ncias">Tend&#234;ncias</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/sabores?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/sabores?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sabores">Sabores</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/restaurantes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/restaurantes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Restaurantes">Restaurantes</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/receitas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/receitas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Receitas">Receitas</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/destinos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/destinos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Destinos">Destinos</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/em-forma?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/em-forma?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Em Forma">Em Forma</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/sabe-bem?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/sabe-bem?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sabe Bem">Sabe Bem</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="351" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="60" data-areaurl="domingo">
                            <a href="/domingo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/domingo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Domingo"><span>Domingo</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mais-cm/domingo/escolhas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/domingo/escolhas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Escolhas">Escolhas</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="60" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="14" data-areaurl="multimedia/videos">
                            <a href="/multimedia/videos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="V&#237;deos"><span>V&#237;deos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="14" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="13" data-areaurl="multimedia/fotogalerias">
                            <a href="/multimedia/fotogalerias?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Fotogalerias"><span>Fotogalerias</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="13" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="20" data-areaurl="multimedia/infograficos">
                            <a href="/multimedia/infograficos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/infograficos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Infogr&#225;ficos"><span>Infogr&#225;ficos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="20" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="457" data-areaurl="cm-interativo">
                            <a href="/cm-interativo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CM Interativo"><span>CM Interativo</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/cm-interativo/cm-radar/violencia-domestica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/cm-radar/violencia-domestica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CM Radar">CM Radar</a>
                                        </li>
                                        <li>
                                            <a href="/cm-interativo/reportagens-interativas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/reportagens-interativas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Reportagens Interativas">Reportagens Interativas</a>
                                        </li>
                                        <li>
                                            <a href="/cm-interativo/explicadores?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/explicadores?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Explicadores">Explicadores</a>
                                        </li>
                                        <li>
                                            <a href="/cm-interativo/graficos-interativos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/graficos-interativos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Gr&#225;ficos Interativos">Gr&#225;ficos Interativos</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="457" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="947" data-areaurl="multimedia/podcast">
                            <a href="/multimedia/podcast?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/podcast?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Podcast"><span>Podcast</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/multimedia/podcast/vozes-da-pandemia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/podcast/vozes-da-pandemia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Vozes da Pandemia">Vozes da Pandemia</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/podcast/a-minha-guerra?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/podcast/a-minha-guerra?ref=geral_MenuHeader" data-consumer="ga,piwik" title="A Minha Guerra">A Minha Guerra</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/podcast/crime-e-castigo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/podcast/crime-e-castigo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Crime e Castigo">Crime e Castigo</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/podcast/c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/podcast/c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="C-Studio">C-Studio</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="947" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="63" data-areaurl="mais-cm">
                            <a href="/mais-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mais CM"><span>Mais CM</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mais-cm/capas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/capas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Capas">Capas</a>
                                        </li>
                                        <li>
                                            <a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Assinaturas Digitais">Assinaturas Digitais</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/perguntas-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/perguntas-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Perguntas CM">Perguntas CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/eu-reporter-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/eu-reporter-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Eu Rep&#243;rter CM">Eu Rep&#243;rter CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/horoscopo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/horoscopo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Hor&#243;scopo">Hor&#243;scopo</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/memoria-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/memoria-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mem&#243;ria CM">Mem&#243;ria CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/obituario?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/obituario?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Obitu&#225;rio">Obitu&#225;rio</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/especiais?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/especiais?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Especiais">Especiais</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/direito-de-resposta?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/direito-de-resposta?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Direito de Resposta">Direito de Resposta</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Lei da Transpar&#234;ncia">Lei da Transpar&#234;ncia</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Hist&#243;ria do CM">Hist&#243;ria do CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/ficha-tecnica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/ficha-tecnica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ficha T&#233;cnica">Ficha T&#233;cnica</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Contacte-nos">Contacte-nos</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/marcas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/marcas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Marcas">Marcas</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/promocoes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/promocoes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Promo&#231;&#245;es">Promo&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a href="https://cmjornal.descontos.pt/?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://cmjornal.descontos.pt/?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Descontos">Descontos</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/fale-com-o-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/fale-com-o-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Fale com o CM">Fale com o CM</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="63" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="357" data-areaurl="cmtv">
                            <a href="http://www.cm-tv.pt?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cm-tv.pt?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CMTV"><span>CMTV</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="http://www.cm-tv.pt/programas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cm-tv.pt/programas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Programas">Programas</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="357" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="424" data-areaurl="c-studio">
                            <a href="/c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="C Studio"><span>C Studio</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/c-studio/especiais-c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio/especiais-c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Especiais C-Studio">Especiais C-Studio</a>
                                        </li>
                                        <li>
                                            <a href="https://sonhodenatal.cmjornal.pt/?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://sonhodenatal.cmjornal.pt/?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Um Sonho de Natal">Um Sonho de Natal</a>
                                        </li>
                                        <li>
                                            <a href="https://palco.cmjornal.pt?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://palco.cmjornal.pt?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Palco CM">Palco CM</a>
                                        </li>
                                        <li>
                                            <a href="https://fiqueemcasa.cmjornal.pt/?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://fiqueemcasa.cmjornal.pt/?ref=geral_MenuHeader" data-consumer="ga,piwik" title="#fiqueemcasa">#fiqueemcasa</a>
                                        </li>
                                        <li>
                                            <a href="https://supercasa.cmjornal.pt/?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://supercasa.cmjornal.pt/?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Supercasa - Pesquisar Casas">Supercasa - Pesquisar Casas</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="424" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="798" data-areaurl="publicidade">
                            <a href="http://www.cofinadigital.pt/?ref=cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cofinadigital.pt/?ref=cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Publicidade"><span>Publicidade</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="798" data-isload="false"></div>
                        </li>
            </ul>
    </section>



<header class="header">

<section class="barra_cofina">
    <span class="sr-only">Barra Cofina</span>
    <iframe src="//barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" scrolling="no" style="width:100%; height:36px; border:0; overflow:hidden;"></iframe>
</section>

    <div class="header_container">
        <section class="header_top">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
                <h1 class="logo_header_other">
                    <a href="/" title="Correio da Manhã">
                        <span class="sr-only">Correio da Manhã</span>
                    </a>
                </h1>
                <a href="/mais-cm/especiais" class="canal_name">Especiais</a>

                <ul class="header_utils">
        <li class="ao_minuto"><a href="/cm-ao-minuto" title="CM ao Minuto" class="icon-ultimahora"></a></li>

        





        <li class="pesquisa_header">
    <a href="javascript:;" title="Pesquisar" class="eventAnalytics" data-category="MenuBarra" data-action="Pesquisar" data-name="" data-consumer="ga,piwik">
        <span class="icon-lupa openSearch"></span>
    </a>
    <div class="pesquisa_hidden">
        <div class="pesquisa_main">
<form action="/pesquisa/" method="get">                <input type="text" name="q" maxlength="64" class="inputPesquisa" placeholder="Pesquisar..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar...'">
                <button type="submit" class="bt_pesquisar">ok</button>
                <span class="icon-close closeSearch"></span>
</form>        </div>
    </div>
</li>



            <li class="assin_header">
                <a href="https://www.cmjornal.pt/assinaturas?utm_source=geral_header&amp;source=CorreiodaManha" data-category="Botao_Assinar" data-action="Geral_Header" data-consumer="ga" title="Assine" class="bt_assine eventAnalytics" target="_blank">Assine</a>
            </li>

            <li class="entrarBT">
                <a href="javascript:void(0)" class="eventAnalytics" onclick="CofinaSSOApi.gotoLogin();" title="Entrar" data-category="MenuBarra" data-action="Login" data-name="" data-consumer="ga">Entrar</a>

            </li>


    </ul>


        </section>
        <div class="header_shadow"></div>
    </div>

</header>




    
    <section class="container sub_canais_top ">
        <div class="sub_canais_top_container">
            <a href="/cm-ao-minuto?ref=Guerra na Ucr&#226;nia_MenuHorizontal" class="icon-rss eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/cm-ao-minuto?ref=Guerra na Ucr&#226;nia_MenuHorizontal" data-consumer="ga,piwik">
                    <span>5</span>
            </a>
            <ul>
                    <li>
                            <a href="/mais-cm/especiais/guerra-na-ucrania?ref=Guerra na Ucr&#226;nia_MenuHorizontal" title="Guerra na Ucr&#226;nia" class="eventAnalytics active" data-category="SEC" data-action="MenuHorizontal" data-name="/mais-cm/especiais/guerra-na-ucrania?ref=Guerra na Ucrânia_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Guerra na Ucr&#226;nia
                            </a>
                    </li>
                    <li>
                            <a href="/mais-cm/especiais/natal-em-casa?ref=Guerra na Ucr&#226;nia_MenuHorizontal" title="Natal em Casa" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/mais-cm/especiais/natal-em-casa?ref=Guerra na Ucrânia_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Natal em Casa
                            </a>
                    </li>
                    <li>
                            <a href="/mais-cm/especiais/legislativas-2019?ref=Guerra na Ucr&#226;nia_MenuHorizontal" title="Legislativas 2019" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/mais-cm/especiais/legislativas-2019?ref=Guerra na Ucrânia_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Legislativas 2019
                            </a>
                    </li>
                    <li>
                            <a href="/mais-cm/especiais/pedalar-2400-quilometros-pela-esclerose-multipla?ref=Guerra na Ucr&#226;nia_MenuHorizontal" title="Pedalar 2400 quil&#243;metros pela Esclerose M&#250;ltipla" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/mais-cm/especiais/pedalar-2400-quilometros-pela-esclerose-multipla?ref=Guerra na Ucrânia_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Pedalar 2400 quil&#243;metros pela Esclerose M&#250;ltipla
                            </a>
                    </li>
                    <li>
                            <a href="/mais-cm/especiais/eleicoes-europeias?ref=Guerra na Ucr&#226;nia_MenuHorizontal" title="Elei&#231;&#245;es Europeias" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/mais-cm/especiais/eleicoes-europeias?ref=Guerra na Ucrânia_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Elei&#231;&#245;es Europeias
                            </a>
                    </li>
                    <li>
                            <a href="/mais-cm/especiais/alguem-perdeu?ref=Guerra na Ucr&#226;nia_MenuHorizontal" title="Algu&#233;m Perdeu" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/mais-cm/especiais/alguem-perdeu?ref=Guerra na Ucrânia_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Algu&#233;m Perdeu
                            </a>
                    </li>
                    <li>
                            <a href="/mais-cm/especiais/camara-da-coragem?ref=Guerra na Ucr&#226;nia_MenuHorizontal" title="C&#226;mara da Coragem" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/mais-cm/especiais/camara-da-coragem?ref=Guerra na Ucrânia_MenuHorizontal" data-consumer="ga,piwik">
                                
                                C&#226;mara da Coragem
                            </a>
                    </li>
            </ul>
        </div>
    </section>
 
    

    
    <section class="container destaques_hp">
        <div class="destaques_hp_container">
            <div class="destaques_hp_main">
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mais-cm/especiais/guerra-na-ucrania/detalhe/dois-mortos-em-ataque-a-predio-residencial-em-kiev-e-pedido-de-ajuda-da-russia-a-china-o-19-dia-de-guerra?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mais-cm/especiais/guerra-na-ucrania/detalhe/dois-mortos-em-ataque-a-predio-residencial-em-kiev-e-pedido-de-ajuda-da-russia-a-china-o-19-dia-de-guerra?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-03/img_146x82$2022_03_14_08_27_09_1130855.jpg"
                                             alt="19&#186;. dia: Dois mortos em ataque a pr&#233;dio em Kiev e nova ronda de negocia&#231;&#245;es para um acordo" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mais-cm/especiais/guerra-na-ucrania/detalhe/dois-mortos-em-ataque-a-predio-residencial-em-kiev-e-pedido-de-ajuda-da-russia-a-china-o-19-dia-de-guerra?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mais-cm/especiais/guerra-na-ucrania/detalhe/dois-mortos-em-ataque-a-predio-residencial-em-kiev-e-pedido-de-ajuda-da-russia-a-china-o-19-dia-de-guerra?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">19&#186;. dia: Dois mortos em ataque a pr&#233;dio em Kiev e nova ronda de negocia&#231;&#245;es para um acordo</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mais-cm/especiais/guerra-na-ucrania/detalhe/restos-de-uma-vida-que-foi-interrompida-subitamente-enviado-especial-da-cmtv-mostra-apartamento-bombardeado-em-kiev?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mais-cm/especiais/guerra-na-ucrania/detalhe/restos-de-uma-vida-que-foi-interrompida-subitamente-enviado-especial-da-cmtv-mostra-apartamento-bombardeado-em-kiev?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-03/img_146x82$2022_03_14_11_24_44_1130878.png"
                                             alt="&quot;Restos de uma vida que foi interrompida subitamente&quot;: Enviado especial mostra apartamento atacado em Kiev" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mais-cm/especiais/guerra-na-ucrania/detalhe/restos-de-uma-vida-que-foi-interrompida-subitamente-enviado-especial-da-cmtv-mostra-apartamento-bombardeado-em-kiev?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mais-cm/especiais/guerra-na-ucrania/detalhe/restos-de-uma-vida-que-foi-interrompida-subitamente-enviado-especial-da-cmtv-mostra-apartamento-bombardeado-em-kiev?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">&quot;Restos de uma vida que foi interrompida subitamente&quot;: Enviado especial mostra apartamento atacado em Kiev</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mundo/detalhe/imagens-de-videovigilancia-mostram-momento-em-que-edificio-residencial-em-kiev-foi-bombardeado?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/imagens-de-videovigilancia-mostram-momento-em-que-edificio-residencial-em-kiev-foi-bombardeado?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-03/img_146x82$2022_03_14_14_36_55_1130927.jpg"
                                             alt="Imagens de videovigil&#226;ncia mostram momento em que edif&#237;cio residencial em Kiev foi bombardeado" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mundo/detalhe/imagens-de-videovigilancia-mostram-momento-em-que-edificio-residencial-em-kiev-foi-bombardeado?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/imagens-de-videovigilancia-mostram-momento-em-que-edificio-residencial-em-kiev-foi-bombardeado?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Imagens de videovigil&#226;ncia mostram momento em que edif&#237;cio residencial em Kiev foi bombardeado</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mais-cm/especiais/guerra-na-ucrania/detalhe/a-guerra-dia-a-dia-veja-os-mapas-com-a-evolucao-diaria-do-conflito-na-ucrania-e-conheca-os-locais-mais-afetados?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mais-cm/especiais/guerra-na-ucrania/detalhe/a-guerra-dia-a-dia-veja-os-mapas-com-a-evolucao-diaria-do-conflito-na-ucrania-e-conheca-os-locais-mais-afetados?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-03/img_146x82$2022_03_14_17_10_21_1130967.jpg"
                                             alt="Bloqueio naval russo no Mar Negro isola Ucr&#226;nia do com&#233;rcio internacional: Os mapas que detalham o conflito na Europa" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mais-cm/especiais/guerra-na-ucrania/detalhe/a-guerra-dia-a-dia-veja-os-mapas-com-a-evolucao-diaria-do-conflito-na-ucrania-e-conheca-os-locais-mais-afetados?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mais-cm/especiais/guerra-na-ucrania/detalhe/a-guerra-dia-a-dia-veja-os-mapas-com-a-evolucao-diaria-do-conflito-na-ucrania-e-conheca-os-locais-mais-afetados?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Bloqueio naval russo no Mar Negro isola Ucr&#226;nia do com&#233;rcio internacional: Os mapas que detalham o conflito na Europa</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mais-cm/especiais/guerra-na-ucrania/detalhe/imagens-de-drone-mostram-veiculos-militares-a-ser-bombardeados-em-mariupol?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mais-cm/especiais/guerra-na-ucrania/detalhe/imagens-de-drone-mostram-veiculos-militares-a-ser-bombardeados-em-mariupol?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-03/img_146x82$2022_03_14_11_04_24_1130864.jpg"
                                             alt="Imagens de drone mostram ve&#237;culos militares a ser bombardeados em Mariupol " />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mais-cm/especiais/guerra-na-ucrania/detalhe/imagens-de-drone-mostram-veiculos-militares-a-ser-bombardeados-em-mariupol?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mais-cm/especiais/guerra-na-ucrania/detalhe/imagens-de-drone-mostram-veiculos-militares-a-ser-bombardeados-em-mariupol?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Imagens de drone mostram ve&#237;culos militares a ser bombardeados em Mariupol </a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/explosao-em-carpintaria-causa-um-ferido-grave-em-castanheira-do-ribatejo?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/explosao-em-carpintaria-causa-um-ferido-grave-em-castanheira-do-ribatejo?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-03/img_146x82$2022_03_14_13_51_17_1130922.jpg"
                                             alt="Trabalhador morre numa explos&#227;o em carpintaria em Castanheira do Ribatejo" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/explosao-em-carpintaria-causa-um-ferido-grave-em-castanheira-do-ribatejo?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/explosao-em-carpintaria-causa-um-ferido-grave-em-castanheira-do-ribatejo?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Trabalhador morre numa explos&#227;o em carpintaria em Castanheira do Ribatejo</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/politica/detalhe/rui-rio-infetado-com-covid-19-falha-conselho-de-estado?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/politica/detalhe/rui-rio-infetado-com-covid-19-falha-conselho-de-estado?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-03/img_146x82$2022_03_14_15_47_46_1130943.jpg"
                                             alt="Rui Rio infetado com Covid-19 falha Conselho de Estado" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/politica/detalhe/rui-rio-infetado-com-covid-19-falha-conselho-de-estado?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/politica/detalhe/rui-rio-infetado-com-covid-19-falha-conselho-de-estado?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Rui Rio infetado com Covid-19 falha Conselho de Estado</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/idoso-asfixia-mulher-doente-em-lagos-para-poupar-sofrimento-e-suicida-se?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/idoso-asfixia-mulher-doente-em-lagos-para-poupar-sofrimento-e-suicida-se?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-03/img_146x82$2022_03_13_20_51_13_1130746.jpg"
                                             alt="Idoso asfixia mulher doente em Lagos para poupar sofrimento e suicida-se" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/idoso-asfixia-mulher-doente-em-lagos-para-poupar-sofrimento-e-suicida-se?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/idoso-asfixia-mulher-doente-em-lagos-para-poupar-sofrimento-e-suicida-se?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Idoso asfixia mulher doente em Lagos para poupar sofrimento e suicida-se</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/atraem-homens-para-sexo-na-internet-e-desviam-fortuna?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/atraem-homens-para-sexo-na-internet-e-desviam-fortuna?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-02/img_146x82$2022_02_24_20_26_32_1126587.jpg"
                                             alt="Atraem homens para sexo na Internet e desviam fortuna" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/atraem-homens-para-sexo-na-internet-e-desviam-fortuna?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/atraem-homens-para-sexo-na-internet-e-desviam-fortuna?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Atraem homens para sexo na Internet e desviam fortuna</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/famosos/detalhe/irreconhecivel-e-com-menos-35kg-rebel-wilson-anuncia-que-e-a-proxima-007?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/famosos/detalhe/irreconhecivel-e-com-menos-35kg-rebel-wilson-anuncia-que-e-a-proxima-007?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-03/img_146x82$2022_03_13_23_58_10_1130819.png"
                                             alt="Irreconhec&#237;vel e com menos 35kg, Rebel Wilson anuncia que &#233; a pr&#243;xima 007" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/famosos/detalhe/irreconhecivel-e-com-menos-35kg-rebel-wilson-anuncia-que-e-a-proxima-007?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/famosos/detalhe/irreconhecivel-e-com-menos-35kg-rebel-wilson-anuncia-que-e-a-proxima-007?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Irreconhec&#237;vel e com menos 35kg, Rebel Wilson anuncia que &#233; a pr&#243;xima 007</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/c-studio/detalhe/maya-e-adriana-duas-voluntarias-com-superpoderes?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/c-studio/detalhe/maya-e-adriana-duas-voluntarias-com-superpoderes?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-03/img_146x82$2022_03_14_16_00_26_1130947.jpg"
                                             alt="Maya e Adriana: duas volunt&#225;rias com superpoderes " />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/c-studio/detalhe/maya-e-adriana-duas-voluntarias-com-superpoderes?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/c-studio/detalhe/maya-e-adriana-duas-voluntarias-com-superpoderes?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Maya e Adriana: duas volunt&#225;rias com superpoderes </a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/multimedia/podcast/crime-e-castigo/detalhe/militares-portugueses-defendem-europa?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/multimedia/podcast/crime-e-castigo/detalhe/militares-portugueses-defendem-europa?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2021-11/img_146x82$2021_11_19_16_43_39_1101475.jpg"
                                             alt="Militares portugueses defendem Europa" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/multimedia/podcast/crime-e-castigo/detalhe/militares-portugueses-defendem-europa?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/multimedia/podcast/crime-e-castigo/detalhe/militares-portugueses-defendem-europa?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Militares portugueses defendem Europa</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/arbitro-hospitalizado-apos-ser-agredido-em-jogo-da-distrital?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/arbitro-hospitalizado-apos-ser-agredido-em-jogo-da-distrital?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-02/img_146x82$2022_02_05_04_24_45_1122071.jpg"
                                             alt="&#193;rbitro hospitalizado ap&#243;s ser agredido em jogo da distrital em Gaia" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/arbitro-hospitalizado-apos-ser-agredido-em-jogo-da-distrital?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/arbitro-hospitalizado-apos-ser-agredido-em-jogo-da-distrital?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">&#193;rbitro hospitalizado ap&#243;s ser agredido em jogo da distrital em Gaia</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/mais-de-100-porcos-morrem-em-despiste-de-camiao-na-n251-em-coruche?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/mais-de-100-porcos-morrem-em-despiste-de-camiao-na-n251-em-coruche?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-02/img_146x82$2022_02_24_20_06_19_1126573.jpg"
                                             alt="Mais de 100 porcos morrem em despiste de cami&#227;o na N251 em Coruche" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/mais-de-100-porcos-morrem-em-despiste-de-camiao-na-n251-em-coruche?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/mais-de-100-porcos-morrem-em-despiste-de-camiao-na-n251-em-coruche?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Mais de 100 porcos morrem em despiste de cami&#227;o na N251 em Coruche</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/sociedade/detalhe/bebes-assistidos-apos-troca-de-soro-por-hipoclorito-de-sodio-em-coruche?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/bebes-assistidos-apos-troca-de-soro-por-hipoclorito-de-sodio-em-coruche?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2018-03/img_146x82$2018_03_21_19_25_00_721160.jpg"
                                             alt="Beb&#233;s assistidos ap&#243;s troca de soro por hipoclorito de s&#243;dio em Coruche" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/sociedade/detalhe/bebes-assistidos-apos-troca-de-soro-por-hipoclorito-de-sodio-em-coruche?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/bebes-assistidos-apos-troca-de-soro-por-hipoclorito-de-sodio-em-coruche?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Beb&#233;s assistidos ap&#243;s troca de soro por hipoclorito de s&#243;dio em Coruche</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/multimedia/podcast/a-minha-guerra/detalhe/honorio-canelas---a-morte-depois-de-um-copo-de-whiskey?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/multimedia/podcast/a-minha-guerra/detalhe/honorio-canelas---a-morte-depois-de-um-copo-de-whiskey?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2021-12/img_146x82$2021_12_02_14_26_36_1105023.jpg"
                                             alt="Hon&#243;rio Canelas - A morte depois de um copo de whiskey" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/multimedia/podcast/a-minha-guerra/detalhe/honorio-canelas---a-morte-depois-de-um-copo-de-whiskey?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/multimedia/podcast/a-minha-guerra/detalhe/honorio-canelas---a-morte-depois-de-um-copo-de-whiskey?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Hon&#243;rio Canelas - A morte depois de um copo de whiskey</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mais-cm/especiais/guerra-na-ucrania/detalhe/estivemos-11-dias-sem-agua-luz-e-eletricidade-o-drama-da-guerra-vivido-em-bucha?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mais-cm/especiais/guerra-na-ucrania/detalhe/estivemos-11-dias-sem-agua-luz-e-eletricidade-o-drama-da-guerra-vivido-em-bucha?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-03/img_146x82$2022_03_13_22_17_13_1130808.jpg"
                                             alt="&quot;Estivemos 11 dias sem &#225;gua, luz e eletricidade&quot;: O drama da guerra vivido em Bucha" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mais-cm/especiais/guerra-na-ucrania/detalhe/estivemos-11-dias-sem-agua-luz-e-eletricidade-o-drama-da-guerra-vivido-em-bucha?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mais-cm/especiais/guerra-na-ucrania/detalhe/estivemos-11-dias-sem-agua-luz-e-eletricidade-o-drama-da-guerra-vivido-em-bucha?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">&quot;Estivemos 11 dias sem &#225;gua, luz e eletricidade&quot;: O drama da guerra vivido em Bucha</a>
                            </h3>
                        </div>
                    </article>
            </div>
        </div>
    </section>

    

<section class="container masthead">
    <div id="div-gpt-ad-masthead-0"></div>
</section>
    

    <section class="container outrosDestaques detalhe ">
        <div class="centro">


        <section class="main_article ">
            <h1>Caos nas ruas de Kharkiv após ataque aéreo russo</h1>
            <strong class="lead">Ataque fez pelo menos dois mortos.</strong>
            <div class="autor_data">
                <span class="data">16:47</span>
            </div>

                <div class="multimedia_abertura">
        <div class="video_container">
        <div id="VideoPlayer-147643">A carregar o vídeo ...</div>
            <script>
                COF.videoHandler.addBrightcoveVideoWithJson([{"title":"Caos nas ruas de Kharkiv após ataque aéreo russo","file":null,"brightcoveVideoId":"6300644879001","brightcoveVideoFilename":null,"image":"https://cdn.cmjornal.pt/images/2022-03/img_900x509$2022_03_14_16_42_54_1130958.jpg","videoId":134842,"titleMultimedia":"Caos nas ruas de Kharkiv após ataque aéreo russo","multimediaId":147643,"urlMultimedia":"/multimedia/videos/detalhe/caos-nas-ruas-de-kharkiv-apos-ataque-aereo-russo","notSupportedSource":false,"autoStart":false,"noPub":false}], 'VideoPlayer-147643', GlobalVariables.getVideoplayerObj('147643'), false, '1');
            </script>
        </div>

        <div class="multimedia_desc">
                <span class="multimedia_txt">
                    Caos nas ruas de Kharkiv ap&#243;s ataque a&#233;reo russo
                </span>
                    </div>
    </div>


            <div class="main_texto ">
                <div class="texto_center">
                    <div class="texto_container paywall">
Pelo menos duas pessoas morreram num ataque aéreo russo na cidade ucraniana de Kharkiv, esta segunda-feira. Os canos de fornecimento de gás do edifício ficaram danificados, o que deu origem a um incêndio.


                        


                    </div>

                    <!-- Bloco info estatica coronavirus from widget canal coronavirus-->

                    

        <section class="tops_noticias">
            <ul class="nav nav-tabs" id="saiba-mais_alertas" role="tablist">
                <li class="nav-item">
                    <a class="nav-link active" id="saiba_mais_tab" data-toggle="tab" href="#saiba_mais_content" role="tab" aria-controls="saiba_mais" aria-selected="true">Saiba Mais</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" id="alertas_tab" data-toggle="tab" href="#alertas_content" role="tab" aria-controls="alertas" aria-selected="false">Alertas</a>
                </li>
            </ul>
            <div class="tab-content" id="saiba-mais_alertasContainer">
                <div class="tab-pane fade show active" id="saiba_mais_content" role="tabpanel" aria-labelledby="saiba_mais_tab">
                        <a href="/maissobre/ucr&#226;nia" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/ucr&#226;nia" data-consumer="ga,piwik"><span></span>ucr&#226;nia</a>
                        <a href="/maissobre/r&#250;ssia" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/r&#250;ssia" data-consumer="ga,piwik"><span></span> r&#250;ssia</a>
                        <a href="/maissobre/guerra" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/guerra" data-consumer="ga,piwik"><span></span> guerra</a>
                        <a href="/maissobre/guerra-na-ucr&#226;nia" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/guerra-na-ucr&#226;nia" data-consumer="ga,piwik"><span></span> guerra na ucr&#226;nia</a>
                        <a href="/maissobre/conflito" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/conflito" data-consumer="ga,piwik"><span></span> conflito</a>
                        <a href="/maissobre/kharkiv" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/kharkiv" data-consumer="ga,piwik"><span></span> kharkiv</a>

                </div>
                <div class="tab-pane fade" id="alertas_content" role="tabpanel" aria-labelledby="alertas_tab">

<a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=Ucr%C3%A2nia&amp;contentKeywords=Ucr%C3%A2nia%2C%20R%C3%BAssia%2C%20guerra%2C%20guerra%20na%20Ucr%C3%A2nia%2C%20conflito%2C%20Kharkiv" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span>Ucrânia<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20R%C3%BAssia&amp;contentKeywords=Ucr%C3%A2nia%2C%20R%C3%BAssia%2C%20guerra%2C%20guerra%20na%20Ucr%C3%A2nia%2C%20conflito%2C%20Kharkiv" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Rússia<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20guerra&amp;contentKeywords=Ucr%C3%A2nia%2C%20R%C3%BAssia%2C%20guerra%2C%20guerra%20na%20Ucr%C3%A2nia%2C%20conflito%2C%20Kharkiv" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> guerra<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20guerra%20na%20Ucr%C3%A2nia&amp;contentKeywords=Ucr%C3%A2nia%2C%20R%C3%BAssia%2C%20guerra%2C%20guerra%20na%20Ucr%C3%A2nia%2C%20conflito%2C%20Kharkiv" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> guerra na Ucrânia<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20conflito&amp;contentKeywords=Ucr%C3%A2nia%2C%20R%C3%BAssia%2C%20guerra%2C%20guerra%20na%20Ucr%C3%A2nia%2C%20conflito%2C%20Kharkiv" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> conflito<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Kharkiv&amp;contentKeywords=Ucr%C3%A2nia%2C%20R%C3%BAssia%2C%20guerra%2C%20guerra%20na%20Ucr%C3%A2nia%2C%20conflito%2C%20Kharkiv" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Kharkiv<span class='icon-checkbox'></span></a>    <script>
        $(document).ready(function () {
            if (typeof AlertasDetalhe != "undefined") {
                AlertasDetalhe.setModalAlerts();
                AlertasDetalhe.setUserAlerts();
            }
        });
    </script>

                    
                </div>
            </div>
        </section>



                        <a href="javascript:;" class="bt_verComentarios comentariosMobile eventAnalytics" data-eventtype="event" data-category="User" data-action="Fazer Comentário" data-name="" data-value="" data-consumer="ga,piwik">
                            <span class="verComentarios">Ver comentários <span class="icon-comentar"></span></span>
                        </a>

                </div>
                            <div class="texto_right col_styck">
                <div class="sticky-spacer">
                    <ul class="partilhas partilhas_stick">
                        <li class="fb">
                            <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/mais-cm/especiais/guerra-na-ucrania/detalhe/caos-nas-ruas-de-kharkiv-apos-ataque-aereo-russo" data-contentid="1564070" data-areaid="967" data-contentType="Articles">
                                <span class="icon-facebook"></span>
                                
                            </a>
                        </li>
                        <li class="tw">
                            <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/mais-cm/especiais/guerra-na-ucrania/detalhe/caos-nas-ruas-de-kharkiv-apos-ataque-aereo-russo" data-contentid="1564070" data-areaid="967" data-contentType="Articles">
                                <span class="icon-twitter"></span>
                            </a>
                        </li>


                        <li class="read_later" title="Ler mais tarde">
                            <a href="javascript:void(0)" title="Ler mais tarde" data-eventtype="event" data-category="User" data-action="favoritos" data-name="" data-value="" data-consumer="ga,piwik" data-local="NoticiaPartilhasTopo" data-url="https://www.cmjornal.pt/mais-cm/especiais/guerra-na-ucrania/detalhe/caos-nas-ruas-de-kharkiv-apos-ataque-aereo-russo" data-contentid="1564070" data-areaid="967" data-contentType="Articles" class="save eventAnalytics">
                                <span class="icon-read_later"></span>
                            </a>
                        </li>

                            <li class="comentarios comentariosDesktop" title="Ver Comentários">
                                <a href="javascript:void(0)">
                                    <span class="icon-comentar"></span>
                                </a>
                            </li>
                        <li class="otherOptions" title="Partilhar">
                            <a href="javascript:void(0)">
                                <span>...</span>
                            </a>
                        </li>
                    </ul>

<div id="partilharartigo_fechado" class="modal modal_small fade in" role="dialog" aria-modal="true">
    <div class="modal-dialog modal-dialog-centered">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">×</button>
                <h4 class="modal-title">Funcionalidade exclusiva para assinantes CM+</h4>
            </div>
            <div class="modal-body">
                <div class="row">
                    <div class="col-12">
                        <a href="javascript:void(0)" class="link_btn eventAnalytics" data-dismiss="modal"
                           onclick="window.location.href='https://www.cmjornal.pt/assinaturas?utm_medium=1564070&utm_source=ModalPartilha&utm_campaign=Assinaturas_BotoesAssinar'"
                           data-category="Detalhe_Botao_Assinar_Assinaturas" data-action="ModalPartilha" data-name="1564070"
                           data-consumer="ga,piwik">Assine para partilhar</a>
                        <div class="clearfix"></div>
                        E usufrua de todas as vantagens de ser assinante
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                </div>
            </div>

                <div class="cofwaypoint" data-offset="0%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Notícia" data-consumer="ga,piwik"></div>
            </div>
        </section>

<!-- Modal Foto Abertura-->
<div class="modal fade newModal" id="expandInfografia" tabindex="-1" role="dialog" aria-labelledby="expandInfografia01" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-big" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div id="dragWrapper" class="embed-responsive embed-responsive-16by9">
                    <iframe class="embed-responsive-item"  id="iframeResizableModal" src="" frameborder="0" scrolling="no" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" allowfullscreen="allowfullscreen"></iframe>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomVideo" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
        <span class="icon-close"></span>
    </button>
    <div class="fotogaleriaBig_top">
        <span class="cm_abrev"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="video_container">
                            <div id="videoLoad">A carregar o vídeo ...</div>
                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-72820'></div>
</div>

                    </div>
                </div>

            </div>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomGaleria" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
        <span class="icon-close"></span>
    </button>
    <div class="fotogaleriaBig_top">
        <span class="cm_abrev"></span>
        <span class="pagingInfoZoom"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="fotogaleriaBig">
                            <div class="fotogaleria_layer">
                            </div>
                            <span id="legendaFotogaleriaZoom"></span>
                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-72821'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- Modal Foto Abertura-->
<div class="modal fade newModal" id="expandFoto" tabindex="-1" role="dialog" aria-labelledby="expandFoto01" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-big" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="loader" style="display:none;height: 30px;width: 30px;"></div>
                <div id="dragWrapper">
                    <img id="drag" class="img-fluid"
                         src=""
                         alt="" />
                </div>
            </div>

        </div>
    </div>
</div>
<div id="addFavModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="mensagem_login">
                    Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>
<div id="addAlertasModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="mensagem_login">
                    Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>            <div class="modal fade newModal" id="share">
                <div class="modal-dialog modal-dialog-centered" role="document">
                    <div class="modal-content">
                        <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                            <span class="icon-close"></span>
                        </button>
                        <input type="hidden" id="imgOrgModalShare" value="https://cdn.cmjornal.pt/images/2022-03/img_298x168$2022_03_14_16_42_54_1130958.jpg" />
                        <div class="modal-body">
                            <div class="outrosDestaques">
                                <div class="centro">
                                    <div class="sharePhoto_title">
                                        <div class="share_info">
                                            <span class="share_date">16:47</span>
                                            <h1>Caos nas ruas de Kharkiv após ataque aéreo russo</h1>
                                            <img id="foto-share"
                                                 src="https://cdn.cmjornal.pt/images/2022-03/img_298x168$2022_03_14_16_42_54_1130958.jpg"
                                                 alt="Caos nas ruas de Kharkiv ap&#243;s ataque a&#233;reo russo" />
                                        </div>

                                    </div>
                                    <div class="traceNews"></div>
                                    <div class="text-center">
                                        <ul id="socialShare">
                                            <li class="fb">
                                                <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/mais-cm/especiais/guerra-na-ucrania/detalhe/caos-nas-ruas-de-kharkiv-apos-ataque-aereo-russo" data-contentid="1564070" data-areaid="967" data-contentType="Articles">
                                                    <span class="icon-facebook"></span>
                                                </a>
                                            </li>
                                            <li class="tw">
                                                <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/mais-cm/especiais/guerra-na-ucrania/detalhe/caos-nas-ruas-de-kharkiv-apos-ataque-aereo-russo" data-contentid="1564070" data-areaid="967" data-contentType="Articles">
                                                    <span class="icon-twitter"></span>
                                                </a>
                                            </li>
                                            <li class="ws d-block d-lg-none">
                                                <a href="javascript:void(0)" class="icon-whatsapp-a eventAnalytics" title="Partilhar no Whatsapp" data-eventtype="event" data-category="User" data-action="share" data-name="whatsup" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/mais-cm/especiais/guerra-na-ucrania/detalhe/caos-nas-ruas-de-kharkiv-apos-ataque-aereo-russo" data-contentid="1564070" data-areaid="967" data-contentType="Articles">
                                                    <span class="icon-whatsapp"></span>
                                                </a>
                                            </li>
                                            <li class="pinterest" title="Partilhar no Pinterest">
                                                <a href="javascript:void(0)" class="icon-pinterest-a eventAnalytics" title="Partilhar no Pinterest" data-eventtype="event" data-category="User" data-action="share" data-name="pinterest" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/mais-cm/especiais/guerra-na-ucrania/detalhe/caos-nas-ruas-de-kharkiv-apos-ataque-aereo-russo" data-media="https://cdn.cmjornal.pt/images/2022-03/img_590x333$2022_03_14_16_42_54_1130958.jpg" data-contentid="1564070" data-areaid="967" data-contentType="Articles">
                                                    <span class="icon-pinterest"></span>
                                                </a>
                                            </li>
                                            <li class="email" title="Enviar por email" data-toggle="modal" data-target="#send_mail" data-dismiss="modal">
                                                <a href="javascript:void(0)" class="icon-mail eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="ModalShareNoticia" data-url="https://www.cmjornal.pt/mais-cm/especiais/guerra-na-ucrania/detalhe/caos-nas-ruas-de-kharkiv-apos-ataque-aereo-russo">
                                                    <span class="icon-envelope"></span>
                                                </a>
                                            </li>
                                            <li class="print" title="Imprimir">
                                                <a href="javascript:void(0)" class="icon-imprimir-a eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-dismiss="modal" data-local="ModalShareNoticia" data-url="https://www.cmjornal.pt/mais-cm/especiais/guerra-na-ucrania/detalhe/caos-nas-ruas-de-kharkiv-apos-ataque-aereo-russo">
                                                    <span class="icon-print"></span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="traceNews"></div>
                                    <div class="shareLink">
                                        <span class="icon-url"></span>
                                        <input type="text" value="https://www.cmjornal.pt/mais-cm/especiais/guerra-na-ucrania/detalhe/caos-nas-ruas-de-kharkiv-apos-ataque-aereo-russo">
                                    </div>
                                </div>
                                <div class="lateral">
                                    

<div class="m-rec">
    <div id='div-gpt-ad-mrec-72822'></div>
</div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="outrosDestaques">
                    <div class="centro">
                        <span class="send_mail_title">
                            Enviar o artigo: <strong>Caos nas ruas de Kharkiv ap&#243;s ataque a&#233;reo russo</strong>
                        </span>
                        <div class="clearfix mt-3"></div>
                        <div class="traceNews"></div>
                        <div class="clearfix mt-3"></div>
                        <div id="sendNewsByEmailFormContainer">
                            
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Caos nas ruas de Kharkiv após ataque aéreo russo" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="1564070" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.cmjornal.pt/mais-cm/especiais/guerra-na-ucrania/detalhe/caos-nas-ruas-de-kharkiv-apos-ataque-aereo-russo?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <span class="field-validation-valid error-message" data-valmsg-for="CommentText" data-valmsg-replace="true"></span>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true"></span>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdI_9oUAAAAAO2ZxlTZgq47D7JILIJ1ky95W2M8" data-theme="" data-type="" data-callback=""></div>

                <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>

                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-72823'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="modal fade newModal" id="send_mail_offer" tabindex="-1" role="dialog" aria-labelledby="send_mail_offer" aria-hidden="true">
    <div id="" class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="outrosDestaques">
                    <div class="centro">
                        <span class="send_mail_title">
                            Enviar o artigo: <strong>Caos nas ruas de Kharkiv ap&#243;s ataque a&#233;reo russo</strong>
                        </span>
                        <div class="clearfix mt-3"></div>
                        <div class="traceNews"></div>
                        <div class="clearfix mt-3"></div>
                        <div id="sendNewsOfferByEmailFormContainer">
                            
<form action="/sendemail/sendnewsofferbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));$(&#39;#sendNewsOfferByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsOfferByEmailFormContainer" id="sendNewsOfferByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Caos nas ruas de Kharkiv após ataque aéreo russo" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="1564070" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.cmjornal.pt/mais-cm/especiais/guerra-na-ucrania/detalhe/caos-nas-ruas-de-kharkiv-apos-ataque-aereo-russo?&amp;utm_source=Partilha_Artigo_Premium" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <span class="field-validation-valid error-message" data-valmsg-for="CommentText" data-valmsg-replace="true"></span>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true"></span>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdI_9oUAAAAAO2ZxlTZgq47D7JILIJ1ky95W2M8" data-theme="" data-type="" data-callback=""></div>

                <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                <a href="javascript:;" onclick="$('#sendNewsOfferByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>

                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-72824'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


    <script type="text/javascript" src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>
    <section class="other_content" id="blocoOutrasNoticiasPriberam">
        <div id="recommendation_1554817239684"></div>
        <script>(function () { var config = { "title": "Recomendação", "suid": "", "rec_pos": "bottom", "siteid": "CM", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 6, "number_items": 6, "template": { "name": "cm_2019" }, "css": [], "js": [{ "name": "default" }, { "name": "tmpl_cm_2017" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1554817239684'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
    </section><section class="container noticias_cofina other_content" id="blocoOutrasNoticiasPriberam">
    <div id="recommendation_1554816103664"></div>
    <script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "outras", "cat": "NOT CM $siteID", "siteid": "CM", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 8, "number_items": 8, "template": { "name": "cm_2019_multi" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_multi_201807" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1554816103664'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
</section>
<section class="other_content pode_gostar_ler">
        <div id="ENGAGEYA_WIDGET_93290"></div>
        <script data-cfasync="false">
            (function (E, n, G, A, g, Y, a) {
                E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }
                    , E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a)
            })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93290', pubid: 158565, webid: 135300, wid: 93290 });
        </script>
</section>        </div>
        <div class="lateral col_styck">
            <div class="sticky-spacer">
                <div class="pub_stick">



    <div class="m-rec">
        <div id="div-gpt-ad-mrec-0"></div>
    </div>
    <section class="tops_noticias">
        <ul class="nav nav-tabs" id="ultimas" role="tablist">
                            <li class="nav-item">
                    <a class="nav-link " id="lidasSeccao_tab" data-toggle="tab" href="#lidasSeccao_content" role="tab" aria-controls="lidasSeccao" aria-selected="true">+ Lidas de Guerra na Ucr&#226;nia</a>
                </li>
        </ul>
        <div class="tab-content cm_minuto" id="ultimasContainer">
          
                            <div class="tab-pane fade " id="lidasSeccao_content" role="tabpanel" aria-labelledby="lidasSeccao_tab">

                        <ul>
            <li>
                <article>
                    <div class="text_container">
<a href="/mais-cm/especiais/guerra-na-ucrania?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/mais-cm/especiais/guerra-na-ucrania/detalhe/cancro-e-demencia-ha-duvidas-sobre-a-saude-de-putin?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/mais-cm/especiais/guerra-na-ucrania/detalhe/cancro-e-demencia-ha-duvidas-sobre-a-saude-de-putin?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/mais-cm/especiais/guerra-na-ucrania/detalhe/cancro-e-demencia-ha-duvidas-sobre-a-saude-de-putin?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Cancro e dem&#234;ncia: H&#225; d&#250;vidas sobre a sa&#250;de de Putin  
                            <span class="destaques_lead">Conduta err&#225;tica e paranoica alimenta especula&#231;&#245;es </span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/mais-cm/especiais/guerra-na-ucrania/detalhe/ao-minuto-russia-reforca-ofensiva-na-invasao-da-ucrania-kharkiv-e-kiev-debaixo-de-fogo?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/mais-cm/especiais/guerra-na-ucrania/detalhe/ao-minuto-russia-reforca-ofensiva-na-invasao-da-ucrania-kharkiv-e-kiev-debaixo-de-fogo?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  AO MINUTO: Ucr&#226;nia diz que for&#231;as russas est&#227;o a atacar Kharkiv sem parar 
                            <span class="destaques_lead">Destrui&#231;&#227;o tomou conta de v&#225;rias cidades ucranianas. Acompanhe ao minuto a evolu&#231;&#227;o da guerra.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/mais-cm/especiais/guerra-na-ucrania?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/mais-cm/especiais/guerra-na-ucrania/detalhe/russa-procurada-e-capturada-com-crianca-na-fronteira-com-a-romenia?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/mais-cm/especiais/guerra-na-ucrania/detalhe/russa-procurada-e-capturada-com-crianca-na-fronteira-com-a-romenia?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/mais-cm/especiais/guerra-na-ucrania/detalhe/russa-procurada-e-capturada-com-crianca-na-fronteira-com-a-romenia?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Russa procurada &#233; capturada com crian&#231;a na fronteira com a Rom&#233;nia
                            <span class="destaques_lead">Sobre ela pendia um mandado de captura internacional, emitido pela Interpol.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/mais-cm/especiais/guerra-na-ucrania?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/mais-cm/especiais/guerra-na-ucrania/detalhe/ex-espiao-pro-russo-gera-polemica-na-sic?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/mais-cm/especiais/guerra-na-ucrania/detalhe/ex-espiao-pro-russo-gera-polemica-na-sic?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/mais-cm/especiais/guerra-na-ucrania/detalhe/ex-espiao-pro-russo-gera-polemica-na-sic?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Ex-espi&#227;o pr&#243;-russo gera pol&#233;mica na SIC
                            <span class="destaques_lead">Comentador pol&#237;tico nega ser agente de influ&#234;ncia russa.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/mais-cm/especiais/guerra-na-ucrania/detalhe/dois-mortos-em-ataque-a-predio-residencial-em-kiev-e-pedido-de-ajuda-da-russia-a-china-o-19-dia-de-guerra?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/mais-cm/especiais/guerra-na-ucrania/detalhe/dois-mortos-em-ataque-a-predio-residencial-em-kiev-e-pedido-de-ajuda-da-russia-a-china-o-19-dia-de-guerra?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-video'></span>  19&#186;. dia: Dois mortos em ataque a pr&#233;dio em Kiev e nova ronda de negocia&#231;&#245;es para um acordo
                            <span class="destaques_lead">Negociadores russos e ucranianos re&#250;nem-se mais uma vez para chegar a um acordo sobre o fim da guerra na Ucr&#226;nia. </span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/mais-cm/especiais/guerra-na-ucrania/detalhe/imagens-de-drone-mostram-veiculos-militares-a-ser-bombardeados-em-mariupol?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/mais-cm/especiais/guerra-na-ucrania/detalhe/imagens-de-drone-mostram-veiculos-militares-a-ser-bombardeados-em-mariupol?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-video'></span>  Imagens de drone mostram ve&#237;culos militares a ser bombardeados em Mariupol 
                            <span class="destaques_lead">V&#237;deo foi divulgado nas redes sociais pela AZOV Mariupol, uma unidade da Guarda Nacional da Ucr&#226;nia.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/mais-cm/especiais/guerra-na-ucrania/detalhe/a-guerra-dia-a-dia-veja-os-mapas-com-a-evolucao-diaria-do-conflito-na-ucrania-e-conheca-os-locais-mais-afetados?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/mais-cm/especiais/guerra-na-ucrania/detalhe/a-guerra-dia-a-dia-veja-os-mapas-com-a-evolucao-diaria-do-conflito-na-ucrania-e-conheca-os-locais-mais-afetados?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Bloqueio naval russo no Mar Negro isola Ucr&#226;nia do com&#233;rcio internacional: Os mapas que detalham o conflito na Europa
                            <span class="destaques_lead">No dia 24 de fevereiro as tropas da R&#250;ssia iniciaram uma ofensiva militar contra a Ucr&#226;nia.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/mais-cm/especiais/guerra-na-ucrania/detalhe/russia-desafia-nato-e-ataca-base-militar-ucraniana-junto-a-polonia-ha-nove-mortos?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/mais-cm/especiais/guerra-na-ucrania/detalhe/russia-desafia-nato-e-ataca-base-militar-ucraniana-junto-a-polonia-ha-nove-mortos?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-video'></span>  R&#250;ssia desafia NATO e ataca base militar ucraniana junto &#224; Pol&#243;nia. H&#225; 35 mortos 
                            <span class="destaques_lead">Unidade alberga v&#225;rios instrutores militares estrangeiros.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/mais-cm/especiais/guerra-na-ucrania?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/mais-cm/especiais/guerra-na-ucrania/detalhe/vem-assassinos-da-siria-avisa-zelensky-sobre-o-conflito?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/mais-cm/especiais/guerra-na-ucrania/detalhe/vem-assassinos-da-siria-avisa-zelensky-sobre-o-conflito?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/mais-cm/especiais/guerra-na-ucrania/detalhe/vem-assassinos-da-siria-avisa-zelensky-sobre-o-conflito?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              “V&#234;m assassinos da S&#237;ria”: Avisa Zelensky sobre o conflito
                            <span class="destaques_lead">Ex&#233;rcito s&#237;rio oferece ‘fortuna’ a militares para lutar ao lado dos russos.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/mais-cm/especiais/guerra-na-ucrania/detalhe/forcas-estao-a-ficar-muito-nervosas-enviado-da-cmtv-a-kiev-relata-tensao-dos-militares-com-jornalistas-no-local?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/mais-cm/especiais/guerra-na-ucrania/detalhe/forcas-estao-a-ficar-muito-nervosas-enviado-da-cmtv-a-kiev-relata-tensao-dos-militares-com-jornalistas-no-local?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-video'></span>  &quot;For&#231;as est&#227;o a ficar muito nervosas&quot;: Enviado da CMTV a Kiev relata tens&#227;o dos militares com jornalistas no local
                            <span class="destaques_lead">Soldados ucranianos come&#231;am a acusar cansa&#231;o em meio ao conflito entre a R&#250;ssia e a Ucr&#226;nia que entra agora na terceira semana.</span>
                        </a>
                    </div>
                </article>
            </li>

    </ul>





                </div>
        </div>

    </section>






    <!--new html v1-->
    <section class="newsletter boxDetalhe" id="newsletter_blockV1" style="display:block">
        <div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="Newsletter" data-action="Impressao" data-name="Especial Coronav&#237;rus" data-consumer="ga"></div>
        <div id="loading_submitv1" class="loader" style="display: none;"></div>
<form action="/subscrevernewsletters/formsubmittednewsletterdetalhe/" class="form-inline" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-loading="#loading_submitv1" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_blockV1" id="subNewsletterV1" method="post" role="form"><input id="Title" name="Title" type="hidden" value="Especial Coronavírus" /><input id="ExampleLink" name="ExampleLink" type="hidden" value="https://www.cmjornal.pt/Newsletters/Coronavirus/newsletter_20211105.html" /><input id="BDFieldName" name="BDFieldName" type="hidden" value="cm_newslettercoronavirus" /><input id="NameForPageview" name="NameForPageview" type="hidden" value="Detalhe" /><input id="AreaName" name="AreaName" type="hidden" value="Especiais" />            <input type="hidden" name="Description" id="Description" value="&amp;amp;Uacute;ltimas Atualiza&amp;amp;ccedil;&amp;amp;otilde;es sobre o Coronav&amp;amp;iacute;rus.&amp;lt;br /&amp;gt;(Enviada diariamente)" />
            <input type="hidden" id="urlParameters" name="UrlParameters" value="" />
            <h6 class="sr-only">Subscrever newsletter</h6>
            <div class="newsContainer">
                <strong>Subscreva a <span>Newsletter Especial Coronav&#237;rus</span> por email</strong>
                <div class="newsDesc">
                    <span class="newsTxt">
                        Últimas Atualizações sobre o Coronavírus.<br />(Enviada diariamente)
                    </span>
                        <a href="https://www.cmjornal.pt/Newsletters/Coronavirus/newsletter_20211105.html" target="_blank" class="verExemploV1">Ver exemplo</a>
                </div>

                <div class="emailContainer">
                    <span class="icon-envelope"></span>
                    <input class="inputNewsletter" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="O seu email" type="email" value="" />
                    <button type="submit" id="btn_NewsletterDetalheRecaptchaV1">Subscrever</button>

                    <label for="agree_terms">
                        <input class="agree_terms" data-val="true" data-val-required="The AllowsCofina field is required." id="AllowsCofina" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
                        Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A..Li e aceito expressamente a Política de Privacidade Cofina.
                    </label>

                    <span class="recaptcha">
                        
    <script src="https://www.google.com/recaptcha/api.js?onload=recaptcha_onLoad_NewsletterDetalheRecaptchaV1&render=explicit" async defer></script>
        
            <style>
                #NewsletterDetalheRecaptchaV1 .grecaptcha-badge {
                    visibility: hidden !important;
                }
            </style>
        
    <div id="NewsletterDetalheRecaptchaV1"></div>
    <script type="text/javascript">

            var recaptcha_onLoad_NewsletterDetalheRecaptchaV1 = function () {
                    window.recaptcha_NewsletterDetalheRecaptchaV1 = grecaptcha.render('NewsletterDetalheRecaptchaV1', {
                        'sitekey': '6LdI_9oUAAAAAO2ZxlTZgq47D7JILIJ1ky95W2M8',
                        'callback': function () {
                                        $('#subNewsletterV1').submit();
                                        grecaptcha.reset(recaptcha_NewsletterDetalheRecaptchaV1);
                                    },
                        'size': 'invisible',
                        'badge': 'bottomleft'
                    });

                    var element = document.getElementById('btn_NewsletterDetalheRecaptchaV1');
                    element.onclick = function () {
                         event.preventDefault();
                        grecaptcha.execute(recaptcha_NewsletterDetalheRecaptchaV1);
                    }
                }
    </script>

                    </span>

                </div>

                <div class="col-12">
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="Email" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="AllowsCofina" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="SubscriptionErrorMsg" data-valmsg-replace="true" role="alert"></div>
                </div>

                <script>
                    $(".verExemploV1").on("click", function () {
                       cofinaAnalytics.gaEvent('event','Newsletter', 'ver exemplo', 'cm_newslettercoronavirus');
                    });

                    $(document).on("click", "#btn_NewsletterDetalheRecaptchaV1", function (e) {
                        $("#urlParameters").val(window.location.search);
                    });
                </script>
            </div>
</form>    </section>



    <div class="m-rec">
        <div id="div-gpt-ad-mrec-0"></div>
    </div>
                </div>
            </div>
        </div>
    </section>
        <section class="container outrosDestaques detalhe columnCommentsMatchHeight">
            <div class="centro">

<div id="loadComments"></div>
<div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Comentarios" data-consumer="ga,piwik"></div>
            </div>
            <div class="d-none d-lg-block lateral col_styck" style="min-height:300px;">

<div class="sticky-spacer">
    <div class="m-rec pub_stick">
        


<div id='div-gpt-ad-mrec-72825'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-72825');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                COF.pubApi.renderMrec($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>
            </div>
        </section>
    <section class="shortcuts">
        <ul>
            <li><a href="/?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/?ref=Menu_mobile_layer" data-consumer="ga,piwik">Home</a></li>
            <li><a href="/cm-ao-minuto?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/cm-ao-minuto?ref=Menu_mobile_layer" data-consumer="ga,piwik">CM Ao Minuto</a></li>
            <li><a href="/portugal?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/portugal?ref=Menu_mobile_layer" data-consumer="ga,piwik">Portugal</a></li>
            <li><a href="/multimedia/videos?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/multimedia/videos?ref=Menu_mobile_layer" data-consumer="ga,piwik">Videos</a></li>
        </ul>
    </section>



    

<section class="container masthead">
    


<div id='div-gpt-ad-Leaderboard-15260'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-15260');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
</section>


<footer class="simplificado">
    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes">
        <span class="icon"></span>
        <span class="msg-notification">Subscrever notificações</span>
    </a>
    <div class="first_row">
        <div class="container">
            <a href="/" class="logo" title="Correio da Manhã"><span class="sr-only">Correio da Manhã</span></a>
            <div class="footer_social">
                <a href="https://www.livroreclamacoes.pt/inicio" class="livroReclamacoes" target="_blank" title="Livro de Reclamações"></a>
                <a href="https://www.facebook.com/cmjornal/" class="socialIcon ic_facebook" title="Facebook"></a>
                <a href="https://twitter.com/cmjornal" class="socialIcon ic_twitter" title="Twitter"></a>
                <a href="/rss" class="socialIcon ic_rss" title="Rss"></a>
            </div>
        </div>
    </div>
    <div class="second_row">
        <div class="container">
            <div class="linksContainer">
                
            <a href="https://www.cmjornal.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_Footer" class="other_links eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://www.cmjornal.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_Footer" data-consumer="ga,piwik">Estatuto Editorial</a>
            <a href="https://www.cmjornal.pt/mais-cm/ficha-tecnica/detalhe/ficha_tecnica?ref=geral_Footer" class="other_links eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://www.cmjornal.pt/mais-cm/ficha-tecnica/detalhe/ficha_tecnica?ref=geral_Footer" data-consumer="ga,piwik">Ficha T&#233;cnica</a>
            <a href="https://www.cmjornal.pt/mais-cm/contacte-nos/detalhe/contactos?ref=geral_Footer" class="other_links eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://www.cmjornal.pt/mais-cm/contacte-nos/detalhe/contactos?ref=geral_Footer" data-consumer="ga,piwik">Contactos</a>
            <a href="https://www.cmjornal.pt/mais-cm/lei-da-transparencia/detalhe/a-mensagem-nonio?ref=geral_Footer" class="other_links eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://www.cmjornal.pt/mais-cm/lei-da-transparencia/detalhe/a-mensagem-nonio?ref=geral_Footer" data-consumer="ga,piwik">A mensagem N&#243;nio</a>
            <a href="https://www.cmjornal.pt/publicidade/detalhe/20200413-1244-publicidade?ref=geral_Footer" class="other_links eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://www.cmjornal.pt/publicidade/detalhe/20200413-1244-publicidade?ref=geral_Footer" data-consumer="ga,piwik">Publicidade</a>

                <a href="javascript:;" onclick="CofinaSSOInitScripts.refreshCmp();" class="cookiesact">Ativar Cookies</a>
            </div>
            <div class="egoi">
                Marketing Automation certified by <span></span>
            </div>
        </div>
    </div>
    <div class="simplificado_copyright">
        <div class="container">Copyright © 2022. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</div>
    </div>
</footer>



<script>
    function loadOptinMonster() {
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', 'https://a.omappapi.com/app/js/api.min.js');
        e.setAttribute('data-account', '25966');
        e.setAttribute('data-user', '34994');
        e.setAttribute('async', '');
        document.body.appendChild(e);
    }
</script>

        <script src="//www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "//www.cmjornal.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637825533900000000'></script>
    
    <script src="/signalr/hubs"></script>

        <script type='text/javascript'>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</script>
        
            <script>
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'Correiodamanha';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>


        
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
        mpfContainr('V2_498568',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'CorreiodaManha' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498568&isNoScript&src.rand=[timestamp]&src.id=CorreiodaManha' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_599521',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : '[timestamp]'});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_599521&isNoScript&&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->


    <script type="text/javascript">
        var _egoiaq = _egoiaq || [];
        (function () {
            var u = (("https:" == document.location.protocol) ? "https://cofina-te.e-goi.com/" : "http://cofina-te.e-goi.com/");
            var u2 = (("https:" == document.location.protocol) ? "https://cdn-cofina-te.e-goi.com/" : "http://cdn-cofina-te.e-goi.com/");
            _egoiaq.push(['setClientId', "350858"]);
            _egoiaq.push(['setListId', "11"]); // List Identifier
            _egoiaq.push(['setTrackerUrl', u + 'collect']);
            _egoiaq.push(['trackPageView']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.defer = true;
            g.async = true;
            g.src = u2 + 'egoimmerce.js';
            s.parentNode.insertBefore(g, s);
        })();
    </script>
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {

                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "CM", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "CM", suid: "" });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>





<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent', 'DetalheNoticia', 'Inicio Load Page');

        cofinaAnalytics.userScroll([100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Acaba Pagina');
                cofinaAnalytics.piwikEvent('trackEvent', 'DetalheNoticia', 'Acaba Pagina');
            } catch (e) {
            }
        });

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
