<!DOCTYPE html>
<html lang="pt-PT">
<head>
    
    <title>As melhores imagens do FC Porto - V. Setúbal - Fotogalerias - Correio da Manhã</title>
<meta property="og:title" content="As melhores imagens do FC Porto - V. Setúbal" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cmjornal" />
<meta name="twitter:title" content="As melhores imagens do FC Porto - V. Setúbal" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cmjornal.pt/multimedia/fotogalerias/detalhe/as-melhores-imagens-do-fc-porto---v-setubal" />
<meta name="author" content="Correio da Manha" />
<meta property="og:description" content="Partida a contar para a Liga Portuguesa jogou-se no Estádio do Dragão. - Fotogalerias, Correio da Manhã." />
<meta name="description" content="Partida a contar para a Liga Portuguesa jogou-se no Estádio do Dragão. - Fotogalerias, Correio da Manhã." />
<input type="hidden" id="hdnFriendlyUrl" value="as-melhores-imagens-do-fc-porto---v-setubal" />
<input id="hdnDate" name="hdnDate" type="hidden" value="2019/02/16" />
<meta name="twitter:description" content="Partida a contar para a Liga Portuguesa jogou-se no Estádio do Dragão." />
<meta name="keywords" content="FC Porto, V. Setúbal, desporto, futebol" />
<meta name="news_keywords" content="FC Porto, V. Setúbal, desporto, futebol" />
<meta property="og:image" content="https://cdn.cmjornal.pt/images/2019-02/img_770x433$2019_02_16_21_36_45_822398.jpg" />
<link rel="image_src" href="https://cdn.cmjornal.pt/images/2019-02/img_770x433$2019_02_16_21_36_45_822398.jpg" />
<meta name="twitter:image" content="https://cdn.cmjornal.pt/images/2019-02/img_770x433$2019_02_16_21_36_45_822398.jpg" />
<link rel="canonical" href="https://www.cmjornal.pt/multimedia/fotogalerias/detalhe/as-melhores-imagens-do-fc-porto---v-setubal" />
<script type="application/ld+json">
      
{
"@type": "NewsArticle",
"headline": "As melhores imagens do FC Porto - V. Setúbal",
"articleSection": "Fotogalerias",
"image": {
"@type": "ImageObject",
"url": "https://cdn.cmjornal.pt/images/",
"width": 770,
"height": 433},
"mainEntityOfPage": {
"@type": "URL",
"@id": "https://www.cmjornal.pt/multimedia/fotogalerias/detalhe/as-melhores-imagens-do-fc-porto---v-setubal"},
"@context": "http://schema.org",
"dateCreated": "",
"datePublished": "",
"dateModified": "",
"author": null,
"creator": null,
"publisher": {
"@type": "Organization",
"name": "Correio da Manhã",
"logo": {
"@type": "ImageObject",
"url": "https://www.cmjornal.pt/img/cm_logo.png",
"width": 180,
"height": 55}
},
"description": "",
"keywords": ["", "type: news"],
"inLanguage": "pt_pt",
"thumbnailUrl": "https://cdn.cmjornal.pt/images/2019-02/img_100x100$2019_02_16_21_36_45_822398.jpg",
"url": "https://cdn.cmjornal.pt/images/2019-02/img_770x433$2019_02_16_21_36_45_822398.jpg"
}

    </script>
<script>
      var keywordForPub = '';
    </script>
<input id="hdnDate" name="hdnDate" type="hidden" value="2019/02/16" />
<input id="hdnFriendlyUrl" name="hdnFriendlyUrl" type="hidden" value="as-melhores-imagens-do-fc-porto---v-setubal" />
<input id="hdnIsPremium" name="hdnIsPremium" type="hidden" value="0" />

    
<link rel="preconnect" crossorigin href="//pubserver.xl.pt">
<link rel="preconnect" crossorigin href="//ping.chartbeat.net">
<link rel="preconnect" crossorigin href="//www.facebook.com">
<link rel="preconnect" crossorigin href="//ad.doubleclick.net">
<link rel="preconnect" crossorigin href="//www.googletagservices.com">
<link rel="preconnect" crossorigin href="//logx.optimizely.com">
<link rel="preconnect" crossorigin href="//static.chartbeat.com">
<link rel="preconnect" crossorigin href="//barra.xl.pt">
<link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin href="//adservice.google.com">
<link rel="preconnect" crossorigin href="//fonts.gstatic.com">
<link rel="preconnect" crossorigin href="//gapt.hit.gemius.pl">
<link rel="preconnect" crossorigin href="//www.google-analytics.com">
<link rel="preconnect" crossorigin href="//js.xl.pt">
<link rel="preconnect" crossorigin href="//cstatic.weborama.fr">
<link rel="preconnect" crossorigin href="//st.pba.xl.pt">
<link rel="preconnect" crossorigin href="//analytics.xl.pt">
<link rel="preconnect" crossorigin href="//ajax.googleapis.com">
        <link rel="preconnect" crossorigin href="//cdn.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn1.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn2.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn3.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn4.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn5.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
    <meta property="fb:pages" content="469974510474" />
    <meta name="robots" content="index, follow">

    <!--favicons-->
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/img/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json?v=2">
    <link rel="mask-icon" href="/img/favicons/safari-pinned-tab.svg?v=6" color="#ed1c24">
    <link rel="shortcut icon" href="/favicon.ico?v=7">
    <meta name="msapplication-TileColor" content="#ed1c24">
    <meta name="msapplication-TileImage" content="/img/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <!--endfavicons-->

    <meta name="apple-itunes-app" content="app-id=455241749" />
    <meta name="google-play-app" content="app-id=pt.cofina.cmandroid" />
    <link rel="android-touch-icon" href="/img/favicons/android-chrome-192x192.png" />

    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 61551;
        _sf_async_config.domain = 'cmjornal.xl.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.path = window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



    <script type="text/javascript">
        var in_version = in_version || 'pc';
        var showRegularMrec = false;
        var _nopub = false;

        function deferCall(method) {
            if (window.jQuery && window.COF && window.COF.config && window.COF.config.AjaxContainers)
                method();
            else
                setTimeout(function () { deferCall(method) }, 50);
        }

        function executeAferObjectLoaded(testObjectName,method){
            if(typeof window[testObjectName] !== 'undefined'){
                method();
            }
            else{
                setTimeout(function () { executeAferObjectLoaded(testObjectName,method) }, 50);
            }
        }
    </script>
    <link href="/Content/css?v=2xelCguJI6y4cEcDv_erOE9MuQ3RUR-RkaSWSP556a41" rel="stylesheet"/>

    <script src="/bundles/header_scripts?v=29QJdGCZSQjyJfNXB471Wyp20mRQti1NH7kyL7L23Xg1"></script>

    <script src="/bundles/header_scripts_videos?v=mW0zqbxdvOPCsAwpgP9LksSgpPKN3xj3BkDZTmIkSVU1"></script>



    

    <link href="/Content/multimedia?v=ylAOLJdhj5kzVJeZTakuVKgtnIqHnB7JbE-0AoEl2mk1" rel="stylesheet"/>



    <!--[if IE]>
        <link href="/Content/css-ie?v=s76RDIsT_x9bG0iD4n5RMRie-OeGQiuJSMyzc1AJ1hk1" rel="stylesheet"/>

    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/bundles/scripts-ie?v=b8dDA9rNpGZai62zO2JTgjujP_YQEnTyQRLLEOHSRz01"></script>

    <![endif]-->

    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215108628927436',
                xfbml: true,
                version: 'v2.6'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        var $_fields = {};

    </script>

    <!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
            n.queue = []; t = b.createElement(e); t.async = !0;
            t.src = v; s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '211806875838166');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=211806875838166&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Facebook Pixel Code -->

    <script>
        fbq('track', 'ViewContent');
    </script>

    




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>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</script>







        <script src="https://cdn.optimizely.com/js/8220977553.js"></script>

</head>
<body class="detalhe multimedia video detalheFotos">

    
    <script async src='https://cdn.onthe.io/io.js/I30hhy2c317d'></script>

        <script type='text/javascript'>
        
        
        COF.contagens.InitNetscopeOnLoad('B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17');
        COF.contagens.EventOnNetscope('multimedia');
        
    </script>


    

    <div class="pubOop" style="min-height:22px">
        <div id="div-gpt-ad-1469101854823-0" data-pub-type="Tag_NewCM_Homepage_OOP">
            
        </div>
    </div>


    




<div id="addFavModal01_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                A notícia foi guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal02_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Esta notícia já foi anteriormente guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<div id="addAlertaModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<header class="navbar-fixed-top">
    <div class="container">
        <div class="row">
            <div class="barra_cofina">
                    <iframe src="//barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" frameborder="0" scrolling="no" width="100%" height="44px" style="width:100%;height:44px;"></iframe>
            </div>
            
            <div id="livestreamTopContainer" style="display:none;"></div>
            <div class="header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu" aria-expanded="false">
                    <span class="sr-only">Menu</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div id="mainMenu" class="collapse" aria-expanded="false" style="max-height: 167px; height: 0px;">
                    <section class="mainNavContain">
                            <div class="menuMobile visible-xs">
                                    <div class="login-logout">
                                        <span class="icon-user"></span>
                                        <span>&#160;</span>
                                        <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login" class="bt_login-logout">Login</a>
                                    </div>

                                <div class="menuPesquisa">
<form action="/pesquisa/" method="get">                                        <input type="text" placeholder="Pesquisar..." name="q">
                                        <button class="icon-lupa"></button>
</form>                                </div>
                            </div>
                        <ul class="mainNav">
  <li class=""><span><a href="/exclusivos?ref=Menu_header" data-url="/exclusivos/menuhighlights" title="Exclusivos">Exclusivos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cm-ao-minuto?ref=Menu_header" data-url="/cm-ao-minuto/menuhighlights" title="Cm ao Minuto">Cm ao Minuto</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/portugal?ref=Menu_header" data-url="/portugal/menuhighlights" title="Portugal">Portugal</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/portugal/cidades?ref=Menu_header" title="Cidades">Cidades</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/sociedade?ref=Menu_header" data-url="/sociedade/menuhighlights" title="Sociedade">Sociedade</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/sociedade/clima?ref=Menu_header" title="Clima">Clima</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/desporto?ref=Menu_header" data-url="/desporto/menuhighlights" title="Desporto">Desporto</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/futebol?ref=Menu_header" title="Futebol">Futebol</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/modalidades?ref=Menu_header" title="Modalidades">Modalidades</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/taca-das-confederacoes?ref=Menu_header" title="Taça das Confederações">Taça das Confederações</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/mundial-2018?ref=Menu_header" title="Mundial 2018">Mundial 2018</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/politica?ref=Menu_header" data-url="/politica/menuhighlights" title="Política">Política</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/economia?ref=Menu_header" data-url="/economia/menuhighlights" title="Economia">Economia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/opiniao?ref=Menu_header" data-url="/opiniao/menuhighlights" title="Opinião">Opinião</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/colunistas?ref=Menu_header" title="Colunistas">Colunistas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/olhar-cm?ref=Menu_header" title="Olhar CM">Olhar CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/editoriais?ref=Menu_header" title="Editoriais">Editoriais</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/mundo?ref=Menu_header" data-url="/mundo/menuhighlights" title="Mundo">Mundo</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/insolitos?ref=Menu_header" data-url="/insolitos/menuhighlights" title="Insólitos">Insólitos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cultura?ref=Menu_header" data-url="/cultura/menuhighlights" title="Cultura">Cultura</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tv-media?ref=Menu_header" data-url="/tv-media/menuhighlights" title="Tv Media">Tv Media</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tecnologia?ref=Menu_header" data-url="/tecnologia/menuhighlights" title="Tecnologia">Tecnologia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/famosos?ref=Menu_header" data-url="/famosos/menuhighlights" title="Famosos">Famosos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/boa-vida?ref=Menu_header" data-url="/boa-vida/menuhighlights" title="Boa Vida">Boa Vida</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/tendencias?ref=Menu_header" title="Tendências">Tendências</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/sabores?ref=Menu_header" title="Sabores">Sabores</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/restaurantes?ref=Menu_header" title="Restaurantes">Restaurantes</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/receitas?ref=Menu_header" title="Receitas">Receitas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/destinos?ref=Menu_header" title="Destinos">Destinos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/em-forma?ref=Menu_header" title="Em Forma">Em Forma</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/sabe-bem?ref=Menu_header" title="Sabe Bem">Sabe Bem</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/multimedia?ref=Menu_header" data-url="/multimedia/menuhighlights" title="Multimédia">Multimédia</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/videos?ref=Menu_header" title="Vídeos">Vídeos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/fotogalerias?ref=Menu_header" title="Fotogalerias">Fotogalerias</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/graficos?ref=Menu_header" title="Gráficos">Gráficos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/cm-interativo?ref=Menu_header" title="CM Interativo">CM Interativo</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/flash-vidas?ref=Menu_header" data-url="/flash-vidas/menuhighlights" title="Flash!Vidas">Flash!Vidas</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/cmtv?ref=Menu_header" data-url="/cmtv/menuhighlights" title="CMTV">CMTV</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/cmtv/programas?ref=Menu_header" title="Programas">Programas</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/mais-cm?ref=Menu_header" data-url="/mais-cm/menuhighlights" title="Mais CM">Mais CM</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/capas?ref=Menu_header" title="Capas">Capas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/domingo?ref=Menu_header" title="Domingo">Domingo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha" title="Assinaturas Digitais" target="_blank">Assinaturas Digitais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/perguntas-cm?ref=Menu_header" title="Perguntas CM">Perguntas CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/eu-reporter-cm?ref=Menu_header" title="Eu Repórter CM">Eu Repórter CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/horoscopo?ref=Menu_header" title="Horóscopo">Horóscopo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/memoria-cm?ref=Menu_header" title="Memória CM">Memória CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/obituario?ref=Menu_header" title="Obituário">Obituário</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/especiais?ref=Menu_header" title="Especiais">Especiais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/direito-de-resposta?ref=Menu_header" title="Direito de Resposta">Direito de Resposta</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial" title="Lei da Transparência" target="_blank">Lei da Transparência</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm" title="História do CM" target="_blank">História do CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/ficha-tecnica?ref=Menu_header" title="Ficha Técnica">Ficha Técnica</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html" title="Contacte-nos" target="_blank">Contacte-nos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/marcas?ref=Menu_header" title="Marcas">Marcas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/promocoes?ref=Menu_header" title="Promoções">Promoções</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand" title="Descontos" target="_blank">Descontos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/mais-cidadania?ref=Menu_header" title="Mais Cidadania">Mais Cidadania</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/c-studio?ref=Menu_header" data-url="/c-studio/menuhighlights" title="C Studio">C Studio</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/c-studio/seducao?ref=Menu_header" title="Sedução">Sedução</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li><span><a href="https://www.classificadoscm.pt" target="_blank" title="Classificados">Classificados</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques"></div>
    <div class="mainMenu_ultimas"></div>
  </li>
</ul>
                    </section>
                </div>
                <h1>
                    <a href="/" title="Correio da Manhã">
                        <span class="icon-logo_cm_small"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span>
                    </a>
                </h1>
                                <h2 class="nome_canal">
                                    <a href="/multimedia" title="multimedia"> Multim&#233;dia</a>
                                </h2>
                                <h3 class="cof-content-title-container"></h3>
                <ul class="header_utils">
                    <li class="hidden-xs">
                        <a href="javascript:;" title="Pesquisar">
                            <span class="icon-lupa topSearch"></span>
                            <span class="sr-only sr-only-focusable">Pesquisar</span>
                        </a>
                        <div class="pesquisa_hidden">
                            <div class="relative">
<form action="/pesquisa/" method="get">                                    <input type="text" placeholder="Pesquisar..." name="q">
                                    <button>ok</button>
                                    <span class="glyphicon glyphicon-remove-circle fechar_pesquisa"></span>
</form>                            </div>
                        </div>
                    </li>
                    <li class="hidden-xs">
                            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login/Logout"><span class="icon-user"></span><span class="sr-only sr-only-focusable">Login/Logout</span></a>
                    </li>
                        <li class="hidden-xs"><a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&amp;utm_source=Geral_Header" data-ga-category="Botao_Assinar" data-ga-action="Geral_Header" data-ga-target="" title="Assine" class="bt_assine_header" target="_blank">Assine</a></li>
                        <li class="visible-xs-block"><a href="/cm-ao-minuto" class="icon-ultimahora"></a></li>
                        <li class="visible-xs-block"><a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&amp;utm_source=Geral_Header" class="bt_assine_header">Assine</a></li>
                </ul>
                <div class="header_shade"></div>
            </div>
            
        </div>
    </div>
</header>

    <input type="hidden" id="hdnAreaID" value="12"/><input type="hidden" id="hdnAreaName" value="multimedia"/><input type="hidden" id="hdnFriendlyPath" value="multimedia"/><input type="hidden" id="hdnContentTypeName" value="Multimedia"/><input type="hidden" id="hdnContentID" value="100087"/><input type="hidden" id="hdnContentUrl" value="https://www.cmjornal.pt/multimedia/detalhe/as-melhores-imagens-do-fc-porto---v-setubal"/><input type="hidden" id="hdnPremiumStatus" value="Aberto"/><input type="hidden" id="hdnContentDimensionValue" value="Multimedia-100087"/>


    


    <link rel="amphtml" href="https://www.cmjornal.pt/multimedia/amp/as-melhores-imagens-do-fc-porto---v-setubal" />

<section class="subCanais_bar">
    <div class="container">
        <div class="row">
                <div class="foco_item">
        <div class="new_news">
            <a href="/cm-ao-minuto?ref=Multim&#233;dia_BarraSup" class="icon-rss" title="">

            </a>
        </div>
            <nav>
                <ul>
                        <li>
                                <a href="/multimedia/fotogalerias?ref=Multim&#233;dia_BarraSup" class="" title="fotogalerias">
                                        <span class="icon-photo"></span>
                                    Fotogalerias
                                </a>
                        </li>
                        <li>
                                <a href="/multimedia/videos?ref=Multim&#233;dia_BarraSup" class="" title="videos">
                                        <span class="icon-video"></span>
                                    V&#237;deos
                                </a>
                        </li>
                        <li>
                                <a href="/multimedia/graficos?ref=Multim&#233;dia_BarraSup" class="" title="graficos">
                                        <span class="icon-pencil"></span>
                                    Gr&#225;ficos
                                </a>
                        </li>
                        <li>
                                <a href="/multimedia/cm-interativo?ref=Multim&#233;dia_BarraSup" class="" title="cm-interativo">
                                        <span class=""></span>
                                    CM Interativo
                                </a>
                        </li>
                </ul>
            </nav>
    </div>

            <div class="clearfix espacoSep_small visible-sm"></div>
                <div class="filterType">
        <span class="filter_txt">Filtrar por: </span>
        <div class="clearfix visible-xs"></div>
        <div class="dropdown">
            <button class="btn btn_filterType dropdown-toggle" type="button" id="filtro_categoria" data-toggle="dropdown">
                <span class="valorDrop" id="multimediaSelectedTheme">Escolha</span>
                <span class="icon-arrow_down"></span>
            </button>
            <ul id="multimediaTheme" class="dropdown-menu" role="menu" aria-labelledby="filtro_categoria">
                <li data-area-id="56" role="presentation"><a role="menuitem" href="/multimedia/Theme?q=56">Desporto</a></li><li data-area-id="234" role="presentation"><a role="menuitem" href="/multimedia/Theme?q=234">Famosos</a></li><li data-area-id="55" role="presentation"><a role="menuitem" href="/multimedia/Theme?q=55">Mundo</a></li><li data-area-id="65" role="presentation"><a role="menuitem" href="/multimedia/Theme?q=65">Portugal</a></li>
            </ul>


        </div>
        <div class="dropdown">
            <button class="btn btn_filterType dropdown-toggle" type="button" id="filtro_tipo" data-toggle="dropdown">
                <span class="valorDrop">
Os Mais...                </span>
                <span class="icon-arrow_down"></span>
            </button>
            <ul class="dropdown-menu dropLast" role="menu" aria-labelledby="filtro_tipo">
                <li role="presentation"><a role="menuitem" href="/multimedia/MostRecent">... recentes</a></li>
                <li role="presentation"><a role="menuitem" href="/multimedia/MostViewed">... vistos</a></li>
                
            </ul>
        </div>
    </div>

        </div>
    </div>
</section>
<section class="mainArtigo mainMultimedia">
    <div class="containerDetalhe">
        <div class="row">
            <div class="col-md-8">
                <input type="hidden" name="hdnContentTypeNoticia" id="hdnContentTypeNoticia" value="Fotogaleria"><div class="video_destaque">
  <div id="galleria_fotos"><a href="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_21_36_45_822398.jpg"><img src="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_21_36_45_822398.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2019-02/img_60x40$2019_02_16_21_36_45_822398.jpg" data-big="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_21_36_45_822398.jpg" data-title=" As melhores imagens do FC Porto - V. Setúbal" data-description=""></a><a href="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_20_35_06_822388.jpg"><img src="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_20_35_06_822388.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2019-02/img_60x40$2019_02_16_20_35_06_822388.jpg" data-big="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_20_35_06_822388.jpg" data-title="As melhores imagens do FC Porto - V. Setúbal" data-description="MovePhoto"></a><a href="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_21_36_46_822399.jpg"><img src="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_21_36_46_822399.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2019-02/img_60x40$2019_02_16_21_36_46_822399.jpg" data-big="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_21_36_46_822399.jpg" data-title=" As melhores imagens do FC Porto - V. Setúbal" data-description=""></a><a href="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_21_36_44_822397.jpg"><img src="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_21_36_44_822397.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2019-02/img_60x40$2019_02_16_21_36_44_822397.jpg" data-big="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_21_36_44_822397.jpg" data-title=" As melhores imagens do FC Porto - V. Setúbal" data-description=""></a><a href="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_20_59_14_822396.jpg"><img src="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_20_59_14_822396.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2019-02/img_60x40$2019_02_16_20_59_14_822396.jpg" data-big="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_20_59_14_822396.jpg" data-title=" As melhores imagens do FC Porto - V. Setúbal" data-description="PAL"></a><a href="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_20_59_13_822394.jpg"><img src="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_20_59_13_822394.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2019-02/img_60x40$2019_02_16_20_59_13_822394.jpg" data-big="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_20_59_13_822394.jpg" data-title=" As melhores imagens do FC Porto - V. Setúbal" data-description="PAL"></a><a href="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_20_59_13_822395.jpg"><img src="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_20_59_13_822395.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2019-02/img_60x40$2019_02_16_20_59_13_822395.jpg" data-big="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_20_59_13_822395.jpg" data-title=" As melhores imagens do FC Porto - V. Setúbal" data-description="PAL"></a><a href="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_20_43_26_822393.jpg"><img src="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_20_43_26_822393.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2019-02/img_60x40$2019_02_16_20_43_26_822393.jpg" data-big="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_20_43_26_822393.jpg" data-title=" As melhores imagens do FC Porto - V. Setúbal" data-description="MovePhoto"></a><a href="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_20_43_22_822392.jpg"><img src="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_20_43_22_822392.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2019-02/img_60x40$2019_02_16_20_43_22_822392.jpg" data-big="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_20_43_22_822392.jpg" data-title=" As melhores imagens do FC Porto - V. Setúbal" data-description="MovePhoto"></a><a href="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_20_40_27_822391.jpg"><img src="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_20_40_27_822391.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2019-02/img_60x40$2019_02_16_20_40_27_822391.jpg" data-big="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_20_40_27_822391.jpg" data-title="As melhores imagens do FC Porto - V. Setúbal" data-description="MovePhoto"></a><a href="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_20_40_25_822390.jpg"><img src="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_20_40_25_822390.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2019-02/img_60x40$2019_02_16_20_40_25_822390.jpg" data-big="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_20_40_25_822390.jpg" data-title="As melhores imagens do FC Porto - V. Setúbal" data-description="MovePhoto"></a><a href="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_20_40_24_822389.jpg"><img src="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_20_40_24_822389.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2019-02/img_60x40$2019_02_16_20_40_24_822389.jpg" data-big="//cdn.cmjornal.pt/images/2019-02/img_757x498$2019_02_16_20_40_24_822389.jpg" data-title="As melhores imagens do FC Porto - V. Setúbal" data-description="MovePhoto"></a></div>
</div>
<h1><a href="/multimedia/fotogalerias/detalhe/as-melhores-imagens-do-fc-porto---v-setubal" style="color:inherit;text-decoration:none;">As melhores imagens do FC Porto - V. Setúbal</a></h1><span class="lead"><a href="/multimedia/fotogalerias/detalhe/as-melhores-imagens-do-fc-porto---v-setubal" style="color:inherit;text-decoration:none;">Partida a contar para a Liga Portuguesa jogou-se no Estádio do Dragão.</a></span><div class="traceNews"></div>
<div class="artigoUtils"><span class="autor_data"><span class="data">16.02.19</span></span><ul class="detalheSocialShares">
    <li><span class="partilheTit">partilhe</span></li>
    <li class="socialShare"><a href="javascript:;" class="socialInf Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/multimedia/fotogalerias/detalhe/as-melhores-imagens-do-fc-porto---v-setubal" data-contentid="100087"><span class="icon-facebook"></span><span class="shareNumber">0</span></a></li>
    <li class="socialShare"><a href="javascript:;" class="socialInf Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/multimedia/fotogalerias/detalhe/as-melhores-imagens-do-fc-porto---v-setubal" data-contentid="100087"><span class="icon-twitter"></span></a></li>
    <li class="socialShare"><a href="javascript:;" class="socialInf Infem" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
    <li class="socialSep"><span class="partilharSep"></span></li>
    <li class="addFav"><a href="javascript:void(0)" title="Ler mais tarde" class="Infad" data-local="Inicio" data-url="/multimedia/fotogalerias/detalhe/as-melhores-imagens-do-fc-porto---v-setubal" data-contentid="100087"><span class="icon-star"></span></a></li>
    <li><a href="javascript:void(0)" data-toggle="modal" data-target="#shareThisModal" class="icon-share" data-url="/multimedia/fotogalerias/detalhe/as-melhores-imagens-do-fc-porto---v-setubal" data-title="As melhores imagens do FC Porto - V. Setúbal" data-img="//cdn.cmjornal.pt/images/2019-02/img_492x324$2019_02_16_21_36_45_822398.jpg" title="0 partilhas"></a></li>
  </ul>
</div>
<div class="traceNews"></div>
<div class="scrollComent"></div>

                <div class="ultimas_LD"><a href="javascript:(void);" title="Últimos" class="section_shapes_link onTop"><span class="section_shapes_cinza_escuro"><span class="shapeTit">Últimos</span></span></a><div class="relatedMedia ultimosDestaques row">
    <div class="col-xs-12 col-sm-4 promoItem"><article><h4 class="sr-only">Fotogalerias</h4><figure><a href="/multimedia/fotogalerias/detalhe/primeiro-de-tres-avioes-dos-eua-com-ajuda-humanitaria-ja-aterrou-na-fronteira-com-a-venezuela?ref=multimedia_ultimas" title="Primeiro de três aviões dos EUA com ajuda humanitária já aterrou na fronteira com a Venezuela"><img src="//cdn.cmjornal.pt/images/2019-02/img_222x147$2019_02_16_23_10_13_822424.jpg" class="img-responsive" alt="Primeiro de três aviões dos EUA com ajuda humanitária já aterrou na fronteira com a Venezuela"></a><div class="tipo_conteudo02_vermelho"><a href="/multimedia/fotogalerias/detalhe/primeiro-de-tres-avioes-dos-eua-com-ajuda-humanitaria-ja-aterrou-na-fronteira-com-a-venezuela?ref=multimedia_ultimas" class="icon-photo" title="Primeiro de três aviões dos EUA com ajuda humanitária já aterrou na fronteira com a Venezuela"></a></div></figure><div class="promoItem_text">
          <h3><a href="/multimedia/fotogalerias/detalhe/primeiro-de-tres-avioes-dos-eua-com-ajuda-humanitaria-ja-aterrou-na-fronteira-com-a-venezuela?ref=multimedia_ultimas" title="Primeiro de três aviões dos EUA com ajuda humanitária já aterrou na fronteira com a Venezuela">Primeiro de três aviões dos EUA com ajuda humanitária já aterrou na fronteira com a Venezuela</a></h3><span class="lead">Aeronave tem suplementos para cerca de 3.500 crianças que sofrem de má nutrição e estojos de higiene para pelo menos mais 25 mil pessoas.</span></div></article></div>
    <div class="col-xs-12 col-sm-4 promoItem"><article><h4 class="sr-only">Fotogalerias</h4><figure><a href="/multimedia/fotogalerias/detalhe/as-melhores-imagens-do-fc-porto---v-setubal?ref=multimedia_ultimas" title="As melhores imagens do FC Porto - V. Setúbal"><img src="//cdn.cmjornal.pt/images/2019-02/img_222x147$2019_02_16_21_36_45_822398.jpg" class="img-responsive" alt="As melhores imagens do FC Porto - V. Setúbal"></a><div class="tipo_conteudo02_vermelho"><a href="/multimedia/fotogalerias/detalhe/as-melhores-imagens-do-fc-porto---v-setubal?ref=multimedia_ultimas" class="icon-photo" title="As melhores imagens do FC Porto - V. Setúbal"></a></div></figure><div class="promoItem_text">
          <h3><a href="/multimedia/fotogalerias/detalhe/as-melhores-imagens-do-fc-porto---v-setubal?ref=multimedia_ultimas" title="As melhores imagens do FC Porto - V. Setúbal">As melhores imagens do FC Porto - V. Setúbal</a></h3><span class="lead">Partida a contar para a Liga Portuguesa jogou-se no Estádio do Dragão.</span></div></article></div>
    <div class="col-xs-12 col-sm-4 promoItem"><article><h4 class="sr-only">Vídeos</h4><figure><a href="/multimedia/videos/detalhe/video-mostra-raiva-de-gnr-a-destruir-carro-em-autoestrada?ref=multimedia_ultimas" title="Vídeo mostra raiva de GNR a destruir carro em autoestrada"><img src="//cdn.cmjornal.pt/images/2019-02/img_222x147$2019_02_16_21_38_25_822400.jpg" class="img-responsive" alt="Vídeo mostra raiva de GNR a destruir carro em autoestrada"></a><div class="tipo_conteudo02_vermelho"><a href="/multimedia/videos/detalhe/video-mostra-raiva-de-gnr-a-destruir-carro-em-autoestrada?ref=multimedia_ultimas" class="icon-video" title="Vídeo mostra raiva de GNR a destruir carro em autoestrada"></a></div></figure><div class="promoItem_text">
          <h3><a href="/multimedia/videos/detalhe/video-mostra-raiva-de-gnr-a-destruir-carro-em-autoestrada?ref=multimedia_ultimas" title="Vídeo mostra raiva de GNR a destruir carro em autoestrada">Vídeo mostra raiva de GNR a destruir carro em autoestrada</a></h3><span class="lead">Militares usam marretas para destruir viatura de suspeitos de tráfico.</span></div></article></div>
    <div class="clearfix"></div>
    <div class="col-xs-12 col-sm-4 promoItem"><article><h4 class="sr-only">Vídeos</h4><figure><a href="/multimedia/videos/detalhe/investigacao-cm--video-mostra-militares-da-gnr-a-destruir-carro-de-suspeitos-de-trafico?ref=multimedia_ultimas" title="Vídeo mostra militares da GNR a destruir carro de suspeitos de tráfico"><img src="//cdn.cmjornal.pt/images/2019-02/img_222x147$2019_02_15_23_43_40_822127.jpg" class="img-responsive" alt="Vídeo mostra militares da GNR a destruir carro de suspeitos de tráfico"></a><div class="tipo_conteudo02_vermelho"><a href="/multimedia/videos/detalhe/investigacao-cm--video-mostra-militares-da-gnr-a-destruir-carro-de-suspeitos-de-trafico?ref=multimedia_ultimas" class="icon-video" title="Vídeo mostra militares da GNR a destruir carro de suspeitos de tráfico"></a></div></figure><div class="promoItem_text">
          <h3><a href="/multimedia/videos/detalhe/investigacao-cm--video-mostra-militares-da-gnr-a-destruir-carro-de-suspeitos-de-trafico?ref=multimedia_ultimas" title="Vídeo mostra militares da GNR a destruir carro de suspeitos de tráfico">Vídeo mostra militares da GNR a destruir carro de suspeitos de tráfico</a></h3><span class="lead">Militares usam marretas para destruir viatura de suspeitos de tráfico. CMTV transmite vídeo em exclusivo.</span></div></article></div>
    <div class="col-xs-12 col-sm-4 promoItem"><article><h4 class="sr-only">Vídeos</h4><figure><a href="/multimedia/videos/detalhe/valores-e-formacao-pessoal-sao-o-mote-da-melhor-escola-publica-do-secundario?ref=multimedia_ultimas" title="Valores e formação pessoal são o mote da melhor escola pública do Secundário"><img src="//cdn.cmjornal.pt/images/2019-02/img_222x147$2019_02_16_15_09_14_822341.jpg" class="img-responsive" alt="Valores e formação pessoal são o mote da melhor escola pública do Secundário"></a><div class="tipo_conteudo02_vermelho"><a href="/multimedia/videos/detalhe/valores-e-formacao-pessoal-sao-o-mote-da-melhor-escola-publica-do-secundario?ref=multimedia_ultimas" class="icon-video" title="Valores e formação pessoal são o mote da melhor escola pública do Secundário"></a></div></figure><div class="promoItem_text">
          <h3><a href="/multimedia/videos/detalhe/valores-e-formacao-pessoal-sao-o-mote-da-melhor-escola-publica-do-secundario?ref=multimedia_ultimas" title="Valores e formação pessoal são o mote da melhor escola pública do Secundário">Valores e formação pessoal são o mote da melhor escola pública do Secundário</a></h3><span class="lead">Alunos da Escola Secundária Clara de Resende, no Porto, chegaram à média de 126,96 pontos no ranking de 2018.</span></div></article></div>
    <div class="col-xs-12 col-sm-4 promoItem"><article><h4 class="sr-only">Vídeos</h4><figure><a href="/multimedia/videos/detalhe/cds-pp-avanca-com-mocao-de-censura-ao-executivo-de-antonio-costa?ref=multimedia_ultimas" title="CDS-PP avança com moção de censura ao executivo de António Costa"><img src="//cdn.cmjornal.pt/images/2019-02/img_222x147$2019_02_16_16_45_17_822368.jpg" class="img-responsive" alt="CDS-PP avança com moção de censura ao executivo de António Costa"></a><div class="tipo_conteudo02_vermelho"><a href="/multimedia/videos/detalhe/cds-pp-avanca-com-mocao-de-censura-ao-executivo-de-antonio-costa?ref=multimedia_ultimas" class="icon-video" title="CDS-PP avança com moção de censura ao executivo de António Costa"></a></div></figure><div class="promoItem_text">
          <h3><a href="/multimedia/videos/detalhe/cds-pp-avanca-com-mocao-de-censura-ao-executivo-de-antonio-costa?ref=multimedia_ultimas" title="CDS-PP avança com moção de censura ao executivo de António Costa">CDS-PP avança com moção de censura ao executivo de António Costa</a></h3><span class="lead">Centristas acusam o Governo de Costa de ser “incapaz” e de só pensar nas eleições.</span></div></article></div>
    <div class="clearfix"></div>
  </div>
</div>


                

                <div class="espacoSep"></div>


    <div id="ENGAGEYA_WIDGET_93291"></div>
    <script data-cfasync="false">
        (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
        __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93291', pubid: 158565, webid: 135303, wid: 93291 });
    </script>
            </div>
            <div class="mainPub visible-sm visible-xs">
                <p>pub</p>
                <div id="div-gpt-ad-1379692092145-0-tablet">

                </div>
            </div>
            <div class="col-md-4">
                <div class="listaMultimedia_main">
                    <a href="javascript:;" title="Em destaque" class="section_shapes_link onTop"><span class="section_shapes_vermelho"><span class="shapeTit">Em destaque</span></span></a><div class="lista_multimedia"><article data-content-id="100088"><figure class=""><a href="/multimedia/fotogalerias/detalhe/primeiro-de-tres-avioes-dos-eua-com-ajuda-humanitaria-ja-aterrou-na-fronteira-com-a-venezuela?ref=multimedia_BarraLat" title="Primeiro de três aviões dos EUA com ajuda humanitária já aterrou na fronteira com a Venezuela"><img src="//cdn.cmjornal.pt/images/2019-02/img_222x147$2019_02_16_23_10_13_822424.jpg" class="img-responsive" alt="Primeiro de três aviões dos EUA com ajuda humanitária já aterrou na fronteira com a Venezuela"></a></figure><div class="promoItem_text"><span class="multimediaSection"></span><h3><a href="/multimedia/fotogalerias/detalhe/primeiro-de-tres-avioes-dos-eua-com-ajuda-humanitaria-ja-aterrou-na-fronteira-com-a-venezuela?ref=multimedia_BarraLat" title="Primeiro de três aviões dos EUA com ajuda humanitária já aterrou na fronteira com a Venezuela">Primeiro de três aviões dos EUA com ajuda humanitária já aterrou na fronteira com a Venezuela</a></h3><span class="related_visualizacoes"></span></div></article><div class="mainPub hidden-sm hidden-xs">
    <p class="pubLabel">pub</p>
    <div id="div-gpt-ad-1379692092145-0"></div>
  </div><article data-content-id="100087"><figure class=""><a href="/multimedia/fotogalerias/detalhe/as-melhores-imagens-do-fc-porto---v-setubal?ref=multimedia_BarraLat" title="As melhores imagens do FC Porto - V. Setúbal"><img src="//cdn.cmjornal.pt/images/2019-02/img_222x147$2019_02_16_21_36_45_822398.jpg" class="img-responsive" alt="As melhores imagens do FC Porto - V. Setúbal"></a></figure><div class="promoItem_text"><span class="multimediaSection"></span><h3><a href="/multimedia/fotogalerias/detalhe/as-melhores-imagens-do-fc-porto---v-setubal?ref=multimedia_BarraLat" title="As melhores imagens do FC Porto - V. Setúbal">As melhores imagens do FC Porto - V. Setúbal</a></h3><span class="related_visualizacoes"></span></div></article><article data-content-id="100086"><figure class=""><a href="/multimedia/videos/detalhe/video-mostra-raiva-de-gnr-a-destruir-carro-em-autoestrada?ref=multimedia_BarraLat" title="Vídeo mostra raiva de GNR a destruir carro em autoestrada"><img src="//cdn.cmjornal.pt/images/2019-02/img_222x147$2019_02_16_21_38_25_822400.jpg" class="img-responsive" alt="Vídeo mostra raiva de GNR a destruir carro em autoestrada"></a></figure><div class="promoItem_text"><span class="multimediaSection"></span><h3><a href="/multimedia/videos/detalhe/video-mostra-raiva-de-gnr-a-destruir-carro-em-autoestrada?ref=multimedia_BarraLat" title="Vídeo mostra raiva de GNR a destruir carro em autoestrada">Vídeo mostra raiva de GNR a destruir carro em autoestrada</a></h3><span class="related_visualizacoes"></span></div></article><article data-content-id="100085"><figure class=""><a href="/multimedia/videos/detalhe/investigacao-cm--video-mostra-militares-da-gnr-a-destruir-carro-de-suspeitos-de-trafico?ref=multimedia_BarraLat" title="Vídeo mostra militares da GNR a destruir carro de suspeitos de tráfico"><img src="//cdn.cmjornal.pt/images/2019-02/img_222x147$2019_02_15_23_43_40_822127.jpg" class="img-responsive" alt="Vídeo mostra militares da GNR a destruir carro de suspeitos de tráfico"></a></figure><div class="promoItem_text"><span class="multimediaSection"></span><h3><a href="/multimedia/videos/detalhe/investigacao-cm--video-mostra-militares-da-gnr-a-destruir-carro-de-suspeitos-de-trafico?ref=multimedia_BarraLat" title="Vídeo mostra militares da GNR a destruir carro de suspeitos de tráfico">Vídeo mostra militares da GNR a destruir carro de suspeitos de tráfico</a></h3><span class="related_visualizacoes"></span></div></article><article data-content-id="100078"><figure class=""><a href="/multimedia/videos/detalhe/valores-e-formacao-pessoal-sao-o-mote-da-melhor-escola-publica-do-secundario?ref=multimedia_BarraLat" title="Valores e formação pessoal são o mote da melhor escola pública do Secundário"><img src="//cdn.cmjornal.pt/images/2019-02/img_222x147$2019_02_16_15_09_14_822341.jpg" class="img-responsive" alt="Valores e formação pessoal são o mote da melhor escola pública do Secundário"></a></figure><div class="promoItem_text"><span class="multimediaSection"></span><h3><a href="/multimedia/videos/detalhe/valores-e-formacao-pessoal-sao-o-mote-da-melhor-escola-publica-do-secundario?ref=multimedia_BarraLat" title="Valores e formação pessoal são o mote da melhor escola pública do Secundário">Valores e formação pessoal são o mote da melhor escola pública do Secundário</a></h3><span class="related_visualizacoes"></span></div></article><article data-content-id="100081"><figure class=""><a href="/multimedia/videos/detalhe/cds-pp-avanca-com-mocao-de-censura-ao-executivo-de-antonio-costa?ref=multimedia_BarraLat" title="CDS-PP avança com moção de censura ao executivo de António Costa"><img src="//cdn.cmjornal.pt/images/2019-02/img_222x147$2019_02_16_16_45_17_822368.jpg" class="img-responsive" alt="CDS-PP avança com moção de censura ao executivo de António Costa"></a></figure><div class="promoItem_text"><span class="multimediaSection"></span><h3><a href="/multimedia/videos/detalhe/cds-pp-avanca-com-mocao-de-censura-ao-executivo-de-antonio-costa?ref=multimedia_BarraLat" title="CDS-PP avança com moção de censura ao executivo de António Costa">CDS-PP avança com moção de censura ao executivo de António Costa</a></h3><span class="related_visualizacoes"></span></div></article><article data-content-id="100079"><figure class=""><a href="/multimedia/videos/detalhe/dedicacao-faz-do-colegio-de-nossa-senhora-do-rosario-a-melhor-escola-do-basico?ref=multimedia_BarraLat" title="Dedicação faz do Colégio de Nossa Senhora do Rosário a melhor escola do Básico"><img src="//cdn.cmjornal.pt/images/2019-02/img_222x147$2019_02_16_15_14_21_822344.jpg" class="img-responsive" alt="Dedicação faz do Colégio de Nossa Senhora do Rosário a melhor escola do Básico"></a></figure><div class="promoItem_text"><span class="multimediaSection"></span><h3><a href="/multimedia/videos/detalhe/dedicacao-faz-do-colegio-de-nossa-senhora-do-rosario-a-melhor-escola-do-basico?ref=multimedia_BarraLat" title="Dedicação faz do Colégio de Nossa Senhora do Rosário a melhor escola do Básico">Dedicação faz do Colégio de Nossa Senhora do Rosário a melhor escola do Básico</a></h3><span class="related_visualizacoes"></span></div></article><article data-content-id="100084"><figure class=""><a href="/multimedia/videos/detalhe/homem-esfaqueia-primo-em-aveiro?ref=multimedia_BarraLat" title="Homem esfaqueia primo em Aveiro"><img src="//cdn.cmjornal.pt/images/2019-02/img_222x147$2019_02_16_17_07_37_822377.jpg" class="img-responsive" alt="Homem esfaqueia primo em Aveiro"></a></figure><div class="promoItem_text"><span class="multimediaSection"></span><h3><a href="/multimedia/videos/detalhe/homem-esfaqueia-primo-em-aveiro?ref=multimedia_BarraLat" title="Homem esfaqueia primo em Aveiro">Homem esfaqueia primo em Aveiro</a></h3><span class="related_visualizacoes"></span></div></article><article data-content-id="100082"><figure class=""><a href="/multimedia/videos/detalhe/diretora-da-cadeia-de-pacos-de-ferreira-demite-se?ref=multimedia_BarraLat" title="Diretora da cadeia de Paços de Ferreira demite-se"><img src="//cdn.cmjornal.pt/images/2019-02/img_222x147$2019_02_16_16_47_40_822369.jpg" class="img-responsive" alt="Diretora da cadeia de Paços de Ferreira demite-se"></a></figure><div class="promoItem_text"><span class="multimediaSection"></span><h3><a href="/multimedia/videos/detalhe/diretora-da-cadeia-de-pacos-de-ferreira-demite-se?ref=multimedia_BarraLat" title="Diretora da cadeia de Paços de Ferreira demite-se">Diretora da cadeia de Paços de Ferreira demite-se</a></h3><span class="related_visualizacoes"></span></div></article><article data-content-id="100074"><figure class=""><a href="/multimedia/videos/detalhe/escola-infanta-dona-maria-em-coimbra-e-a-melhor-escola-publica-do-ensino-basico-no-centro-do-pais?ref=multimedia_BarraLat" title="Escola Infanta Dona Maria em Coimbra é a melhor escola pública do ensino básico no centro do país"><img src="//cdn.cmjornal.pt/images/2019-02/img_222x147$2019_02_16_12_59_49_822308.jpg" class="img-responsive" alt="Escola Infanta Dona Maria em Coimbra é a melhor escola pública do ensino básico no centro do país"></a></figure><div class="promoItem_text"><span class="multimediaSection"></span><h3><a href="/multimedia/videos/detalhe/escola-infanta-dona-maria-em-coimbra-e-a-melhor-escola-publica-do-ensino-basico-no-centro-do-pais?ref=multimedia_BarraLat" title="Escola Infanta Dona Maria em Coimbra é a melhor escola pública do ensino básico no centro do país">Escola Infanta Dona Maria em Coimbra é a melhor escola pública do ensino básico no centro do país</a></h3><span class="related_visualizacoes"></span></div></article></div>
                </div>
            </div>
            <div class="clearfix"></div>
            <div class="col-md-12">
                <div class="ultimas_LD"><a href="javascript:;" title="Internacional" class="section_shapes_link onTop"><span class="section_shapes_vermelho"><span class="shapeTit">Internacional</span></span></a><div class="clearfix espacoSep_small"></div>
  <div class="row">
    <div class="col-md-3 col-xs-6"><article class="destaque_fotoTop"><h4 class="sr-only">Internacional</h4><figure><a href="/multimedia/videos/detalhe/parlamento-britanico-autoriza-governo-a-iniciar-o-brexit?ref=multimedia_Internacional" title="Parlamento britânico autoriza Governo a iniciar o Brexit"><img src="//cdn.cmjornal.pt/images/2017-02/img_290x190$2017_02_09_13_08_13_598019.jpg" class="img-responsive" alt="Parlamento britânico autoriza Governo a iniciar o Brexit"></a><div class="tipo_conteudo02_vermelho"><a href="/multimedia/videos/detalhe/parlamento-britanico-autoriza-governo-a-iniciar-o-brexit?ref=multimedia_Internacional" class="icon-video" title="Parlamento britânico autoriza Governo a iniciar o Brexit"></a></div></figure><div class="destaque_fotoTop_text">
          <h3><a href="/multimedia/videos/detalhe/parlamento-britanico-autoriza-governo-a-iniciar-o-brexit?ref=multimedia_Internacional" title="Parlamento britânico autoriza Governo a iniciar o Brexit">Parlamento britânico autoriza Governo a iniciar o Brexit</a></h3>
        </div>
        <div class="clearfix"></div></article></div>
    <div class="col-md-3 col-xs-6"><article class="destaque_fotoTop"><h4 class="sr-only">Internacional</h4><figure><a href="/multimedia/videos/detalhe/musical-la-la-land-lidera-os-premios-oscares-com-14-nomeacoes?ref=multimedia_Internacional" title="Musical &quot;La La Land&quot; lidera os prémios Óscares com 14 nomeações"><img src="//cdn.cmjornal.pt/images/2017-01/img_290x190$2017_01_25_16_06_19_593414.jpg" class="img-responsive" alt="Musical &quot;La La Land&quot; lidera os prémios Óscares com 14 nomeações"></a><div class="tipo_conteudo02_vermelho"><a href="/multimedia/videos/detalhe/musical-la-la-land-lidera-os-premios-oscares-com-14-nomeacoes?ref=multimedia_Internacional" class="icon-video" title="Musical &quot;La La Land&quot; lidera os prémios Óscares com 14 nomeações"></a></div></figure><div class="destaque_fotoTop_text">
          <h3><a href="/multimedia/videos/detalhe/musical-la-la-land-lidera-os-premios-oscares-com-14-nomeacoes?ref=multimedia_Internacional" title="Musical &quot;La La Land&quot; lidera os prémios Óscares com 14 nomeações">Musical "La La Land" lidera os prémios Óscares com 14 nomeações</a></h3>
        </div>
        <div class="clearfix"></div></article></div>
    <div class="clearfix visible-sm visible-xs"></div>
    <div class="col-md-3 col-xs-6"><article class="destaque_fotoTop"><h4 class="sr-only">Internacional</h4><figure><a href="/multimedia/videos/detalhe/pancadaria-em-aviao-obriga-a-aterragem-de-emergencia?ref=multimedia_Internacional" title="Pancadaria em avião obriga a aterragem de emergência"><img src="//cdn.cmjornal.pt/images/2017-01/img_290x190$2017_01_13_14_26_33_589888.jpg" class="img-responsive" alt="Pancadaria em avião obriga a aterragem de emergência"></a><div class="tipo_conteudo02_vermelho"><a href="/multimedia/videos/detalhe/pancadaria-em-aviao-obriga-a-aterragem-de-emergencia?ref=multimedia_Internacional" class="icon-video" title="Pancadaria em avião obriga a aterragem de emergência"></a></div></figure><div class="destaque_fotoTop_text">
          <h3><a href="/multimedia/videos/detalhe/pancadaria-em-aviao-obriga-a-aterragem-de-emergencia?ref=multimedia_Internacional" title="Pancadaria em avião obriga a aterragem de emergência">Pancadaria em avião obriga a aterragem de emergência</a></h3>
        </div>
        <div class="clearfix"></div></article></div>
    <div class="col-md-3 col-xs-6"><article class="destaque_fotoTop"><h4 class="sr-only">Internacional</h4><figure><a href="/multimedia/fotogalerias/detalhe/divulgadas-fotos-de-assaltantes-de-kim-kardashian?ref=multimedia_Internacional" title="Divulgadas fotos de assaltantes de Kim Kardashian"><img src="//cdn.cmjornal.pt/images/2017-01/img_290x190$2017_01_08_02_37_36_588247.jpg" class="img-responsive" alt="Divulgadas fotos de assaltantes de Kim Kardashian"></a></figure><div class="destaque_fotoTop_text">
          <h3><a href="/multimedia/fotogalerias/detalhe/divulgadas-fotos-de-assaltantes-de-kim-kardashian?ref=multimedia_Internacional" title="Divulgadas fotos de assaltantes de Kim Kardashian">Divulgadas fotos de assaltantes de Kim Kardashian</a></h3>
        </div>
        <div class="clearfix"></div></article></div>
    <div class="clearfix visible-sm visible-xs"></div>
  </div>
  <div class="clearfix"></div>
</div>
<div class="clearfix"></div><div class="ultimas_LD"><a href="javascript:;" title="Desporto" class="section_shapes_link onTop"><span class="section_shapes_laranja"><span class="shapeTit">Desporto</span></span></a><div class="clearfix espacoSep_small"></div>
  <div class="row">
    <div class="col-md-3 col-xs-6"><article class="destaque_fotoTop"><h4 class="sr-only">Desporto</h4><figure><a href="/multimedia/videos/detalhe/trunfo-de-madeira-rodrigues-custa-3-milhoesano?ref=multimedia_Desporto" title="Trunfo de Madeira Rodrigues custa 3 milhões/ano"><img src="//cdn.cmjornal.pt/images/2017-03/img_290x190$2017_03_01_14_01_21_604536.jpg" class="img-responsive" alt="Trunfo de Madeira Rodrigues custa 3 milhões/ano"></a><div class="tipo_conteudo02_vermelho"><a href="/multimedia/videos/detalhe/trunfo-de-madeira-rodrigues-custa-3-milhoesano?ref=multimedia_Desporto" class="icon-video" title="Trunfo de Madeira Rodrigues custa 3 milhões/ano"></a></div></figure><div class="destaque_fotoTop_text">
          <h3><a href="/multimedia/videos/detalhe/trunfo-de-madeira-rodrigues-custa-3-milhoesano?ref=multimedia_Desporto" title="Trunfo de Madeira Rodrigues custa 3 milhões/ano">Trunfo de Madeira Rodrigues custa 3 milhões/ano</a></h3>
        </div>
        <div class="clearfix"></div></article></div>
    <div class="col-md-3 col-xs-6"><article class="destaque_fotoTop"><h4 class="sr-only">Desporto</h4><figure><a href="/multimedia/fotogalerias/detalhe/ranieri-e-o-melhor-treinador-do-mundo?ref=multimedia_Desporto" title="Ranieri é o melhor treinador do mundo"><img src="//cdn.cmjornal.pt/images/2016-04/img_290x190$2016_04_22_22_04_11_530343.jpg" class="img-responsive" alt="Ranieri é o melhor treinador do mundo"></a></figure><div class="destaque_fotoTop_text">
          <h3><a href="/multimedia/fotogalerias/detalhe/ranieri-e-o-melhor-treinador-do-mundo?ref=multimedia_Desporto" title="Ranieri é o melhor treinador do mundo">Ranieri é o melhor treinador do mundo</a></h3>
        </div>
        <div class="clearfix"></div></article></div>
    <div class="clearfix visible-sm visible-xs"></div>
    <div class="col-md-3 col-xs-6"><article class="destaque_fotoTop"><h4 class="sr-only">Desporto</h4><figure><a href="/multimedia/fotogalerias/detalhe/veja-os-looks-de-cr7-e-georgina-rodiguez-na-gala-da-fifa?ref=multimedia_Desporto" title="Confira os looks de CR7 e Georgina Rodríguez na gala da FIFA"><img src="//cdn.cmjornal.pt/images/2017-01/img_290x190$2017_01_09_18_12_34_588702.jpg" class="img-responsive" alt="Confira os looks de CR7 e Georgina Rodríguez na gala da FIFA"></a></figure><div class="destaque_fotoTop_text">
          <h3><a href="/multimedia/fotogalerias/detalhe/veja-os-looks-de-cr7-e-georgina-rodiguez-na-gala-da-fifa?ref=multimedia_Desporto" title="Confira os looks de CR7 e Georgina Rodríguez na gala da FIFA">Confira os looks de CR7 e Georgina Rodríguez na gala da FIFA</a></h3>
        </div>
        <div class="clearfix"></div></article></div>
    <div class="col-md-3 col-xs-6"><article class="destaque_fotoTop"><h4 class="sr-only">Desporto</h4><figure><a href="/multimedia/fotogalerias/detalhe/conheca-o-11-ideal-da-fifa?ref=multimedia_Desporto" title="Conheça o 11 ideal da FIFA"><img src="//cdn.cmjornal.pt/images/2017-01/img_290x190$2017_01_09_17_33_10_588693.jpg" class="img-responsive" alt="Conheça o 11 ideal da FIFA"></a></figure><div class="destaque_fotoTop_text">
          <h3><a href="/multimedia/fotogalerias/detalhe/conheca-o-11-ideal-da-fifa?ref=multimedia_Desporto" title="Conheça o 11 ideal da FIFA">Conheça o 11 ideal da FIFA</a></h3>
        </div>
        <div class="clearfix"></div></article></div>
    <div class="clearfix visible-sm visible-xs"></div>
  </div>
  <div class="clearfix"></div>
</div>
<div class="clearfix"></div>
            </div>
        </div>
    </div>
</section>

<div id="shareThisModal" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <figure id="modalshare_Image">

                </figure>
                <h2 id="modalshare_Title"></h2>
                <div class="traceNews"></div>
                <h3>Partilhar</h3>
                <ul>
                    <li><a href="javascript:;" title="Facebook" class="Inffb modalshare" data-local="Caixa"><span class="icon-facebook"></span></a></li>
                    <li><a href="javascript:;" title="Twitter" class="Inftw modalshare" data-local="Caixa"><span class="icon-twitter"></span></a></li>
                    <li><a href="javascript:;" title="Google +" class="Infgp modalshare" data-local="Caixa"><span class="icon-google_plus"></span></a></li>
                    <li class="whats hidden-lg hidden-md hidden-sm"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Caixa"><span class="icon-whatsapp"></span></a></li>
                    <li><a href="javascript:;" title="Linkedin" class="Infli modalshare" data-local="Caixa"><span class="icon-linkedin"></span></a></li>
                    <li><a href="javascript:;" title="Pinterest" class="Infpin modalshare" data-local="Caixa"><span class="icon-pinterest"></span></a></li>
                    <li style="visibility:hidden"><a href="javascript:;" title="Email" class="Infem" data-toggle="modal" data-target="#sendBymail" data-local="Caixa"><span class="icon-envelope"></span></a></li>
                </ul>
                <div class="clearfix"></div>
                <div class="linkShare">
                    <span class="glyphicon glyphicon-link"></span> <input type="text" id="modalshare_Link" value="">
                </div>
                <div class="traceNews"></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>

        </div>
    </div>
</div>

<script>

    function getAbsUrl(url) {
        var abs = COF.config.SITE_BASE_URL.PROD;

        return abs;

    }

    deferCall(function () {
        $('#shareThisModal').on('show.bs.modal', function (e) {
            $('#modalshare_Image').empty();
            $('.Infem').css("visibility", "hidden");

            var sender = $(e.relatedTarget);

            var absUrl = '';

            if (sender.data('url').indexOf('://') != -1)
                absUrl = sender.data('url');
            else
                absUrl = getAbsUrl(COF.config.environment()) + sender.data("url");

            $('.modalshare').attr('data-url', absUrl);

            $('#modalshare_Link').val(absUrl);
            $('#modalshare_Title').text(sender.data("title"));

            if (sender.data("img") != null) {

                var imgUrl = sender.data("img");

                $('.Infpin.modalshare').attr('data-media', sender.data("img"));

                $('#modalshare_Image').append('<img src="' + imgUrl + '" alt="' + sender.data("title") + '"/>');

                $('#modalshare_Image').show();
                $('.Infpin.modalshare').show();
                if (window.location.href.indexOf("/detalhe/") != -1) {
                    $('.Infem').css("visibility", "visible");
                }
            }
            else {
                $('#modalshare_Image').hide();
                $('.Infpin.modalshare').hide();
                $('.Infem').css("visibility", "hidden");
            }
            var local = sender.attr('data-local');
            if (typeof local != 'undefined') {
                ga('send', 'event', 'User', "Caixa Partilhas", local);
            }

        });


    })
</script>

<div id="sendBymail" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <div id="sendBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
<form action="/enviaramigo/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(&#39;#sendMailFormContainer&#39;))" data-ajax-complete="$(&#39;#enviarAmigoForm&#39;)[0].reset();grecaptcha.reset();$(&#39;#sendMailFormContainer&#39;).show();$(&#39;#sendMailFormContainer&#39;).fadeOut(3000)" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendMailFormContainer" id="enviarAmigoForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle" name="Title" type="hidden" value="" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl" name="Url" type="hidden" value="" />        <figure id="modalSendByEmail_Image">

        </figure>
        <div class="traceNews"></div>
        <h3>Enviar o artigo: <span id="modalSendByEmail_Title"></span></h3>
        <div class="traceNews"></div>
        <div class="inputsAfter" style="display: block;">
            <div class="localidade">
                <label for="ownemail">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="ownemail" name="OwnEmail" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix visible-xs"></div>
            <div class="email">
                <label for="ownname">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="ownname" name="OwnName" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix"></div>
            <label for="commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="commentText" maxlength="350" name="Message" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>
            <label for="destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
            <input class="nome" data-val="true" data-val-required="* Tem de inserir um o mais destinatários." id="friendemail" name="Receivers" type="text" value="" />
            <span class="field-validation-valid" data-valmsg-for="Receivers" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Title" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Url" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>

        <div style="margin-top:20px;">
                <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdcoCMTAAAAAAnC3pLRLlAHm_sXA_tE5R_o4f4e" data-theme="" data-type="" data-callback=""></div>

            <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
        </div>

            <div class="clearfix"></div>


            <button type="submit" class="submitFormBtn" style="display:none;">Enviar</button>
            <a href="javascript:;" onclick="$('.submitFormBtn').click();" class="bt_login-logout" style="margin:15px 0 0 0;color: #ffffff!important;">Enviar</a>
            <div class="clearfix"></div>

            <h3 id="sendMailFormContainer"></h3>
        </div>
        <script>
            var sendFriendConfig = function () {
                $('#hdnAmigoUrl').val(window.location.href);
                $('#hdnAmigoTitle').val($(document).find('meta[property="og:title"]').attr('content'));
                $('#modalSendByEmail_Title').text($(document).find('meta[property="og:title"]').attr('content'));

                if ($(document).find('meta[property="og:image"]') != null) {

                    var imgUrl = $(document).find('meta[property="og:image"]').attr('content');

                    $('#modalSendByEmail_Image').append('<img src="' + imgUrl + '" alt="' + $(document).find('meta[property="og:title"]').attr('content') + '"/>');
                }
                else {
                    $('#modalSendByEmail_Image').remove();
                }

            };
            if (window.$) {
                $(function () { sendFriendConfig(); });
            }
            else {
                deferCall(sendFriendConfig);
            }

        </script>
</form></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>

</div>



    
    <script type="text/javascript" src="//www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "//www.cmjornal.pt/hits"]);
    </script>

    <div id="genericModal" class="modal fade" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">
            <div class="modal-body">
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>
    <div id="shareThisModal" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <figure id="modalshare_Image">

                </figure>
                <h2 id="modalshare_Title"></h2>
                <div class="traceNews"></div>
                <h3>Partilhar</h3>
                <ul>
                    <li><a href="javascript:;" title="Facebook" class="Inffb modalshare" data-local="Caixa"><span class="icon-facebook"></span></a></li>
                    <li><a href="javascript:;" title="Twitter" class="Inftw modalshare" data-local="Caixa"><span class="icon-twitter"></span></a></li>
                    <li><a href="javascript:;" title="Google +" class="Infgp modalshare" data-local="Caixa"><span class="icon-google_plus"></span></a></li>
                    <li class="whats hidden-lg hidden-md hidden-sm"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Caixa"><span class="icon-whatsapp"></span></a></li>
                    <li><a href="javascript:;" title="Linkedin" class="Infli modalshare" data-local="Caixa"><span class="icon-linkedin"></span></a></li>
                    <li><a href="javascript:;" title="Pinterest" class="Infpin modalshare" data-local="Caixa"><span class="icon-pinterest"></span></a></li>
                    <li style="visibility:hidden"><a href="javascript:;" title="Email" class="Infem" data-toggle="modal" data-target="#sendBymail" data-local="Caixa"><span class="icon-envelope"></span></a></li>
                </ul>
                <div class="clearfix"></div>
                <div class="linkShare">
                    <span class="glyphicon glyphicon-link"></span> <input type="text" id="modalshare_Link" value="">
                </div>
                <div class="traceNews"></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>

        </div>
    </div>
</div>

<script>

    function getAbsUrl(url) {
        var abs = COF.config.SITE_BASE_URL.PROD;

        return abs;

    }

    deferCall(function () {
        $('#shareThisModal').on('show.bs.modal', function (e) {
            $('#modalshare_Image').empty();
            $('.Infem').css("visibility", "hidden");

            var sender = $(e.relatedTarget);

            var absUrl = '';

            if (sender.data('url').indexOf('://') != -1)
                absUrl = sender.data('url');
            else
                absUrl = getAbsUrl(COF.config.environment()) + sender.data("url");

            $('.modalshare').attr('data-url', absUrl);

            $('#modalshare_Link').val(absUrl);
            $('#modalshare_Title').text(sender.data("title"));

            if (sender.data("img") != null) {

                var imgUrl = sender.data("img");

                $('.Infpin.modalshare').attr('data-media', sender.data("img"));

                $('#modalshare_Image').append('<img src="' + imgUrl + '" alt="' + sender.data("title") + '"/>');

                $('#modalshare_Image').show();
                $('.Infpin.modalshare').show();
                if (window.location.href.indexOf("/detalhe/") != -1) {
                    $('.Infem').css("visibility", "visible");
                }
            }
            else {
                $('#modalshare_Image').hide();
                $('.Infpin.modalshare').hide();
                $('.Infem').css("visibility", "hidden");
            }
            var local = sender.attr('data-local');
            if (typeof local != 'undefined') {
                ga('send', 'event', 'User', "Caixa Partilhas", local);
            }

        });


    })
</script>

    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes" style="display:none">
    <span class="icon"></span>
    <span class="msg-notification">Subscrever notificações</span>
</a>

<div class="notificacao registerPush" style="display:none">
    <img src="/img/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" class="continuar">Continuar</a>
    </div>
</div>

<div class="novanotificacao notificacao reregisterPush" id="reregisterPush" style="display:none;">
    <img src="/Img/cmPush.png" width="50" height="50" alt="" class="log">
    <a href="javascript:void(0)" id="pushCancel" class="pushCancel pushCancelReRegister cancelar">X</a>
    <span class="infoTit">Estamos a melhorar o serviço de alertas para o informar ainda melhor.</span>
    <div class="botoes">
        Clique <a href="javascript:void(0)" id="pushReRegister" data-target="self" class="continuar">aqui</a> para configurar o novo serviço
    </div>
</div>
    


    <div style="margin:0 auto;" class="footerLeaderBoard" data-pub-type="Tag_NewCM_Leaderboard_Rodape">
        <div id="div-gpt-ad-lLeaderboard-1">
            <script>
                if (in_version != 'mobile') {
                    $(function () {
                        try {
                            var div = $('#div-gpt-ad-lLeaderboard-1');
                            div.waypoint({
                                handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                                },
                                offset: '120%'
                            })

                        } catch (e) {
                            console.log(e.message);
                        }
                    });
                }
            </script>



            
        </div>
    </div>

    <footer class="rodape">
        <section class="bg_cinza03 relative">
            <div class="container">
                <div class="row">
                    <div class="opiniao_shadeTopo"></div>
                    <h2><a href="/" title="Correio da Manhã"><span class="icon-logo_cm"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span></a></h2>
                    <div class="col-md-3 col-sm-2 hidden-xs"></div>
                    <div class="col-md-5 col-sm-6 col-xs-12 morada">
                        <span> Redação, Administração e Publicidade</span>
                        <address>Rua Luciana Stegagno Picchio, Nº 3. 1549-023 Lisboa PORTUGAL</address>
                    </div>
                    <div class="col-md-3 col-sm-4 col-xs-8 downloadApp">
                        <span class="txt">Faça o download gratuito</span>

                        <a href="/AppsCM" title="Aplicação do CM" class="section_shapes_link">
                            <span class="section_shapes_vermelho">
                                <span class="shapeTit">Aplicação do CM</span>
                            </span>
                        </a>
                    </div>
                    <div class="col-md-1 col-xs-4 hidden-sm"><a href="https://www.cofina.pt/" target="_blank" title="Cofina Media"><img src="/Img/lg_cofina.png" class="lgCofina" alt="Cofina Media"></a></div>
                </div>
            </div>
        </section>



        <section>
            <div class="container">
                <div class="row">
                    <p align="center" style="margin:20px auto;">
                        <span style="font-size:10px; font-family:Arial; color: #a9a9a9;font-weight: bold;">
                            Marketing Automation certified by E-GOI
                            <img src="/Img/egoi.png">
                        </span>
                    </p>
                </div>
            </div>
        </section>
        <section class="bg_cinza03 copyright">
            <h4 class="sr-only">Copyright</h4>
            <div class="container">
                <div class="row">
                    <p>Copyright © 2019. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. <br />Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</p>
                </div>
            </div>
        </section>
    </footer>



    <div class="visible-xs menuFooterMobile">
        <ul>
            <li><a href="/">Home</a></li>
            <li><a href="/cm-ao-minuto">CM Ao Minuto</a></li>
            <li><a href="/portugal">Portugal</a></li>
            <li><a href="/multimedia/videos">Videos</a></li>
        </ul>
    </div>

<script type="text/javascript" src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171117"></script>
<script type="text/javascript">
    (function () {
        CofinaSSOApi.initWithCheckLogin();
    })();
</script>




    <script>$_fields.AreaID = "12";$_fields.AreaName = "multimedia";$_fields.FriendlyPath = "multimedia";$_fields.ContentTypeName = "Multimedia";$_fields.ContentID = "100087";$_fields.ContentUrl = "https://www.cmjornal.pt/multimedia/detalhe/as-melhores-imagens-do-fc-porto---v-setubal";$_fields.PremiumStatus = "Aberto";$_fields.ContentDimensionValue = "Multimedia-100087";</script>

    <script src="/bundles/scripts?v=Uch3KE8hHcV7Nq90c1ggFR0pLqV2MaFA9bUlltt0_Og1"></script>




    
    <script src="/bundles/multimedia?v=x85X36s2SyNBs4V2SmwiKky_crHNHA3ynE3tHcarSl01"></script>





    <script>
        COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'View', '', COF.content.contentUrl);
    </script>

        <script type='text/javascript'>

         
            
            var authorField = document.querySelector('meta[name = "author"]') != null ? document.querySelector('meta[name = "author"]').getAttribute("content") : 'Correio da Manha';
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.sections = 'multimedia';
            _sf_async_config.authors = authorField;
            _sf_async_config.type = 'Fotogaleria_Aberto';
            _sf_async_config.domain = 'cmjornal.xl.pt';
            _sf_async_config.autoDetect = false; 
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);

            (function() {
                function loadChartbeat()
                { window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function()
                    { oldonload(); loadChartbeat(); };
            })();
            
                
        COF.contagens.InitGoogleAnalyticsOnLoad('UA-154015-6');
        COF.contagens.PageViewOnGoogleAnalytics('/multimedia/detalhe/as-melhores-imagens-do-fc-porto---v-setubal?act=0&est=Aberto');
        
                
        var _paq = _paq || [];
        COF.contagens.InitPiwikOnLoad('4', 'cmjornal.pt');
        COF.contagens.EventOnPiwik('/site/multimedia/as-melhores-imagens-do-fc-porto---v-setubal/PIWIK_TYPE/Externo/0/', '/site/2019/02/16/multimedia/as-melhores-imagens-do-fc-porto---v-setubal/PIWIK_TYPE/Externo/0/', 'Fotogaleria');
        



    </script>
    
        <script language="javascript">
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'Correiodamanha';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
        </script>
        
        <script type="text/javascript">
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('correiodamanha', 4, 'Label');
            };
        </script>
        
        <script type="text/javascript">
            (function () {
                var wsc = document.createElement('script');
                wsc.type = 'text/javascript';
                wsc.onload = function () {
                    window.wex_callback();
                    wex.send();
                };
                wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wsc, s);
            })();
        </script>
        
    
    
        <noscript>
            <img src="https://analytics.xl.pt/piwik.php?idsite=4" style="border: 0;" alt="Analytics" />
        </noscript>
    
    
    <script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_498568',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'CorreiodaManha' });
    </script>
    <noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498568&isNoScript&src.rand=[timestamp]&src.id=CorreiodaManha' height='0' width='0' style='display:none;visibility:hidden'></iframe>
    </noscript>
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=128790429&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22545" alt="" />

    
    <script>
            (function () {
                var d = false;
                var tk = document.createElement('script');
                tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
                tk.type = 'text/javascript';
                tk.async = 'true';
                tk.onload = tk.onreadystatechange = function () {
                    var rs = this.readyState;
                    if (d || rs && rs != 'complete' && rs != 'loaded')
                        return;
                    d = true;
                    try {
                        if (COF.isUserLoggedIn()) {
                            PbaSiteTracker.Init({ siteID: "CM", suid: COF.getLoggedUserJSON().ID });
                        } else {
                            PbaSiteTracker.Init({ siteID: "CM", suid: "" });
                        }
                        PbaSiteTracker.trackPage();
                        PbaSiteTracker.trackLinks();
                    }
                    catch (e) { }
                };
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(tk, s);
            })();
    </script>


    <script src="/bundles/livestream?v=_G62d_qTml_wIRJ8EX5Ye7t5svDINIjsN493R-V_obY1"></script>



    
    <!-- Build date: 2019-02-17 07:49:00.214  -->
    <!-- Build server: COFWF03WEB05 -->


<div id="om-eg3jst5twjrtv39nfete-holder"></div>    <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
    <script>
        function loadOptinMonster() {

            var om25966_34994, om25966_34994_poll = function () {
                var r = 0;
                return function (n, l) {
                    clearInterval(r), r = setInterval(n, l)
                }
            }();
            ! function (e, t, n) {
                if (e.getElementById(n)) {
                    om25966_34994_poll(function () {
                        if (window['om_loaded']) {
                            if (!om25966_34994) {
                                om25966_34994 = new OptinMonsterApp();
                                return om25966_34994.init({
                                    "a": 34994,
                                    "staging": 0,
                                    "dev": 0,
                                    "beta": 0
                                });
                            }
                        }
                    }, 25);
                    return;
                }
                var d = false,
                    o = e.createElement(t);
                o.id = n, o.src = "https://a.optmstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
                    if (!d) {
                        if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
                            try {
                                d = om_loaded = true;
                                om25966_34994 = new OptinMonsterApp();
                                om25966_34994.init({
                                    "a": 34994,
                                    "staging": 0,
                                    "dev": 0,
                                    "beta": 0
                                });
                                o.onload = o.onreadystatechange = null;
                            } catch (t) { }
                        }
                    }
                };
                (document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
            }(document, "script", "omapi-script");


        }
    </script>
    <!-- / OptinMonster -->

    <script type="text/javascript">


    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        $("body").addClass("bannerApp");

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Correio da Manhã',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            if ($(".smartbanner").length > 0) {

                $(window).scroll(function () {
                    if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                        if ($(this).scrollTop() > 80) {
                            $("body").removeClass("bannerApp");
                        } else {
                            $("body").addClass("bannerApp");
                        }

                    }
                });

                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
         
        }


        return {
            run: init(),
            init: init
        }

    })();

</script>


        <script>
            addDetailPubButtons();
        </script>

</body>
</html>
