
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->
    <script>

        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });


        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');

    </script>
    <!-- End Init Scripts -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta charset="utf-8">
    <meta property="fb:pages" content="469974510474" />
    <meta name="robots" content="index, follow">
    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />

<link rel="preload" href="/fonts/GlosaTextRoman.woff" as="font">
<link rel="preload" href="/fonts/GlosaTextRoman.woff2" as="font">
<link rel="preload" href="/fonts/Guardian-Egyp-Bold.woff" as="font">
<link rel="preload" href="/fonts/Guardian-Egyp-Bold.woff2" as="font">
<link rel="preload" href="/fonts/GlosaTextBold.woff" as="font">
<link rel="preload" href="/fonts/GlosaTextBold.woff2" as="font">



        <link rel="preconnect" crossorigin href="//cdn.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn1.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn2.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn3.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn4.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn5.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//cofina-te.e-goi.com/">
        <link rel="preconnect" crossorigin href="//cdn-cofina-te.e-goi.com/">




    
    <title>PSP de Portim&#227;o d&#225; golpe no tr&#225;fico com oito deten&#231;&#245;es - Vídeos - Correio da Manhã</title>
    <meta name="description" content="Foram feitas 30 buscas, 16 delas domicili&#225;rias, em Portim&#227;o, Olh&#227;o e tamb&#233;m na Amadora." />
    <meta name="keywords" content="PSP, Portim&#227;o, pol&#237;cia, crime, lei e justi&#231;a, tr&#225;fico de droga, deten&#231;&#245;es, Amadora, Algarve, Lisboa" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png?v=23" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-32x32.png?v=23" sizes="32x32" />
    <link rel="icon" type="image/png" href="/i/favicons/android-chrome-192x192.png?v=23" sizes="192x192" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-16x16.png?v=23" sizes="16x16" />
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#ee1400" />
    <link rel="shortcut icon" href="/i/favicons/favicon.ico?v=2019_03_19" />
    <link rel="android-touch-icon" href="/i/favicons/android-chrome-192x192.png" />
    <meta name="msapplication-TileColor" content="#ed1b31" />
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png" />
    <meta name="msapplication-config" content="/i/favicons/browserconfig.xml" />
    <meta name="theme-color" content="#ffffff" />
    <meta name="apple-itunes-app" content="app-id=455241749" />
    <meta name="google-play-app" content="app-id=pt.cofina.cmandroid" />
        <meta property="og:title" content="PSP de Portim&#227;o d&#225; golpe no tr&#225;fico com oito deten&#231;&#245;es" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.cmjornal.pt/images/2020-10/img_1200x676$2020_10_22_10_30_06_985338.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="PSP de Portim&#227;o d&#225; golpe no tr&#225;fico com oito deten&#231;&#245;es" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@cmjornal" />
        <meta name="twitter:creator" content="@cmjornal" />
        <meta name="twitter:description" content="Foram feitas 30 buscas, 16 delas domicili&#225;rias, em Portim&#227;o, Olh&#227;o e tamb&#233;m na Amadora." />
        <meta name="twitter:image" content="https://cdn.cmjornal.pt/images/2020-10/img_1280x720$2020_10_22_10_30_06_985338.jpg" />
        <meta name="news_keywords" content="PSP, Portim&#227;o, pol&#237;cia, crime, lei e justi&#231;a, tr&#225;fico de droga, deten&#231;&#245;es, Amadora, Algarve, Lisboa" />
        <link rel="image_src" href="https://cdn.cmjornal.pt/images/2020-10/img_1200x676$2020_10_22_10_30_06_985338.jpg" />
            <link rel="amphtml" href="https://www.cmjornal.pt/multimedia/videos/amp/psp-de-portimao-da-golpe-no-trafico-com-oito-detencoes" />
    <link rel="canonical" href="https://www.cmjornal.pt/multimedia/videos/detalhe/psp-de-portimao-da-golpe-no-trafico-com-oito-detencoes" />
    <meta property="og:url" content="https://www.cmjornal.pt/multimedia/videos/detalhe/psp-de-portimao-da-golpe-no-trafico-com-oito-detencoes" />
    <meta property="og:description" content="Foram feitas 30 buscas, 16 delas domicili&#225;rias, em Portim&#227;o, Olh&#227;o e tamb&#233;m na Amadora." />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"PSP de Portim\u0026#227;o d\u0026#225; golpe no tr\u0026#225;fico com oito deten\u0026#231;\u0026#245;es","description":"Foram feitas 30 buscas, 16 delas domicili\u0026#225;rias, em Portim\u0026#227;o, Olh\u0026#227;o e tamb\u0026#233;m na Amadora.","thumbnailUrl":"https://cdn.cmjornal.pt/images/2020-10/img_1280x720$2020_10_22_10_30_06_985338.jpg","contentUrl":"https://www.cmjornal.pt/multimedia/videos/detalhe/psp-de-portimao-da-golpe-no-trafico-com-oito-detencoes","uploadDate":"2020-10-22"}</script>



    <link href='/Content/vendor/smart-app-banner.min.css?v=637387195600000000' rel='stylesheet'/>
    <link href='/Content/main.min.css?v=637387195600000000' rel='stylesheet'/>
    
        <link href='/Content/canal.min.css?v=637387195580000000' rel='stylesheet'/>
        <link href='/Content/canal_multimedia.min.css?v=637387195580000000' rel='stylesheet'/>
        <link href='/Content/detalhe_multimedia.min.css?v=637387195600000000' rel='stylesheet'/>







    

    <script src='/Scripts/bundles/header.js?v=637387195580000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '215108628927436',
            xfbml: true,
            version: 'v2.6'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'cmjornal.xl.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '167379384328759');
        fbq('track', "PageView");
        fbq('trackCustom', 'ViewContent',{"Brand":"Correio da Manhã","PageTags":"PSP, Portimão, polícia, crime, lei e justiça, tráfico de droga, detenções, Amadora, Algarve, Lisboa","SiteSection":"multimedia","SiteSection1":"videos"});;
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=167379384328759&ev=PageView&noscript=1" />
    </noscript>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>
<script async src="https://cdn.insurads.com/bootstrap/ZSQVGTJQ.js"></script>



</head>
<body>
    
    <img src="/i/lg_print.png" class="print_logo" alt="Correio da Manhã" />
    <script>
    var offsetSmartBanner = 0;

    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Correio da Manhã',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            $(window).scroll(function () {
                if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                    if ($(this).scrollTop() > 91) {
                        $("body").removeClass("bannerApp");
                    } else {
                        $("body").addClass("bannerApp");
                    }

                }
            });

            if ($(".smartbanner").length > 0) {
                if ($(".smartbanner").css("display") == "block") {
                    offsetSmartBanner = 200;
                    $("body").addClass("bannerApp");
                }
                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
        }
        return {
            run: init(),
            init: init
        }
    })();
</script>


    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = 'B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17';
            configAnalytics.netscope.event = 'multimedia/videos';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "14";$_fields.AreaName = "Vídeos";$_fields.FriendlyPath = "multimedia/videos";$_fields.ContentTypeName = "Multimedia";$_fields.ContentID = "127226";$_fields.ContentUrl = "https://www.cmjornal.pt/multimedia/videos/detalhe/psp-de-portimao-da-golpe-no-trafico-com-oito-detencoes";$_fields.ContentDimensionValue = "Multimedia-127226";$_fields.IsPremium = "false";</script>

    <input type="hidden" id="hdnAreaID" value="14"/><input type="hidden" id="hdnAreaName" value="Vídeos"/><input type="hidden" id="hdnFriendlyPath" value="multimedia/videos"/><input type="hidden" id="hdnContentTypeName" value="Multimedia"/><input type="hidden" id="hdnContentID" value="127226"/><input type="hidden" id="hdnContentUrl" value="https://www.cmjornal.pt/multimedia/videos/detalhe/psp-de-portimao-da-golpe-no-trafico-com-oito-detencoes"/><input type="hidden" id="hdnContentDimensionValue" value="Multimedia-127226"/><input type="hidden" id="hdnIsPremium" value="false"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit" id="notificacaoText">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" data-action="subscribe" class="continuar" >Continuar</a>
    </div>
</div>




    <section class="main_menu">
        <div class="utilities_menuMobile">

                <span class="icon-user"></span>
                <span>&#160;</span>
                <button type="submit" onclick="CofinaSSOApi.gotoLogin();" class="btn_red float-right">Login</button>


            <div class="pesquisa_mobile">
<form action="/pesquisa/" method="get">                    <input type="text" name="q" maxlength="64" class="inputPesquisa" placeholder="Pesquisar..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar...'">
                    <button type="submit" class="bt_pesquisar">ok</button>
</form>            </div>

            <div class="edicoes_mobile">
                <span>Edição</span>
                    
                        <span class="selected">Portugal</span> | <a href="/africa" class="Africa">África</a>
                    

            </div>
        </div>


            <ul class="menuItems">
                        <li class="icons_menu " data-areaid="129" data-areaurl="exclusivos">
                            <a href="/exclusivos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/exclusivos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Exclusivos"><span>Exclusivos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="129" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="132" data-areaurl="cm-ao-minuto">
                            <a href="/cm-ao-minuto?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-ao-minuto?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cm ao Minuto"><span>Cm ao Minuto</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="132" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="65" data-areaurl="portugal">
                            <a href="/portugal?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/portugal?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Portugal"><span>Portugal</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/portugal/cidades?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/portugal/cidades?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cidades">Cidades</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="65" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="66" data-areaurl="sociedade">
                            <a href="/sociedade?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/sociedade?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sociedade"><span>Sociedade</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/sociedade/clima?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/sociedade/clima?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Clima">Clima</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="66" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="56" data-areaurl="desporto">
                            <a href="/desporto?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Desporto"><span>Desporto</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/desporto/futebol?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/futebol?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Futebol">Futebol</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/modalidades?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/modalidades?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Modalidades">Modalidades</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/taca-das-confederacoes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/taca-das-confederacoes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ta&#231;a das Confedera&#231;&#245;es">Ta&#231;a das Confedera&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/mundial-2018?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/mundial-2018?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mundial 2018">Mundial 2018</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="56" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="68" data-areaurl="politica">
                            <a href="/politica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/politica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Pol&#237;tica"><span>Pol&#237;tica</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="68" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="67" data-areaurl="economia">
                            <a href="/economia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Economia"><span>Economia</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="67" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="61" data-areaurl="opiniao">
                            <a href="/opiniao?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Opini&#227;o"><span>Opini&#227;o</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/opiniao/colunistas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/colunistas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Colunistas">Colunistas</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/editoriais?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/editoriais?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Editoriais">Editoriais</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/olhar-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/olhar-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Olhar CM">Olhar CM</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="61" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="55" data-areaurl="mundo">
                            <a href="/mundo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mundo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mundo"><span>Mundo</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mundo/africa?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mundo/africa?ref=geral_MenuHeader" data-consumer="ga,piwik" title="&#193;frica">&#193;frica</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="55" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="64" data-areaurl="insolitos">
                            <a href="/insolitos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/insolitos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ins&#243;litos"><span>Ins&#243;litos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="64" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="58" data-areaurl="cultura">
                            <a href="/cultura?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cultura?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cultura"><span>Cultura</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="58" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="57" data-areaurl="tv-media">
                            <a href="/tv-media?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/tv-media?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tv Media"><span>Tv Media</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="57" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="59" data-areaurl="tecnologia">
                            <a href="/tecnologia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/tecnologia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tecnologia"><span>Tecnologia</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="59" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="234" data-areaurl="famosos">
                            <a href="/famosos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/famosos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Famosos"><span>Famosos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="234" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="351" data-areaurl="boa-vida">
                            <a href="/boa-vida?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Boa Vida"><span>Boa Vida</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/boa-vida/tendencias?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/tendencias?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tend&#234;ncias">Tend&#234;ncias</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/sabores?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/sabores?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sabores">Sabores</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/restaurantes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/restaurantes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Restaurantes">Restaurantes</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/receitas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/receitas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Receitas">Receitas</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/destinos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/destinos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Destinos">Destinos</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/em-forma?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/em-forma?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Em Forma">Em Forma</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/sabe-bem?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/sabe-bem?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sabe Bem">Sabe Bem</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="351" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="14" data-areaurl="multimedia/videos">
                            <a href="/multimedia/videos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="V&#237;deos"><span>V&#237;deos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="14" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="13" data-areaurl="multimedia/fotogalerias">
                            <a href="/multimedia/fotogalerias?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Fotogalerias"><span>Fotogalerias</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="13" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="20" data-areaurl="multimedia/infograficos">
                            <a href="/multimedia/infograficos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/infograficos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Infogr&#225;ficos"><span>Infogr&#225;ficos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="20" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="457" data-areaurl="cm-interativo">
                            <a href="/cm-interativo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CM Interativo"><span>CM Interativo</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/cm-interativo/cm-radar/violencia-domestica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/cm-radar/violencia-domestica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CM Radar">CM Radar</a>
                                        </li>
                                        <li>
                                            <a href="/cm-interativo/reportagens-interativas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/reportagens-interativas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Reportagens Interativas">Reportagens Interativas</a>
                                        </li>
                                        <li>
                                            <a href="/cm-interativo/explicadores?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/explicadores?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Explicadores">Explicadores</a>
                                        </li>
                                        <li>
                                            <a href="/cm-interativo/graficos-interativos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/graficos-interativos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Gr&#225;ficos Interativos">Gr&#225;ficos Interativos</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="457" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="63" data-areaurl="mais-cm">
                            <a href="/mais-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mais CM"><span>Mais CM</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mais-cm/capas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/capas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Capas">Capas</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/domingo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/domingo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Domingo">Domingo</a>
                                        </li>
                                        <li>
                                            <a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Assinaturas Digitais">Assinaturas Digitais</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/perguntas-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/perguntas-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Perguntas CM">Perguntas CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/eu-reporter-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/eu-reporter-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Eu Rep&#243;rter CM">Eu Rep&#243;rter CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/horoscopo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/horoscopo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Hor&#243;scopo">Hor&#243;scopo</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/memoria-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/memoria-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mem&#243;ria CM">Mem&#243;ria CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/obituario?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/obituario?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Obitu&#225;rio">Obitu&#225;rio</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/especiais?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/especiais?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Especiais">Especiais</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/direito-de-resposta?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/direito-de-resposta?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Direito de Resposta">Direito de Resposta</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Lei da Transpar&#234;ncia">Lei da Transpar&#234;ncia</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Hist&#243;ria do CM">Hist&#243;ria do CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/ficha-tecnica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/ficha-tecnica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ficha T&#233;cnica">Ficha T&#233;cnica</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Contacte-nos">Contacte-nos</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/marcas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/marcas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Marcas">Marcas</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/promocoes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/promocoes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Promo&#231;&#245;es">Promo&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a href="https://cmjornal.descontos.pt/?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://cmjornal.descontos.pt/?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Descontos">Descontos</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="63" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="401" data-areaurl="lisbon-cool">
                            <a href="/lisbon-cool?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Lisbon Cool"><span>Lisbon Cool</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/lisbon-cool/city-best?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/city-best?ref=geral_MenuHeader" data-consumer="ga,piwik" title="City Best">City Best</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/eat?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/eat?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Eat">Eat</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/drink?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/drink?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Drink">Drink</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/fado?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/fado?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Fado">Fado</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/shop?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/shop?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Shop">Shop</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/events?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/events?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Events">Events</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/urban?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/urban?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Urban">Urban</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/sports?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/sports?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sports">Sports</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/move?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/move?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Move">Move</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/around?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/around?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Around">Around</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="401" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="357" data-areaurl="cmtv">
                            <a href="http://www.cm-tv.pt?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cm-tv.pt?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CMTV"><span>CMTV</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="http://www.cm-tv.pt/programas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cm-tv.pt/programas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Programas">Programas</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="357" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="424" data-areaurl="c-studio">
                            <a href="/c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="C Studio"><span>C Studio</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/c-studio/especiais-c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio/especiais-c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Especiais C-Studio">Especiais C-Studio</a>
                                        </li>
                                        <li>
                                            <a href="/c-studio/seducao?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio/seducao?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sedu&#231;&#227;o">Sedu&#231;&#227;o</a>
                                        </li>
                                        <li>
                                            <a href="https://fiqueemcasa.cmjornal.pt/?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://fiqueemcasa.cmjornal.pt/?ref=geral_MenuHeader" data-consumer="ga,piwik" title="#fiqueemcasa">#fiqueemcasa</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="424" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="798" data-areaurl="publicidade">
                            <a href="http://www.cofinadigital.pt/?ref=cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cofinadigital.pt/?ref=cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Publicidade"><span>Publicidade</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="798" data-isload="false"></div>
                        </li>
            </ul>
    </section>



<header class="header">

<section class="barra_cofina">
    <span class="sr-only">Barra Cofina</span>
    <iframe src="//barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" scrolling="no" style="width:100%; height:36px; border:0; overflow:hidden;"></iframe>
</section>

    <div class="header_container">
        <section class="header_top">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
                <h1 class="logo_header_other">
                    <a href="/" title="Correio da Manhã">
                        <span class="sr-only">Correio da Manhã</span>
                    </a>
                </h1>
                <a href="/multimedia" class="canal_name">Multim&#233;dia</a>

            <ul class="header_utils">


    <li class="pesquisa_header">
    <a href="javascript:;" title="Pesquisar" class="eventAnalytics" data-category="MenuBarra" data-action="Pesquisar" data-name="" data-consumer="ga,piwik">
        <span class="icon-lupa openSearch"></span>
    </a>
    <div class="pesquisa_hidden">
        <div class="pesquisa_main">
<form action="/pesquisa/" method="get">                <input type="text" name="q" maxlength="64" class="inputPesquisa" placeholder="Pesquisar..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar...'">
                <button type="submit" class="bt_pesquisar">ok</button>
                <span class="icon-close closeSearch"></span>
</form>        </div>
    </div>
</li>



    
        <li class="login_logout">
            <a href="javascript:;" title="Login/Logout" id="loginlogout" onclick="CofinaSSOApi.gotoLogin();">
                <span class="icon-user"></span>
            </a>
        </li>



    <li class="ao_minuto"><a href="/cm-ao-minuto" title="CM ao Minuto" class="icon-ultimahora"></a></li>

        <li class="assin_header">
            <a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&amp;utm_source=Geral_Header" data-category="Botao_Assinar" data-action="Geral_Header" data-consumer="ga" title="Assine" class="bt_assine eventAnalytics" target="_blank">Assine</a>
        </li>

</ul>

        </section>
        <div class="header_shadow"></div>
    </div>

</header>




    
    <section class="container sub_canais_top canais_multimedia">
        <div class="sub_canais_top_container">
            <a href="/cm-ao-minuto?ref=V&#237;deos_MenuHorizontal" class="icon-rss eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/cm-ao-minuto?ref=V&#237;deos_MenuHorizontal" data-consumer="ga,piwik">
                    <span>3</span>
            </a>
            <ul>
                    <li>
                            <a href="/multimedia/videos?ref=V&#237;deos_MenuHorizontal" title="V&#237;deos" class="eventAnalytics active" data-category="SEC" data-action="MenuHorizontal" data-name="/multimedia/videos?ref=Vídeos_MenuHorizontal" data-consumer="ga,piwik">
                                <span class='icon-video'></span>
                                V&#237;deos
                            </a>
                    </li>
                    <li>
                            <a href="/multimedia/fotogalerias?ref=V&#237;deos_MenuHorizontal" title="Fotogalerias" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/multimedia/fotogalerias?ref=Vídeos_MenuHorizontal" data-consumer="ga,piwik">
                                <span class='icon-photo'></span>
                                Fotogalerias
                            </a>
                    </li>
                    <li>
                            <a href="/multimedia/infograficos?ref=V&#237;deos_MenuHorizontal" title="Infogr&#225;ficos" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/multimedia/infograficos?ref=Vídeos_MenuHorizontal" data-consumer="ga,piwik">
                                <span class='icon-infografia'></span>
                                Infogr&#225;ficos
                            </a>
                    </li>
            </ul>
        </div>
    </section>
 
    

    

<section class="container masthead">
    <div id="div-gpt-ad-masthead-0"></div>
</section>

    
    <section class="container">
        <div class="outrosDestaques canal_multimedia detalhe_multimedia ">
            <div class="centro">
            <div class="destaque_detalhe">
                <article class="destaque">
                    
    <div class="multimedia_abertura">
        <div class="video_container">
        <div id="VideoPlayer-127226">A carregar o vídeo ...</div>
        <script>
            COF.videoHandler.addVideoWithJson([{"title":"PSP de Portimão dá golpe no tráfico com oito detenções","file":"https://rrr.streaming.claranet.pt/?account=Correio_da_Manha&file=CofinaEditor_2020-10-22_09_48.518934786.mp4&type=download&service=apache&output=mp4","image":"https://cdn.cmjornal.pt/images/2020-10/img_900x509$2020_10_22_10_30_06_985338.jpg","videoId":110471,"titleMultimedia":"PSP de Portimão dá golpe no tráfico com oito detenções","multimediaId":127226,"urlMultimedia":"/multimedia/videos/detalhe/psp-de-portimao-da-golpe-no-trafico-com-oito-detencoes","notSupportedSource":false,"autoStart":false,"noPub":false}], 'VideoPlayer-127226', false, '1', GlobalVariables.getVideoplayerObj('127226'))
        </script>
        </div>
    </div>

                    <div class="text_container">
                        <h1>PSP de Portimão dá golpe no tráfico com oito detenções</h1>
                        <p class="destaques_lead">Foram feitas 30 buscas, 16 delas domiciliárias, em Portimão, Olhão e também na Amadora.</p>
                            <div class="bloco_partilhas">
        <span class="data">17:23</span>
        <ul class="partilhas partilhas_stick" style="">
            <li class="fb">
                <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/multimedia/videos/detalhe/psp-de-portimao-da-golpe-no-trafico-com-oito-detencoes" data-contentid="127226" data-areaid="14" data-contentType="Multimedia">
                    <span class="icon-facebook"></span>
                </a>
            </li>
            <li class="tw">
                <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/multimedia/videos/detalhe/psp-de-portimao-da-golpe-no-trafico-com-oito-detencoes" data-contentid="127226" data-areaid="14" data-contentType="Multimedia">
                    <span class="icon-twitter"></span>
                </a>
            </li>
            <li class="read_later" title="Ler mais tarde">
                <a href="javascript:void(0)" title="Ler mais tarde" data-eventtype="event" data-category="User" data-action="favoritos" data-name="" data-value="" data-consumer="ga,piwik" data-local="NoticiaPartilhasTopo" data-url="https://www.cmjornal.pt/multimedia/videos/detalhe/psp-de-portimao-da-golpe-no-trafico-com-oito-detencoes" data-contentid="127226" data-areaid="14" data-contentType="Multimedia" class="save eventAnalytics">
                    <span class="icon-read_later"></span>
                </a>
            </li>
            <li class="otherOptions" title="Partilhar">
                <a href="javascript:void(0)">
                    <span>...</span>
                </a>
            </li>
        </ul>
    </div>

                    </div>
                </article>

            </div>

<!-- Modal Foto Abertura-->
<div class="modal fade newModal" id="expandInfografia" tabindex="-1" role="dialog" aria-labelledby="expandInfografia01" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-big" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div id="dragWrapper" class="embed-responsive embed-responsive-16by9">
                    <iframe class="embed-responsive-item"  id="iframeResizableModal" src="" frameborder="0" scrolling="no" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" allowfullscreen="allowfullscreen"></iframe>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomVideo" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
        <span class="icon-close"></span>
    </button>
    <div class="fotogaleriaBig_top">
        <span class="cm_abrev"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="video_container">
                            <div id="videoLoad">A carregar o vídeo ...</div>
                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-404555'></div>
</div>

                    </div>
                </div>

            </div>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomGaleria" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
        <span class="icon-close"></span>
    </button>
    <div class="fotogaleriaBig_top">
        <span class="cm_abrev"></span>
        <span class="pagingInfoZoom"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="fotogaleriaBig">
                            <div class="fotogaleria_layer">
                            </div>
                            <span id="legendaFotogaleriaZoom"></span>
                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-404556'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- Modal Foto Abertura-->
<div class="modal fade newModal" id="expandFoto" tabindex="-1" role="dialog" aria-labelledby="expandFoto01" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-big" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="loader" style="display:none;height: 30px;width: 30px;"></div>
                <div id="dragWrapper">
                    <img id="drag" class="img-fluid"
                         src=""
                         alt="" />
                </div>
            </div>

        </div>
    </div>
</div>
<div id="addFavModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="mensagem_login">
                    Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>
<div id="addAlertasModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="mensagem_login">
                    Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>            <div class="modal fade newModal" id="share">
                <div class="modal-dialog modal-dialog-centered" role="document">
                    <div class="modal-content">
                        <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                            <span class="icon-close"></span>
                        </button>
                        <input type="hidden" id="imgOrgModalShare" value="https://cdn.cmjornal.pt/images/2020-10/img_298x168$2020_10_22_10_30_06_985338.jpg" />
                        <div class="modal-body">
                            <div class="outrosDestaques">
                                <div class="centro">
                                    <div class="sharePhoto_title">
                                        <div class="share_info">
                                            <span class="share_date">17:23</span>
                                            <h1>PSP de Portimão dá golpe no tráfico com oito detenções</h1>
                                            <img id="foto-share"
                                                 src="https://cdn.cmjornal.pt/images/2020-10/img_298x168$2020_10_22_10_30_06_985338.jpg"
                                                 alt="PSP de Portim&#227;o d&#225; golpe no tr&#225;fico com oito deten&#231;&#245;es" />
                                        </div>

                                    </div>
                                    <div class="traceNews"></div>
                                    <div class="text-center">
                                        <ul id="socialShare">
                                            <li class="fb">
                                                <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/multimedia/videos/detalhe/psp-de-portimao-da-golpe-no-trafico-com-oito-detencoes" data-contentid="127226" data-areaid="14" data-contentType="Multimedia">
                                                    <span class="icon-facebook"></span>
                                                </a>
                                            </li>
                                            <li class="tw">
                                                <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/multimedia/videos/detalhe/psp-de-portimao-da-golpe-no-trafico-com-oito-detencoes" data-contentid="127226" data-areaid="14" data-contentType="Multimedia">
                                                    <span class="icon-twitter"></span>
                                                </a>
                                            </li>
                                            <li class="ws d-block d-lg-none">
                                                <a href="javascript:void(0)" class="icon-whatsapp-a eventAnalytics" title="Partilhar no Whatsapp" data-eventtype="event" data-category="User" data-action="share" data-name="whatsup" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/multimedia/videos/detalhe/psp-de-portimao-da-golpe-no-trafico-com-oito-detencoes" data-contentid="127226" data-areaid="14" data-contentType="Multimedia">
                                                    <span class="icon-whatsapp"></span>
                                                </a>
                                            </li>
                                            <li class="pinterest" title="Partilhar no Pinterest">
                                                <a href="javascript:void(0)" class="icon-pinterest-a eventAnalytics" title="Partilhar no Pinterest" data-eventtype="event" data-category="User" data-action="share" data-name="pinterest" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/multimedia/videos/detalhe/psp-de-portimao-da-golpe-no-trafico-com-oito-detencoes" data-media="https://cdn.cmjornal.pt/images/2020-10/img_590x333$2020_10_22_10_30_06_985338.jpg" data-contentid="127226" data-areaid="14" data-contentType="Multimedia">
                                                    <span class="icon-pinterest"></span>
                                                </a>
                                            </li>
                                            <li class="email" title="Enviar por email" data-toggle="modal" data-target="#send_mail" data-dismiss="modal">
                                                <a href="javascript:void(0)" class="icon-mail eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="ModalShareNoticia" data-url="https://www.cmjornal.pt/multimedia/videos/detalhe/psp-de-portimao-da-golpe-no-trafico-com-oito-detencoes">
                                                    <span class="icon-envelope"></span>
                                                </a>
                                            </li>
                                            <li class="print" title="Imprimir">
                                                <a href="javascript:void(0)" class="icon-imprimir-a eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-dismiss="modal" data-local="ModalShareNoticia" data-url="https://www.cmjornal.pt/multimedia/videos/detalhe/psp-de-portimao-da-golpe-no-trafico-com-oito-detencoes">
                                                    <span class="icon-print"></span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="traceNews"></div>
                                    <div class="shareLink">
                                        <span class="icon-url"></span>
                                        <input type="text" value="https://www.cmjornal.pt/multimedia/videos/detalhe/psp-de-portimao-da-golpe-no-trafico-com-oito-detencoes">
                                    </div>
                                </div>
                                <div class="lateral">
                                    

<div class="m-rec">
    <div id='div-gpt-ad-mrec-404557'></div>
</div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="outrosDestaques">
                    <div class="centro">
                        <span class="send_mail_title">
                            Enviar o artigo: <strong>PSP de Portim&#227;o d&#225; golpe no tr&#225;fico com oito deten&#231;&#245;es</strong>
                        </span>
                        <div class="clearfix mt-3"></div>
                        <div class="traceNews"></div>
                        <div class="clearfix mt-3"></div>
                        <div id="sendNewsByEmailFormContainer">
                            
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="PSP de Portimão dá golpe no tráfico com oito detenções" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="127226" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Multimedia" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.cmjornal.pt/multimedia/videos/detalhe/psp-de-portimao-da-golpe-no-trafico-com-oito-detencoes?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <span class="field-validation-valid error-message" data-valmsg-for="CommentText" data-valmsg-replace="true"></span>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true"></span>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdI_9oUAAAAAO2ZxlTZgq47D7JILIJ1ky95W2M8" data-theme="" data-type="" data-callback=""></div>

                <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>

                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-404558'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
        <div class="ultimas_multimedias">
            <h4><span class="sectionBar"><span>Últimos</span></span></h4>
            <div class="row">
                    <div class="col-12 col-md-6">
                        
    <article class="destaque destaque_sidePhoto  ">



            <div class="figure_container">
                <figure class="image">

<a href="/multimedia/videos/detalhe/psp-de-portimao-da-golpe-no-trafico-com-oito-detencoes?ref=DET_Ultimas" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/psp-de-portimao-da-golpe-no-trafico-com-oito-detencoes?ref=DET_Ultimas" data-consumer="ga,piwik"></a>

                    <a href="/multimedia/videos/detalhe/psp-de-portimao-da-golpe-no-trafico-com-oito-detencoes?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/psp-de-portimao-da-golpe-no-trafico-com-oito-detencoes?ref=DET_Ultimas" data-consumer="ga,piwik">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="https://cdn.cmjornal.pt/images/2020-10/img_298x168$2020_10_22_10_30_06_985338.jpg"
                                 alt="PSP de Portim&#227;o d&#225; golpe no tr&#225;fico com oito deten&#231;&#245;es" />
                    </a>
                </figure>
            </div>

        <div class="text_container">


            <h2><a href="/multimedia/videos/detalhe/psp-de-portimao-da-golpe-no-trafico-com-oito-detencoes?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/psp-de-portimao-da-golpe-no-trafico-com-oito-detencoes?ref=DET_Ultimas" data-consumer="ga,piwik">PSP de Portimão dá golpe no tráfico com oito detenções</a></h2>



        </div>
    </article>

                    </div>
                    <div class="col-12 col-md-6">
                        
    <article class="destaque destaque_sidePhoto  ">



            <div class="figure_container">
                <figure class="image">

<a href="/multimedia/videos/detalhe/ha-28-casos-de-covid-19-em-associacao-de-sanfins-do-douro-em-alijo?ref=DET_Ultimas" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/ha-28-casos-de-covid-19-em-associacao-de-sanfins-do-douro-em-alijo?ref=DET_Ultimas" data-consumer="ga,piwik"></a>

                    <a href="/multimedia/videos/detalhe/ha-28-casos-de-covid-19-em-associacao-de-sanfins-do-douro-em-alijo?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/ha-28-casos-de-covid-19-em-associacao-de-sanfins-do-douro-em-alijo?ref=DET_Ultimas" data-consumer="ga,piwik">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="https://cdn.cmjornal.pt/images/2020-10/img_298x168$2020_10_22_10_34_26_985339.jpg"
                                 alt="H&#225; 28 casos de Covid-19 em associa&#231;&#227;o de Sanfins do Douro em Alij&#243;" />
                    </a>
                </figure>
            </div>

        <div class="text_container">


            <h2><a href="/multimedia/videos/detalhe/ha-28-casos-de-covid-19-em-associacao-de-sanfins-do-douro-em-alijo?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/ha-28-casos-de-covid-19-em-associacao-de-sanfins-do-douro-em-alijo?ref=DET_Ultimas" data-consumer="ga,piwik">Há 28 casos de Covid-19 em associação de Sanfins do Douro em Alijó</a></h2>



        </div>
    </article>

                    </div>
                    <div class="col-12 col-md-6">
                        
    <article class="destaque destaque_sidePhoto  ">



            <div class="figure_container">
                <figure class="image">

<a href="/multimedia/videos/detalhe/ex-concorrente-de-programa-de-televisao-agredido-em-gaia?ref=DET_Ultimas" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/ex-concorrente-de-programa-de-televisao-agredido-em-gaia?ref=DET_Ultimas" data-consumer="ga,piwik"></a>

                    <a href="/multimedia/videos/detalhe/ex-concorrente-de-programa-de-televisao-agredido-em-gaia?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/ex-concorrente-de-programa-de-televisao-agredido-em-gaia?ref=DET_Ultimas" data-consumer="ga,piwik">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="https://cdn.cmjornal.pt/images/2020-10/img_298x168$2020_10_22_10_38_11_985343.jpg"
                                 alt="Ex-concorrente de programa de televis&#227;o agredido em Gaia" />
                    </a>
                </figure>
            </div>

        <div class="text_container">


            <h2><a href="/multimedia/videos/detalhe/ex-concorrente-de-programa-de-televisao-agredido-em-gaia?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/ex-concorrente-de-programa-de-televisao-agredido-em-gaia?ref=DET_Ultimas" data-consumer="ga,piwik">Ex-concorrente de programa de televisão agredido em Gaia</a></h2>



        </div>
    </article>

                    </div>
                    <div class="col-12 col-md-6">
                        
    <article class="destaque destaque_sidePhoto  ">



            <div class="figure_container">
                <figure class="image">

<a href="/multimedia/videos/detalhe/jorge-jesus-quer-chegar-a-final-da-liga-europa?ref=DET_Ultimas" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/jorge-jesus-quer-chegar-a-final-da-liga-europa?ref=DET_Ultimas" data-consumer="ga,piwik"></a>

                    <a href="/multimedia/videos/detalhe/jorge-jesus-quer-chegar-a-final-da-liga-europa?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/jorge-jesus-quer-chegar-a-final-da-liga-europa?ref=DET_Ultimas" data-consumer="ga,piwik">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="https://cdn.cmjornal.pt/images/2020-10/img_298x168$2020_10_22_10_39_54_985345.jpg"
                                 alt="Jorge Jesus quer chegar &#224; final da Liga Europa" />
                    </a>
                </figure>
            </div>

        <div class="text_container">


            <h2><a href="/multimedia/videos/detalhe/jorge-jesus-quer-chegar-a-final-da-liga-europa?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/jorge-jesus-quer-chegar-a-final-da-liga-europa?ref=DET_Ultimas" data-consumer="ga,piwik">Jorge Jesus quer chegar à final da Liga Europa</a></h2>



        </div>
    </article>

                    </div>
                    <div class="col-12 col-md-6">
                        
    <article class="destaque destaque_sidePhoto  ">



            <div class="figure_container">
                <figure class="image">

<a href="/multimedia/videos/detalhe/vacinas-da-gripe-chegam-as-aldeias-para-evitar-que-idosos-se-desloquem-a-sede-de-concelho?ref=DET_Ultimas" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/vacinas-da-gripe-chegam-as-aldeias-para-evitar-que-idosos-se-desloquem-a-sede-de-concelho?ref=DET_Ultimas" data-consumer="ga,piwik"></a>

                    <a href="/multimedia/videos/detalhe/vacinas-da-gripe-chegam-as-aldeias-para-evitar-que-idosos-se-desloquem-a-sede-de-concelho?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/vacinas-da-gripe-chegam-as-aldeias-para-evitar-que-idosos-se-desloquem-a-sede-de-concelho?ref=DET_Ultimas" data-consumer="ga,piwik">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="https://cdn.cmjornal.pt/images/2020-10/img_298x168$2020_10_22_10_42_33_985346.jpg"
                                 alt="Vacinas da gripe chegam &#224;s aldeias para evitar que idosos se desloquem &#224; sede de concelho" />
                    </a>
                </figure>
            </div>

        <div class="text_container">


            <h2><a href="/multimedia/videos/detalhe/vacinas-da-gripe-chegam-as-aldeias-para-evitar-que-idosos-se-desloquem-a-sede-de-concelho?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/vacinas-da-gripe-chegam-as-aldeias-para-evitar-que-idosos-se-desloquem-a-sede-de-concelho?ref=DET_Ultimas" data-consumer="ga,piwik">Vacinas da gripe chegam às aldeias para evitar que idosos se desloquem à sede de concelho</a></h2>



        </div>
    </article>

                    </div>
                    <div class="col-12 col-md-6">
                        
    <article class="destaque destaque_sidePhoto  ">



            <div class="figure_container">
                <figure class="image">

<a href="/multimedia/videos/detalhe/lar-da-misericordia-de-santarem-com-35-infetados-com-covid-19?ref=DET_Ultimas" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/lar-da-misericordia-de-santarem-com-35-infetados-com-covid-19?ref=DET_Ultimas" data-consumer="ga,piwik"></a>

                    <a href="/multimedia/videos/detalhe/lar-da-misericordia-de-santarem-com-35-infetados-com-covid-19?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/lar-da-misericordia-de-santarem-com-35-infetados-com-covid-19?ref=DET_Ultimas" data-consumer="ga,piwik">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="https://cdn.cmjornal.pt/images/2020-10/img_298x168$2020_10_22_11_52_56_985361.jpg"
                                 alt="Lar da Miseric&#243;rdia de Santar&#233;m com 35 infetados com Covid-19" />
                    </a>
                </figure>
            </div>

        <div class="text_container">


            <h2><a href="/multimedia/videos/detalhe/lar-da-misericordia-de-santarem-com-35-infetados-com-covid-19?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/lar-da-misericordia-de-santarem-com-35-infetados-com-covid-19?ref=DET_Ultimas" data-consumer="ga,piwik">Lar da Misericórdia de Santarém com 35 infetados com Covid-19</a></h2>



        </div>
    </article>

                    </div>
                    <div class="col-12 col-md-6">
                        
    <article class="destaque destaque_sidePhoto  ">



            <div class="figure_container">
                <figure class="image">

<a href="/multimedia/videos/detalhe/psd-vai-votar-contra-orcamento-do-estado-para-2021-anuncia-rui-rio?ref=DET_Ultimas" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/psd-vai-votar-contra-orcamento-do-estado-para-2021-anuncia-rui-rio?ref=DET_Ultimas" data-consumer="ga,piwik"></a>

                    <a href="/multimedia/videos/detalhe/psd-vai-votar-contra-orcamento-do-estado-para-2021-anuncia-rui-rio?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/psd-vai-votar-contra-orcamento-do-estado-para-2021-anuncia-rui-rio?ref=DET_Ultimas" data-consumer="ga,piwik">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="https://cdn.cmjornal.pt/images/2020-10/img_298x168$2020_10_22_12_03_10_985363.jpg"
                                 alt="PSD vai votar contra Or&#231;amento do Estado para 2021, anuncia Rui Rio" />
                    </a>
                </figure>
            </div>

        <div class="text_container">


            <h2><a href="/multimedia/videos/detalhe/psd-vai-votar-contra-orcamento-do-estado-para-2021-anuncia-rui-rio?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/psd-vai-votar-contra-orcamento-do-estado-para-2021-anuncia-rui-rio?ref=DET_Ultimas" data-consumer="ga,piwik">PSD vai votar contra Orçamento do Estado para 2021, anuncia Rui Rio</a></h2>



        </div>
    </article>

                    </div>
                    <div class="col-12 col-md-6">
                        
    <article class="destaque destaque_sidePhoto  ">



            <div class="figure_container">
                <figure class="image">

<a href="/multimedia/videos/detalhe/espanha-e-o-primeiro-pais-europeu-a-ultrapassar-um-milhao-de-infetados-por-covid-19?ref=DET_Ultimas" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/espanha-e-o-primeiro-pais-europeu-a-ultrapassar-um-milhao-de-infetados-por-covid-19?ref=DET_Ultimas" data-consumer="ga,piwik"></a>

                    <a href="/multimedia/videos/detalhe/espanha-e-o-primeiro-pais-europeu-a-ultrapassar-um-milhao-de-infetados-por-covid-19?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/espanha-e-o-primeiro-pais-europeu-a-ultrapassar-um-milhao-de-infetados-por-covid-19?ref=DET_Ultimas" data-consumer="ga,piwik">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="https://cdn.cmjornal.pt/images/2020-10/img_298x168$2020_10_22_12_11_13_985365.jpg"
                                 alt="Espanha &#233; o primeiro pa&#237;s europeu a ultrapassar um milh&#227;o de infetados por Covid-19" />
                    </a>
                </figure>
            </div>

        <div class="text_container">


            <h2><a href="/multimedia/videos/detalhe/espanha-e-o-primeiro-pais-europeu-a-ultrapassar-um-milhao-de-infetados-por-covid-19?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/espanha-e-o-primeiro-pais-europeu-a-ultrapassar-um-milhao-de-infetados-por-covid-19?ref=DET_Ultimas" data-consumer="ga,piwik">Espanha é o primeiro país europeu a ultrapassar um milhão de infetados por Covid-19</a></h2>



        </div>
    </article>

                    </div>
                    <div class="col-12 col-md-6">
                        
    <article class="destaque destaque_sidePhoto  ">



            <div class="figure_container">
                <figure class="image">

<a href="/multimedia/videos/detalhe/20201022-1702-cristiano-ronaldo-mostra-como-treina-e-deixa-mensagem-motivacional?ref=DET_Ultimas" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/20201022-1702-cristiano-ronaldo-mostra-como-treina-e-deixa-mensagem-motivacional?ref=DET_Ultimas" data-consumer="ga,piwik"></a>

                    <a href="/multimedia/videos/detalhe/20201022-1702-cristiano-ronaldo-mostra-como-treina-e-deixa-mensagem-motivacional?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/20201022-1702-cristiano-ronaldo-mostra-como-treina-e-deixa-mensagem-motivacional?ref=DET_Ultimas" data-consumer="ga,piwik">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="https://cdn.cmjornal.pt/images/2020-10/img_298x168$2020_10_22_14_11_51_985404.jpg"
                                 alt="Cristiano Ronaldo mostra como treina e deixa mensagem motivacional" />
                    </a>
                </figure>
            </div>

        <div class="text_container">


            <h2><a href="/multimedia/videos/detalhe/20201022-1702-cristiano-ronaldo-mostra-como-treina-e-deixa-mensagem-motivacional?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/20201022-1702-cristiano-ronaldo-mostra-como-treina-e-deixa-mensagem-motivacional?ref=DET_Ultimas" data-consumer="ga,piwik">Cristiano Ronaldo mostra como treina e deixa mensagem motivacional</a></h2>



        </div>
    </article>

                    </div>
                    <div class="col-12 col-md-6">
                        
    <article class="destaque destaque_sidePhoto  ">



            <div class="figure_container">
                <figure class="image">

<a href="/multimedia/videos/detalhe/mulher-desvia-200-mil-euros-para-favorecimento-pessoal-em-santarem?ref=DET_Ultimas" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/mulher-desvia-200-mil-euros-para-favorecimento-pessoal-em-santarem?ref=DET_Ultimas" data-consumer="ga,piwik"></a>

                    <a href="/multimedia/videos/detalhe/mulher-desvia-200-mil-euros-para-favorecimento-pessoal-em-santarem?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/mulher-desvia-200-mil-euros-para-favorecimento-pessoal-em-santarem?ref=DET_Ultimas" data-consumer="ga,piwik">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="https://cdn.cmjornal.pt/images/2020-10/img_298x168$2020_10_22_14_14_10_985406.jpg"
                                 alt="Mulher desvia 200 mil euros para favorecimento pessoal em Santar&#233;m" />
                    </a>
                </figure>
            </div>

        <div class="text_container">


            <h2><a href="/multimedia/videos/detalhe/mulher-desvia-200-mil-euros-para-favorecimento-pessoal-em-santarem?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/mulher-desvia-200-mil-euros-para-favorecimento-pessoal-em-santarem?ref=DET_Ultimas" data-consumer="ga,piwik">Mulher desvia 200 mil euros para favorecimento pessoal em Santarém</a></h2>



        </div>
    </article>

                    </div>
            </div>
            <a href="/multimedia/videos?ref=DET_Ultimas" class="load_more"><span>Ver Mais</span></a>
        </div>
<section class="container noticias_cofina other_content" id="blocoOutrasNoticiasPriberam">
    <div id="recommendation_1554816103664"></div>
    <script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "outras", "cat": "NOT CM $siteID", "siteid": "CM", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 8, "number_items": 8, "template": { "name": "cm_2019_multi" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_multi_201807" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1554816103664'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
</section>
<section class="other_content pode_gostar_ler">
        <div id="ENGAGEYA_WIDGET_93290"></div>
        <script data-cfasync="false">
            (function (E, n, G, A, g, Y, a) {
                E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }
                    , E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a)
            })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93290', pubid: 158565, webid: 135300, wid: 93290 });
        </script>
</section>            </div>
            <div class="lateral">




<div class="m-rec">
    <div id="div-gpt-ad-mrec-0"></div>
</div>
    <section class="multimedia_mais_vistos">
        <h4><span class="sectionBar"><span><span></span>Mais vistos</span></span></h4>
        <div class="multimedia_mais_vistos_main">
            <div class="row">
                    <div class="col-12 col-md-6 col-lg-12">
                        <article class="destaque">
                            <div class="figure_container">
                                    <figure class="image">
                                        
                                        <a href="/multimedia/videos/detalhe/video--espanhol-compra-mascaras-em-portugal-e-deixa-recado-senhores-e-assim-que-se-combate-o-virus?ref=DET_BlocoMaisVistos" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="BlocoMaisVistos" data-name="/multimedia/videos/detalhe/video--espanhol-compra-mascaras-em-portugal-e-deixa-recado-senhores-e-assim-que-se-combate-o-virus?ref=DET_BlocoMaisVistos" data-consumer="ga,piwik"></a>
                                        <a href="/multimedia/videos/detalhe/video--espanhol-compra-mascaras-em-portugal-e-deixa-recado-senhores-e-assim-que-se-combate-o-virus?ref=DET_BlocoMaisVistos">
                                            <img class="img-fluid b-lazy"
                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                                 data-src-m="https://cdn.cmjornal.pt/images/2020-10/img_298x168$2020_10_16_20_36_56_983850.jpg"
                                                 data-src-t="https://cdn.cmjornal.pt/images/2020-10/img_370x209$2020_10_16_20_36_56_983850.jpg"
                                                 data-src="https://cdn.cmjornal.pt/images/2020-10/img_298x168$2020_10_16_20_36_56_983850.jpg"
                                                 alt="Espanhol compra m&#225;scaras em Portugal e deixa &#39;recado&#39;: &quot;Senhores, &#233; assim que se combate o v&#237;rus&quot;" />
                                        </a>
                                    </figure>
                            </div>
                            <div class="text_container">
                                <h3><a href="/multimedia/videos/detalhe/video--espanhol-compra-mascaras-em-portugal-e-deixa-recado-senhores-e-assim-que-se-combate-o-virus?ref=DET_BlocoMaisVistos" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistos" data-name="/multimedia/videos/detalhe/video--espanhol-compra-mascaras-em-portugal-e-deixa-recado-senhores-e-assim-que-se-combate-o-virus?ref=DET_BlocoMaisVistos" data-consumer="ga,piwik">Espanhol compra m&#225;scaras em Portugal e deixa &#39;recado&#39;: &quot;Senhores, &#233; assim que se combate o v&#237;rus&quot;</a></h3>
                            </div>
                        </article>
                    </div>
                    <div class="col-12 col-md-6 col-lg-12">
                        <article class="destaque">
                            <div class="figure_container">
                                    <figure class="image">
                                        
                                        <a href="/multimedia/videos/detalhe/mulher-que-perdeu-mae-e-filha-as-maos-do-ex-companheiro-quebra-silencio-e-nao-poupa-criticas-a-justica?ref=DET_BlocoMaisVistos" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="BlocoMaisVistos" data-name="/multimedia/videos/detalhe/mulher-que-perdeu-mae-e-filha-as-maos-do-ex-companheiro-quebra-silencio-e-nao-poupa-criticas-a-justica?ref=DET_BlocoMaisVistos" data-consumer="ga,piwik"></a>
                                        <a href="/multimedia/videos/detalhe/mulher-que-perdeu-mae-e-filha-as-maos-do-ex-companheiro-quebra-silencio-e-nao-poupa-criticas-a-justica?ref=DET_BlocoMaisVistos">
                                            <img class="img-fluid b-lazy"
                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                                 data-src-m="https://cdn.cmjornal.pt/images/2020-10/img_298x168$2020_10_16_12_20_35_983732.jpg"
                                                 data-src-t="https://cdn.cmjornal.pt/images/2020-10/img_370x209$2020_10_16_12_20_35_983732.jpg"
                                                 data-src="https://cdn.cmjornal.pt/images/2020-10/img_298x168$2020_10_16_12_20_35_983732.jpg"
                                                 alt="Mulher que perdeu m&#227;e e filha &#224;s m&#227;os do ex-companheiro quebra sil&#234;ncio e n&#227;o poupa cr&#237;ticas &#224; Justi&#231;a" />
                                        </a>
                                    </figure>
                            </div>
                            <div class="text_container">
                                <h3><a href="/multimedia/videos/detalhe/mulher-que-perdeu-mae-e-filha-as-maos-do-ex-companheiro-quebra-silencio-e-nao-poupa-criticas-a-justica?ref=DET_BlocoMaisVistos" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistos" data-name="/multimedia/videos/detalhe/mulher-que-perdeu-mae-e-filha-as-maos-do-ex-companheiro-quebra-silencio-e-nao-poupa-criticas-a-justica?ref=DET_BlocoMaisVistos" data-consumer="ga,piwik">Mulher que perdeu m&#227;e e filha &#224;s m&#227;os do ex-companheiro quebra sil&#234;ncio e n&#227;o poupa cr&#237;ticas &#224; Justi&#231;a</a></h3>
                            </div>
                        </article>
                    </div>
                    <div class="col-12 col-md-6 col-lg-12">
                        <article class="destaque">
                            <div class="figure_container">
                                    <figure class="image">
                                        
                                        <a href="/multimedia/videos/detalhe/cao-golden-retriever-protege-menina-a-chorar-ao-ser-repreendida-pela-mae?ref=DET_BlocoMaisVistos" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="BlocoMaisVistos" data-name="/multimedia/videos/detalhe/cao-golden-retriever-protege-menina-a-chorar-ao-ser-repreendida-pela-mae?ref=DET_BlocoMaisVistos" data-consumer="ga,piwik"></a>
                                        <a href="/multimedia/videos/detalhe/cao-golden-retriever-protege-menina-a-chorar-ao-ser-repreendida-pela-mae?ref=DET_BlocoMaisVistos">
                                            <img class="img-fluid b-lazy"
                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                                 data-src-m="https://cdn.cmjornal.pt/images/2020-10/img_298x168$2020_10_13_17_44_41_982907.jpg"
                                                 data-src-t="https://cdn.cmjornal.pt/images/2020-10/img_370x209$2020_10_13_17_44_41_982907.jpg"
                                                 data-src="https://cdn.cmjornal.pt/images/2020-10/img_298x168$2020_10_13_17_44_41_982907.jpg"
                                                 alt="C&#227;o Golden Retriever protege menina a chorar ao ser repreendida pela m&#227;e" />
                                        </a>
                                    </figure>
                            </div>
                            <div class="text_container">
                                <h3><a href="/multimedia/videos/detalhe/cao-golden-retriever-protege-menina-a-chorar-ao-ser-repreendida-pela-mae?ref=DET_BlocoMaisVistos" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistos" data-name="/multimedia/videos/detalhe/cao-golden-retriever-protege-menina-a-chorar-ao-ser-repreendida-pela-mae?ref=DET_BlocoMaisVistos" data-consumer="ga,piwik">C&#227;o Golden Retriever protege menina a chorar ao ser repreendida pela m&#227;e</a></h3>
                            </div>
                        </article>
                    </div>
                    <div class="col-12 col-md-6 col-lg-12">
                        <article class="destaque">
                            <div class="figure_container">
                                    <figure class="image">
                                        
                                        <a href="/multimedia/videos/detalhe/inedito--chuvada-obriga-passageira-no-porto-a-usar-guarda-chuva-dentro-de-autocarro-veja-o-video?ref=DET_BlocoMaisVistos" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="BlocoMaisVistos" data-name="/multimedia/videos/detalhe/inedito--chuvada-obriga-passageira-no-porto-a-usar-guarda-chuva-dentro-de-autocarro-veja-o-video?ref=DET_BlocoMaisVistos" data-consumer="ga,piwik"></a>
                                        <a href="/multimedia/videos/detalhe/inedito--chuvada-obriga-passageira-no-porto-a-usar-guarda-chuva-dentro-de-autocarro-veja-o-video?ref=DET_BlocoMaisVistos">
                                            <img class="img-fluid b-lazy"
                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                                 data-src-m="https://cdn.cmjornal.pt/images/2020-10/img_298x168$2020_10_20_12_34_19_984805.jpg"
                                                 data-src-t="https://cdn.cmjornal.pt/images/2020-10/img_370x209$2020_10_20_12_34_19_984805.jpg"
                                                 data-src="https://cdn.cmjornal.pt/images/2020-10/img_298x168$2020_10_20_12_34_19_984805.jpg"
                                                 alt="Chuvada obriga passageira no Porto a usar guarda-chuva dentro de autocarro" />
                                        </a>
                                    </figure>
                            </div>
                            <div class="text_container">
                                <h3><a href="/multimedia/videos/detalhe/inedito--chuvada-obriga-passageira-no-porto-a-usar-guarda-chuva-dentro-de-autocarro-veja-o-video?ref=DET_BlocoMaisVistos" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistos" data-name="/multimedia/videos/detalhe/inedito--chuvada-obriga-passageira-no-porto-a-usar-guarda-chuva-dentro-de-autocarro-veja-o-video?ref=DET_BlocoMaisVistos" data-consumer="ga,piwik">Chuvada obriga passageira no Porto a usar guarda-chuva dentro de autocarro</a></h3>
                            </div>
                        </article>
                    </div>
            </div>
        </div>
    </section>

            </div>
        </div>
    </section>



    

<section class="container masthead">
    


<div id='div-gpt-ad-Leaderboard-93629'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-93629');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
</section>


<footer class="footer">
    <div class="footer_morada">
        <div class="container">
            <div class="opiniao_shadeTopo"></div>
            <div class="morada_container">
                <a href="/" class="logo_footer"></a>
                <div class="morada">
                    <span>Redação, Administração e Publicidade</span>
                    <address>Rua Luciana Stegagno Picchio, Nº 3. 1549-023 Lisboa PORTUGAL</address>
                </div>
                <div class="download_app">
                    <span>Faça o download gratuito</span>
                    <a href="/AppsCM" class="bt_download">Aplicação do CM</a>
                </div>
                <a href="https://www.cofina.pt/" class="logo_footer_cofina" target="_blank"></a>
            </div>
        </div>
    </div>


    <div class="footer_copyright">
        <div class="container">
            <div class="egoi">
                Marketing Automation certified by E-GOI <img src="/i/egoi.png" alt="e-goi" />
            </div>
        </div>
        <div class="copyright">
            <div class="container">
                Copyright © 2020. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.
            </div>
        </div>
    </div>
</footer>



<script>
    function loadOptinMonster() {
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', 'https://a.omappapi.com/app/js/api.min.js');
        e.setAttribute('data-account', '25966');
        e.setAttribute('data-user', '34994');
        e.setAttribute('async', '');
        document.body.appendChild(e);
    }
</script>
    <div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina" data-consumer="ga,piwik"></div>


        <script src="//www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "//www.cmjornal.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637387195600000000'></script>
    
    <script src="/signalr/hubs"></script>

        <script type='text/javascript'>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</script>
        
            <script>
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'Correiodamanha';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>


        
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
        mpfContainr('V2_498568',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'CorreiodaManha' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498568&isNoScript&src.rand=[timestamp]&src.id=CorreiodaManha' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_599521',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : '[timestamp]'});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_599521&isNoScript&&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->


    <script type="text/javascript">
        var _egoiaq = _egoiaq || [];
        (function () {
            var u = (("https:" == document.location.protocol) ? "https://cofina-te.e-goi.com/" : "http://cofina-te.e-goi.com/");
            var u2 = (("https:" == document.location.protocol) ? "https://cdn-cofina-te.e-goi.com/" : "http://cdn-cofina-te.e-goi.com/");
            _egoiaq.push(['setClientId', "350858"]);
            _egoiaq.push(['setListId', "11"]); // List Identifier
            _egoiaq.push(['setTrackerUrl', u + 'collect']);
            _egoiaq.push(['trackPageView']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.defer = true;
            g.async = true;
            g.src = u2 + 'egoimmerce.js';
            s.parentNode.insertBefore(g, s);
        })();
    </script>
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {

                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "CM", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "CM", suid: "" });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>





<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
