

<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });

             
            //Leg: p1=userIsLogged, p2=userIsPremium
            window.cofSSOInitScripts.push({
                'action': 'actions.gsc',
            'p1': false,
            'p2': false });
            

        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');
    </script>
    <!-- End Init Scripts -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta charset="utf-8">
    <meta property="fb:pages" content="469974510474" />
    <meta name="robots" content="index, follow">
    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />

<link rel="preload" href="/fonts/GlosaTextRoman.woff" as="font">
<link rel="preload" href="/fonts/GlosaTextRoman.woff2" as="font">
<link rel="preload" href="/fonts/Guardian-Egyp-Bold.woff" as="font">
<link rel="preload" href="/fonts/Guardian-Egyp-Bold.woff2" as="font">
<link rel="preload" href="/fonts/GlosaTextBold.woff" as="font">
<link rel="preload" href="/fonts/GlosaTextBold.woff2" as="font">



        <link rel="preconnect" crossorigin href="//cdn.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn1.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn2.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn3.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn4.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn5.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">




    
    <title>Zelensky teme que R&#250;ssia &quot;intensifique ataques&quot; antes de decis&#227;o da Uni&#227;o Europeia - Vídeos - Correio da Manhã</title>
    <meta name="description" content="Hoje &quot;come&#231;a uma semana verdadeiramente hist&#243;rica&quot;, proclamou o presidente da Ucr&#226;nia." />
    <meta name="keywords" content="Volodymyr Zelensky, Ucrânia, União Europeia, política, política" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png?v=23" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-32x32.png?v=23" sizes="32x32" />
    <link rel="icon" type="image/png" href="/i/favicons/android-chrome-192x192.png?v=23" sizes="192x192" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-16x16.png?v=23" sizes="16x16" />
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#ee1400" />
    <link rel="shortcut icon" href="/i/favicons/favicon.ico?v=2019_03_19" />
    <link rel="android-touch-icon" href="/i/favicons/android-chrome-192x192.png" />
    <meta name="msapplication-TileColor" content="#ed1b31" />
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png" />
    <meta name="msapplication-config" content="/i/favicons/browserconfig.xml" />
    <meta name="theme-color" content="#ffffff" />
    <meta name="apple-itunes-app" content="app-id=455241749" />
    <meta name="google-play-app" content="app-id=pt.cofina.cmandroid" />
        <meta property="og:title" content="Zelensky teme que R&#250;ssia &quot;intensifique ataques&quot; antes de decis&#227;o da Uni&#227;o Europeia" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.cmjornal.pt/images/2022-06/img_1200x676$2022_06_20_15_34_13_1160973.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="Zelensky teme que R&#250;ssia &quot;intensifique ataques&quot; antes de decis&#227;o da Uni&#227;o Europeia" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@cmjornal" />
        <meta name="twitter:creator" content="@cmjornal" />
        <meta name="twitter:description" content="Hoje &quot;come&#231;a uma semana verdadeiramente hist&#243;rica&quot;, proclamou o presidente da Ucr&#226;nia." />
        <meta name="twitter:image" content="https://cdn.cmjornal.pt/images/2022-06/img_1280x720$2022_06_20_15_34_13_1160973.jpg" />
        <meta name="news_keywords" content="Volodymyr Zelensky, Ucrânia, União Europeia, política, política" />
        <link rel="image_src" href="https://cdn.cmjornal.pt/images/2022-06/img_1200x676$2022_06_20_15_34_13_1160973.jpg" />
        <link rel="image_src_wm" href="https://cdn.cmjornal.pt/images/2022-06/img_1200x675$2022_06_20_15_34_13_1160973.jpg" />
            <link rel="amphtml" href="https://www.cmjornal.pt/multimedia/videos/amp/zelensky-teme-que-russia-intensifique-ataques-antes-de-decisao-da-uniao-europeia" />
    <link rel="canonical" href="https://www.cmjornal.pt/multimedia/videos/detalhe/zelensky-teme-que-russia-intensifique-ataques-antes-de-decisao-da-uniao-europeia" />
    <meta property="og:url" content="https://www.cmjornal.pt/multimedia/videos/detalhe/zelensky-teme-que-russia-intensifique-ataques-antes-de-decisao-da-uniao-europeia" />
    <meta property="og:description" content="Hoje &quot;come&#231;a uma semana verdadeiramente hist&#243;rica&quot;, proclamou o presidente da Ucr&#226;nia." />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"Zelensky teme que R\u0026#250;ssia \u0026quot;intensifique ataques\u0026quot; antes de decis\u0026#227;o da Uni\u0026#227;o Europeia","description":"Hoje \u0026quot;come\u0026#231;a uma semana verdadeiramente hist\u0026#243;rica\u0026quot;, proclamou o presidente da Ucr\u0026#226;nia.","thumbnailUrl":"https://cdn.cmjornal.pt/images/2022-06/img_1280x720$2022_06_20_15_34_13_1160973.jpg","contentUrl":"https://www.cmjornal.pt/multimedia/videos/detalhe/zelensky-teme-que-russia-intensifique-ataques-antes-de-decisao-da-uniao-europeia","uploadDate":"2022-06-20"}</script>



    <link href='/Content/vendor/smart-app-banner.min.css?v=637898542700000000' rel='stylesheet'/>
    <link href='/Content/main.min.css?v=637898542700000000' rel='stylesheet'/>
    
        <link href='/Content/canal.min.css?v=637898542700000000' rel='stylesheet'/>
        <link href='/Content/canal_multimedia.min.css?v=637898542720000000' rel='stylesheet'/>
        <link href='/Content/detalhe_multimedia.min.css?v=637898542720000000' rel='stylesheet'/>







    

    <script src='/Scripts/bundles/header.js?v=637898542700000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '215108628927436',
            xfbml: true,
            version: 'v2.6'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'cmjornal.xl.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '167379384328759');
        fbq('track', "PageView");
        fbq('trackCustom', 'ViewContent',{"Brand":"Correio da Manhã","PageTags":"Volodymyr Zelensky, Ucrânia, União Europeia, política, política","SiteSection":"multimedia","SiteSection1":"videos"});;
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=167379384328759&ev=PageView&noscript=1" />
    </noscript>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>
<script async src="https://cdn.insurads.com/bootstrap/ZSQVGTJQ.js"></script>



    <script>
        $(document).ready(function () {
            var cta = document.createElement('script');
            cta.src = 'https://assinaturas.xl.pt/scripts/CofinaCTAApi.min.js?_' + String(Math.random() * 100000);
            cta.type = 'text/javascript';
            cta.async = 'true';
            cta.onload = cta.onreadystatechange = function () {
                try {
                    window.ctaSubscription = new CofinaCTAApi("Correio da Manhã", "https://assinaturas.xl.pt/SubscriptionCallToAction");
                    if (typeof window.ctaSubscription !== 'undefined' && window.ctaSubscription !== null) {
                        window.ctaSubscription.addKeyValue("user_type", "Anonymous");window.ctaSubscription.addKeyValue("premium", "False");

                        if (typeof window.ctaCallApi !== 'undefined' && window.ctaCallApi !== null) {
                            window.ctaCallApi.init();
                        }
                    }
                }
                catch (e) { }
            };
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(cta, s);
        });
</script>


        <script type='text/javascript'>

        if (typeof cofinaAnalytics !== 'undefined') {

            
                    
                     var configAnalytics = {
                        netscope: GlobalVariables.analyticsConfig.netscope,
                        debugMode: GlobalVariables.analyticsConfig.debug,
                    };

                    configAnalytics.netscope.id = 'B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17';
                    configAnalytics.netscope.event = 'multimedia/videos';

                    cofinaAnalytics.init(configAnalytics);
                    configAnalytics.ga = GlobalVariables.analyticsConfig.ga;
                    configAnalytics.ga.identifier = 'UA-154015-6';
                    configAnalytics.ga.defaultUrl = '/multimedia/videos/detalhe/zelensky-teme-que-russia-intensifique-ataques-antes-de-decisao-da-uniao-europeia?act=0&est=Aberto';
                    
            }

    </script>


</head>
<body>
    
    <img src="/i/lg_print.png" class="print_logo" alt="Correio da Manhã" />
    <script>
    var offsetSmartBanner = 0;

    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Correio da Manhã',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            $(window).scroll(function () {
                if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                    if ($(this).scrollTop() > 91) {
                        $("body").removeClass("bannerApp");
                    } else {
                        $("body").addClass("bannerApp");
                    }

                }
            });

            if ($(".smartbanner").length > 0) {
                if ($(".smartbanner").css("display") == "block") {
                    offsetSmartBanner = 200;
                    $("body").addClass("bannerApp");
                }
                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
        }
        return {
            run: init(),
            init: init
        }
    })();
</script>


    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "14";$_fields.AreaName = "Vídeos";$_fields.FriendlyPath = "multimedia/videos";$_fields.ContentTypeName = "Multimedia";$_fields.ContentID = "151597";$_fields.ContentUrl = "https://www.cmjornal.pt/multimedia/videos/detalhe/zelensky-teme-que-russia-intensifique-ataques-antes-de-decisao-da-uniao-europeia";$_fields.ContentDimensionValue = "Multimedia-151597";$_fields.IsPremium = "false";</script>

    <input type="hidden" id="hdnAreaID" value="14"/><input type="hidden" id="hdnAreaName" value="Vídeos"/><input type="hidden" id="hdnFriendlyPath" value="multimedia/videos"/><input type="hidden" id="hdnContentTypeName" value="Multimedia"/><input type="hidden" id="hdnContentID" value="151597"/><input type="hidden" id="hdnContentUrl" value="https://www.cmjornal.pt/multimedia/videos/detalhe/zelensky-teme-que-russia-intensifique-ataques-antes-de-decisao-da-uniao-europeia"/><input type="hidden" id="hdnContentDimensionValue" value="Multimedia-151597"/><input type="hidden" id="hdnIsPremium" value="false"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit" id="notificacaoText">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" data-action="subscribe" class="continuar" >Continuar</a>
    </div>
</div>




    <section class="main_menu">
        <div class="utilities_menuMobile">

            <div class="pesquisa_mobile">
<form action="/pesquisa/" method="get">                    <input type="text" name="q" maxlength="64" class="inputPesquisa" placeholder="Pesquisar..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar...'">
                    <button type="submit" class="bt_pesquisar">ok</button>
</form>            </div>

            <div class="edicoes_mobile">
                <span>Edição</span>
                    
                        <span class="selected">Portugal</span> | <a href="/africa" class="Africa">África</a>
                    

            </div>
        </div>


            <ul class="menuItems">
                        <li class="icons_menu " data-areaid="129" data-areaurl="exclusivos">
                            <a href="/exclusivos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/exclusivos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Exclusivos"><span>Exclusivos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="129" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="132" data-areaurl="cm-ao-minuto">
                            <a href="/cm-ao-minuto?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-ao-minuto?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cm ao Minuto"><span>Cm ao Minuto</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="132" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="65" data-areaurl="portugal">
                            <a href="/portugal?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/portugal?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Portugal"><span>Portugal</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/portugal/cidades?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/portugal/cidades?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cidades">Cidades</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="65" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="66" data-areaurl="sociedade">
                            <a href="/sociedade?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/sociedade?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sociedade"><span>Sociedade</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/sociedade/clima?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/sociedade/clima?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Clima">Clima</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="66" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="56" data-areaurl="desporto">
                            <a href="/desporto?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Desporto"><span>Desporto</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/desporto/futebol?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/futebol?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Futebol">Futebol</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/modalidades?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/modalidades?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Modalidades">Modalidades</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/euro-2020?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/euro-2020?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Euro 2020">Euro 2020</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="56" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="68" data-areaurl="politica">
                            <a href="/politica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/politica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Pol&#237;tica"><span>Pol&#237;tica</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="68" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="67" data-areaurl="economia">
                            <a href="/economia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Economia"><span>Economia</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="67" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="61" data-areaurl="opiniao">
                            <a href="/opiniao?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Opini&#227;o"><span>Opini&#227;o</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/opiniao/colunistas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/colunistas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Colunistas">Colunistas</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/editoriais?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/editoriais?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Editoriais">Editoriais</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/olhar-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/olhar-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Olhar CM">Olhar CM</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/bilhete-postal?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/bilhete-postal?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Bilhete Postal">Bilhete Postal</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="61" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="55" data-areaurl="mundo">
                            <a href="/mundo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mundo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mundo"><span>Mundo</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mundo/africa?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mundo/africa?ref=geral_MenuHeader" data-consumer="ga,piwik" title="&#193;frica">&#193;frica</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="55" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="64" data-areaurl="insolitos">
                            <a href="/insolitos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/insolitos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ins&#243;litos"><span>Ins&#243;litos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="64" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="58" data-areaurl="cultura">
                            <a href="/cultura?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cultura?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cultura"><span>Cultura</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="58" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="57" data-areaurl="tv-media">
                            <a href="/tv-media?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/tv-media?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tv Media"><span>Tv Media</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="57" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="59" data-areaurl="tecnologia">
                            <a href="/tecnologia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/tecnologia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tecnologia"><span>Tecnologia</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="59" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="234" data-areaurl="famosos">
                            <a href="/famosos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/famosos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Famosos"><span>Famosos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="234" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="351" data-areaurl="boa-vida">
                            <a href="/boa-vida?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Boa Vida"><span>Boa Vida</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/boa-vida/tendencias?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/tendencias?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tend&#234;ncias">Tend&#234;ncias</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/sabores?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/sabores?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sabores">Sabores</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/restaurantes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/restaurantes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Restaurantes">Restaurantes</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/receitas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/receitas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Receitas">Receitas</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/destinos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/destinos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Destinos">Destinos</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/em-forma?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/em-forma?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Em Forma">Em Forma</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/sabe-bem?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/sabe-bem?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sabe Bem">Sabe Bem</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="351" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="60" data-areaurl="domingo">
                            <a href="/domingo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/domingo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Domingo"><span>Domingo</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mais-cm/domingo/escolhas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/domingo/escolhas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Escolhas">Escolhas</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="60" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="14" data-areaurl="multimedia/videos">
                            <a href="/multimedia/videos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="V&#237;deos"><span>V&#237;deos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="14" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="13" data-areaurl="multimedia/fotogalerias">
                            <a href="/multimedia/fotogalerias?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Fotogalerias"><span>Fotogalerias</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="13" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="20" data-areaurl="multimedia/infograficos">
                            <a href="/multimedia/infograficos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/infograficos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Infogr&#225;ficos"><span>Infogr&#225;ficos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="20" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="457" data-areaurl="cm-interativo">
                            <a href="/cm-interativo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CM Interativo"><span>CM Interativo</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/cm-interativo/cm-radar/violencia-domestica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/cm-radar/violencia-domestica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CM Radar">CM Radar</a>
                                        </li>
                                        <li>
                                            <a href="/cm-interativo/reportagens-interativas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/reportagens-interativas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Reportagens Interativas">Reportagens Interativas</a>
                                        </li>
                                        <li>
                                            <a href="/cm-interativo/explicadores?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/explicadores?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Explicadores">Explicadores</a>
                                        </li>
                                        <li>
                                            <a href="/cm-interativo/graficos-interativos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/graficos-interativos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Gr&#225;ficos Interativos">Gr&#225;ficos Interativos</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="457" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="947" data-areaurl="multimedia/podcast">
                            <a href="/multimedia/podcast?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/podcast?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Podcast"><span>Podcast</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/multimedia/podcast/vozes-da-pandemia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/podcast/vozes-da-pandemia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Vozes da Pandemia">Vozes da Pandemia</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/podcast/a-minha-guerra?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/podcast/a-minha-guerra?ref=geral_MenuHeader" data-consumer="ga,piwik" title="A Minha Guerra">A Minha Guerra</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/podcast/crime-e-castigo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/podcast/crime-e-castigo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Crime e Castigo">Crime e Castigo</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/podcast/c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/podcast/c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="C-Studio">C-Studio</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="947" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="63" data-areaurl="mais-cm">
                            <a href="/mais-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mais CM"><span>Mais CM</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mais-cm/capas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/capas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Capas">Capas</a>
                                        </li>
                                        <li>
                                            <a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Assinaturas Digitais">Assinaturas Digitais</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/perguntas-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/perguntas-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Perguntas CM">Perguntas CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/eu-reporter-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/eu-reporter-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Eu Rep&#243;rter CM">Eu Rep&#243;rter CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/horoscopo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/horoscopo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Hor&#243;scopo">Hor&#243;scopo</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/memoria-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/memoria-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mem&#243;ria CM">Mem&#243;ria CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/obituario?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/obituario?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Obitu&#225;rio">Obitu&#225;rio</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/especiais?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/especiais?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Especiais">Especiais</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/direito-de-resposta?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/direito-de-resposta?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Direito de Resposta">Direito de Resposta</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Lei da Transpar&#234;ncia">Lei da Transpar&#234;ncia</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Hist&#243;ria do CM">Hist&#243;ria do CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/ficha-tecnica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/ficha-tecnica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ficha T&#233;cnica">Ficha T&#233;cnica</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Contacte-nos">Contacte-nos</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/marcas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/marcas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Marcas">Marcas</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/promocoes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/promocoes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Promo&#231;&#245;es">Promo&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a href="https://cmjornal.descontos.pt/?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://cmjornal.descontos.pt/?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Descontos">Descontos</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/fale-com-o-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/fale-com-o-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Fale com o CM">Fale com o CM</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="63" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="357" data-areaurl="cmtv">
                            <a href="http://www.cm-tv.pt?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cm-tv.pt?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CMTV"><span>CMTV</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="http://www.cm-tv.pt/programas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cm-tv.pt/programas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Programas">Programas</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="357" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="424" data-areaurl="c-studio">
                            <a href="/c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="C Studio"><span>C Studio</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/c-studio/especiais-c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio/especiais-c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Especiais C-Studio">Especiais C-Studio</a>
                                        </li>
                                        <li>
                                            <a href="https://sonhodenatal.cmjornal.pt/?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://sonhodenatal.cmjornal.pt/?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Um Sonho de Natal">Um Sonho de Natal</a>
                                        </li>
                                        <li>
                                            <a href="https://palco.cmjornal.pt?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://palco.cmjornal.pt?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Palco CM">Palco CM</a>
                                        </li>
                                        <li>
                                            <a href="https://fiqueemcasa.cmjornal.pt/?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://fiqueemcasa.cmjornal.pt/?ref=geral_MenuHeader" data-consumer="ga,piwik" title="#fiqueemcasa">#fiqueemcasa</a>
                                        </li>
                                        <li>
                                            <a href="https://supercasa.cmjornal.pt/?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://supercasa.cmjornal.pt/?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Supercasa - Pesquisar Casas">Supercasa - Pesquisar Casas</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="424" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="798" data-areaurl="publicidade">
                            <a href="http://www.cofinadigital.pt/?ref=cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cofinadigital.pt/?ref=cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Publicidade"><span>Publicidade</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="798" data-isload="false"></div>
                        </li>
            </ul>
    </section>



<header class="header">

<section class="barra_cofina">
    <span class="sr-only">Barra Cofina</span>
    <iframe src="//barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" scrolling="no" style="width:100%; height:36px; border:0; overflow:hidden;"></iframe>
</section>

    <div class="header_container">
        <section class="header_top">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
                <h1 class="logo_header_other">
                    <a href="/" title="Correio da Manhã">
                        <span class="sr-only">Correio da Manhã</span>
                    </a>
                </h1>
                <a href="/multimedia" class="canal_name">Multim&#233;dia</a>

                <ul class="header_utils">
        <li class="ao_minuto"><a href="/cm-ao-minuto" title="CM ao Minuto" class="icon-ultimahora"></a></li>

        





        <li class="pesquisa_header">
    <a href="javascript:;" title="Pesquisar" class="eventAnalytics" data-category="MenuBarra" data-action="Pesquisar" data-name="" data-consumer="ga,piwik">
        <span class="icon-lupa openSearch"></span>
    </a>
    <div class="pesquisa_hidden">
        <div class="pesquisa_main">
<form action="/pesquisa/" method="get">                <input type="text" name="q" maxlength="64" class="inputPesquisa" placeholder="Pesquisar..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar...'">
                <button type="submit" class="bt_pesquisar">ok</button>
                <span class="icon-close closeSearch"></span>
</form>        </div>
    </div>
</li>



            <li class="assin_header">
                <a href="https://www.cmjornal.pt/assinaturas?utm_source=geral_header&amp;source=CorreiodaManha" data-category="Botao_Assinar" data-action="Geral_Header" data-consumer="ga" title="Assine" class="bt_assine eventAnalytics" target="_blank">Assine</a>
            </li>

            <li class="entrarBT">
                <a href="javascript:void(0)" class="eventAnalytics" onclick="CofinaSSOApi.gotoLogin();" title="Entrar" data-category="MenuBarra" data-action="Login" data-name="" data-consumer="ga">Entrar</a>

            </li>


    </ul>


        </section>
        <div class="header_shadow"></div>
    </div>

</header>




    
    <section class="container sub_canais_top canais_multimedia">
        <div class="sub_canais_top_container">
            <a href="/cm-ao-minuto?ref=V&#237;deos_MenuHorizontal" class="icon-rss eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/cm-ao-minuto?ref=V&#237;deos_MenuHorizontal" data-consumer="ga,piwik">
                    <span>6</span>
            </a>
            <ul>
                    <li>
                            <a href="/multimedia/videos?ref=V&#237;deos_MenuHorizontal" title="V&#237;deos" class="eventAnalytics active" data-category="SEC" data-action="MenuHorizontal" data-name="/multimedia/videos?ref=Vídeos_MenuHorizontal" data-consumer="ga,piwik">
                                <span class='icon-video'></span>
                                V&#237;deos
                            </a>
                    </li>
                    <li>
                            <a href="/multimedia/podcast?ref=V&#237;deos_MenuHorizontal" title="Podcast" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/multimedia/podcast?ref=Vídeos_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Podcast
                            </a>
                    </li>
                    <li>
                            <a href="/multimedia/fotogalerias?ref=V&#237;deos_MenuHorizontal" title="Fotogalerias" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/multimedia/fotogalerias?ref=Vídeos_MenuHorizontal" data-consumer="ga,piwik">
                                <span class='icon-photo'></span>
                                Fotogalerias
                            </a>
                    </li>
                    <li>
                            <a href="/multimedia/infograficos?ref=V&#237;deos_MenuHorizontal" title="Infogr&#225;ficos" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/multimedia/infograficos?ref=Vídeos_MenuHorizontal" data-consumer="ga,piwik">
                                <span class='icon-infografia'></span>
                                Infogr&#225;ficos
                            </a>
                    </li>
            </ul>
        </div>
    </section>
 
    

    

<section class="container masthead">
    <div id="div-gpt-ad-masthead-0"></div>
</section>
    
    <section class="container">
        <div class="outrosDestaques canal_multimedia detalhe_multimedia ">
            <div class="centro">
            <div class="destaque_detalhe">
                <article class="destaque">
                    
    <div class="multimedia_abertura">
        <div class="video_container">
        <div id="VideoPlayer-151597">A carregar o vídeo ...</div>
            <script>
                COF.videoHandler.addBrightcoveVideoWithJson([{"title":"Zelensky teme que Rússia \"intensifique ataques\" antes de decisão da União Europeia","file":null,"brightcoveVideoId":"6308208364112","brightcoveVideoFilename":null,"image":"https://cdn.cmjornal.pt/images/2022-06/img_900x509$2022_06_20_15_34_13_1160973.jpg","videoId":139239,"titleMultimedia":"Zelensky teme que Rússia \"intensifique ataques\" antes de decisão da União Europeia","multimediaId":151597,"urlMultimedia":"/multimedia/videos/detalhe/zelensky-teme-que-russia-intensifique-ataques-antes-de-decisao-da-uniao-europeia","notSupportedSource":false,"autoStart":false,"noPub":false}], 'VideoPlayer-151597', GlobalVariables.getVideoplayerObj('151597'), false, '1');
            </script>
        </div>
    </div>

                    <div class="text_container">
                        <h1>Zelensky teme que Rússia "intensifique ataques" antes de decisão da União Europeia</h1>
                        <p class="destaques_lead">Hoje "começa uma semana verdadeiramente histórica", proclamou o presidente da Ucrânia.</p>
                            <div class="bloco_partilhas">
        <span class="data">15:35</span>
        <ul class="partilhas partilhas_stick" style="">
            <li class="fb">
                <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/multimedia/videos/detalhe/zelensky-teme-que-russia-intensifique-ataques-antes-de-decisao-da-uniao-europeia" data-contentid="151597" data-areaid="14" data-contentType="Multimedia">
                    <span class="icon-facebook"></span>
                </a>
            </li>
            <li class="tw">
                <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/multimedia/videos/detalhe/zelensky-teme-que-russia-intensifique-ataques-antes-de-decisao-da-uniao-europeia" data-contentid="151597" data-areaid="14" data-contentType="Multimedia">
                    <span class="icon-twitter"></span>
                </a>
            </li>
            <li class="read_later" title="Ler mais tarde">
                <a href="javascript:void(0)" title="Ler mais tarde" data-eventtype="event" data-category="User" data-action="favoritos" data-name="" data-value="" data-consumer="ga,piwik" data-local="NoticiaPartilhasTopo" data-url="https://www.cmjornal.pt/multimedia/videos/detalhe/zelensky-teme-que-russia-intensifique-ataques-antes-de-decisao-da-uniao-europeia" data-contentid="151597" data-areaid="14" data-contentType="Multimedia" class="save eventAnalytics">
                    <span class="icon-read_later"></span>
                </a>
            </li>
            <li class="otherOptions" title="Partilhar">
                <a href="javascript:void(0)">
                    <span>...</span>
                </a>
            </li>
        </ul>
    </div>

                    </div>
                </article>

            </div>

<!-- Modal Foto Abertura-->
<div class="modal fade newModal" id="expandInfografia" tabindex="-1" role="dialog" aria-labelledby="expandInfografia01" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-big" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div id="dragWrapper" class="embed-responsive embed-responsive-16by9">
                    <iframe class="embed-responsive-item"  id="iframeResizableModal" src="" frameborder="0" scrolling="no" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" allowfullscreen="allowfullscreen"></iframe>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomVideo" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
        <span class="icon-close"></span>
    </button>
    <div class="fotogaleriaBig_top">
        <span class="cm_abrev"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="video_container">
                            <div id="videoLoad">A carregar o vídeo ...</div>
                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-429778'></div>
</div>

                    </div>
                </div>

            </div>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomGaleria" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
        <span class="icon-close"></span>
    </button>
    <div class="fotogaleriaBig_top">
        <span class="cm_abrev"></span>
        <span class="pagingInfoZoom"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="fotogaleriaBig">
                            <div class="fotogaleria_layer">
                            </div>
                            <span id="legendaFotogaleriaZoom"></span>
                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-429779'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- Modal Foto Abertura-->
<div class="modal fade newModal" id="expandFoto" tabindex="-1" role="dialog" aria-labelledby="expandFoto01" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-big" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="loader" style="display:none;height: 30px;width: 30px;"></div>
                <div id="dragWrapper">
                    <img id="drag" class="img-fluid"
                         src=""
                         alt="" />
                </div>
            </div>

        </div>
    </div>
</div>
<div id="addFavModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="mensagem_login">
                    Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>
<div id="addAlertasModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="mensagem_login">
                    Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>            <div class="modal fade newModal" id="share">
                <div class="modal-dialog modal-dialog-centered" role="document">
                    <div class="modal-content">
                        <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                            <span class="icon-close"></span>
                        </button>
                        <input type="hidden" id="imgOrgModalShare" value="https://cdn.cmjornal.pt/images/2022-06/img_298x168$2022_06_20_15_34_13_1160973.jpg" />
                        <div class="modal-body">
                            <div class="outrosDestaques">
                                <div class="centro">
                                    <div class="sharePhoto_title">
                                        <div class="share_info">
                                            <span class="share_date">15:35</span>
                                            <h1>Zelensky teme que Rússia "intensifique ataques" antes de decisão da União Europeia</h1>
                                            <img id="foto-share"
                                                 src="https://cdn.cmjornal.pt/images/2022-06/img_298x168$2022_06_20_15_34_13_1160973.jpg"
                                                 alt="Zelensky teme que R&#250;ssia &quot;intensifique ataques&quot; antes de decis&#227;o da Uni&#227;o Europeia" />
                                        </div>

                                    </div>
                                    <div class="traceNews"></div>
                                    <div class="text-center">
                                        <ul id="socialShare">
                                            <li class="fb">
                                                <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/multimedia/videos/detalhe/zelensky-teme-que-russia-intensifique-ataques-antes-de-decisao-da-uniao-europeia" data-contentid="151597" data-areaid="14" data-contentType="Multimedia">
                                                    <span class="icon-facebook"></span>
                                                </a>
                                            </li>
                                            <li class="tw">
                                                <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/multimedia/videos/detalhe/zelensky-teme-que-russia-intensifique-ataques-antes-de-decisao-da-uniao-europeia" data-contentid="151597" data-areaid="14" data-contentType="Multimedia">
                                                    <span class="icon-twitter"></span>
                                                </a>
                                            </li>
                                            <li class="ws d-block d-lg-none">
                                                <a href="javascript:void(0)" class="icon-whatsapp-a eventAnalytics" title="Partilhar no Whatsapp" data-eventtype="event" data-category="User" data-action="share" data-name="whatsup" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/multimedia/videos/detalhe/zelensky-teme-que-russia-intensifique-ataques-antes-de-decisao-da-uniao-europeia" data-contentid="151597" data-areaid="14" data-contentType="Multimedia">
                                                    <span class="icon-whatsapp"></span>
                                                </a>
                                            </li>
                                            <li class="pinterest" title="Partilhar no Pinterest">
                                                <a href="javascript:void(0)" class="icon-pinterest-a eventAnalytics" title="Partilhar no Pinterest" data-eventtype="event" data-category="User" data-action="share" data-name="pinterest" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/multimedia/videos/detalhe/zelensky-teme-que-russia-intensifique-ataques-antes-de-decisao-da-uniao-europeia" data-media="https://cdn.cmjornal.pt/images/2022-06/img_590x333$2022_06_20_15_34_13_1160973.jpg" data-contentid="151597" data-areaid="14" data-contentType="Multimedia">
                                                    <span class="icon-pinterest"></span>
                                                </a>
                                            </li>
                                            <li class="email" title="Enviar por email" data-toggle="modal" data-target="#send_mail" data-dismiss="modal">
                                                <a href="javascript:void(0)" class="icon-mail eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="ModalShareNoticia" data-url="https://www.cmjornal.pt/multimedia/videos/detalhe/zelensky-teme-que-russia-intensifique-ataques-antes-de-decisao-da-uniao-europeia">
                                                    <span class="icon-envelope"></span>
                                                </a>
                                            </li>
                                            <li class="print" title="Imprimir">
                                                <a href="javascript:void(0)" class="icon-imprimir-a eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-dismiss="modal" data-local="ModalShareNoticia" data-url="https://www.cmjornal.pt/multimedia/videos/detalhe/zelensky-teme-que-russia-intensifique-ataques-antes-de-decisao-da-uniao-europeia">
                                                    <span class="icon-print"></span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="traceNews"></div>
                                    <div class="shareLink">
                                        <span class="icon-url"></span>
                                        <input type="text" value="https://www.cmjornal.pt/multimedia/videos/detalhe/zelensky-teme-que-russia-intensifique-ataques-antes-de-decisao-da-uniao-europeia">
                                    </div>
                                </div>
                                <div class="lateral">
                                    

<div class="m-rec">
    <div id='div-gpt-ad-mrec-429780'></div>
</div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="outrosDestaques">
                    <div class="centro">
                        <span class="send_mail_title">
                            Enviar o artigo: <strong>Zelensky teme que R&#250;ssia &quot;intensifique ataques&quot; antes de decis&#227;o da Uni&#227;o Europeia</strong>
                        </span>
                        <div class="clearfix mt-3"></div>
                        <div class="traceNews"></div>
                        <div class="clearfix mt-3"></div>
                        <div id="sendNewsByEmailFormContainer">
                            
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Zelensky teme que Rússia &quot;intensifique ataques&quot; antes de decisão da União Europeia" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="151597" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Multimedia" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.cmjornal.pt/multimedia/videos/detalhe/zelensky-teme-que-russia-intensifique-ataques-antes-de-decisao-da-uniao-europeia?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <span class="field-validation-valid error-message" data-valmsg-for="CommentText" data-valmsg-replace="true"></span>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true"></span>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdI_9oUAAAAAO2ZxlTZgq47D7JILIJ1ky95W2M8" data-theme="" data-type="" data-callback=""></div>

                <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>

                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-429781'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
        <div class="ultimas_multimedias">
            <h4><span class="sectionBar"><span>Últimos</span></span></h4>
            <div class="row">
                    <div class="col-12 col-md-6">
                        
    <article class="destaque destaque_sidePhoto  ">



            <div class="figure_container">
                <figure class="image">

<a href="/multimedia/videos/detalhe/fernando-santos-ouvido-esta-manha-em-tribunal-selecionador-nacional-quer-recuperar-45-milhoes-de-euros?ref=DET_Ultimas" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/fernando-santos-ouvido-esta-manha-em-tribunal-selecionador-nacional-quer-recuperar-45-milhoes-de-euros?ref=DET_Ultimas" data-consumer="ga,piwik"></a>

                    <a href="/multimedia/videos/detalhe/fernando-santos-ouvido-esta-manha-em-tribunal-selecionador-nacional-quer-recuperar-45-milhoes-de-euros?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/fernando-santos-ouvido-esta-manha-em-tribunal-selecionador-nacional-quer-recuperar-45-milhoes-de-euros?ref=DET_Ultimas" data-consumer="ga,piwik">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="https://cdn.cmjornal.pt/images/2022-06/img_298x168$2022_06_20_16_57_55_1160996.jpg"
                                 alt="Fernando Santos ouvido esta manh&#227; em tribunal. Selecionador Nacional quer recuperar 4,5 milh&#245;es de euros" />
                    </a>
                </figure>
            </div>

        <div class="text_container">


            <h2><a href="/multimedia/videos/detalhe/fernando-santos-ouvido-esta-manha-em-tribunal-selecionador-nacional-quer-recuperar-45-milhoes-de-euros?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/fernando-santos-ouvido-esta-manha-em-tribunal-selecionador-nacional-quer-recuperar-45-milhoes-de-euros?ref=DET_Ultimas" data-consumer="ga,piwik">Fernando Santos ouvido esta manhã em tribunal. Selecionador Nacional quer recuperar 4,5 milhões de euros</a></h2>



        </div>
    </article>

                    </div>
                    <div class="col-12 col-md-6">
                        
    <article class="destaque destaque_sidePhoto  ">



            <div class="figure_container">
                <figure class="image">

<a href="/multimedia/videos/detalhe/procurador-acusa-jose-socrates-de-entorpecer-o-andamento-do-processo-marques?ref=DET_Ultimas" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/procurador-acusa-jose-socrates-de-entorpecer-o-andamento-do-processo-marques?ref=DET_Ultimas" data-consumer="ga,piwik"></a>

                    <a href="/multimedia/videos/detalhe/procurador-acusa-jose-socrates-de-entorpecer-o-andamento-do-processo-marques?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/procurador-acusa-jose-socrates-de-entorpecer-o-andamento-do-processo-marques?ref=DET_Ultimas" data-consumer="ga,piwik">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="https://cdn.cmjornal.pt/images/2022-06/img_298x168$2022_06_20_16_52_53_1160995.jpg"
                                 alt="Procurador acusa Jos&#233; S&#243;crates de &quot;entorpecer o andamento&quot; do processo Marqu&#234;s" />
                    </a>
                </figure>
            </div>

        <div class="text_container">


            <h2><a href="/multimedia/videos/detalhe/procurador-acusa-jose-socrates-de-entorpecer-o-andamento-do-processo-marques?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/procurador-acusa-jose-socrates-de-entorpecer-o-andamento-do-processo-marques?ref=DET_Ultimas" data-consumer="ga,piwik">Procurador acusa José Sócrates de "entorpecer o andamento" do processo Marquês</a></h2>



        </div>
    </article>

                    </div>
                    <div class="col-12 col-md-6">
                        
    <article class="destaque destaque_sidePhoto  ">



            <div class="figure_container">
                <figure class="image">

<a href="/multimedia/videos/detalhe/guarda-civil-averigua-acidente-com-carro-de-cristiano-ronaldo-em-palma-de-maiorca?ref=DET_Ultimas" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/guarda-civil-averigua-acidente-com-carro-de-cristiano-ronaldo-em-palma-de-maiorca?ref=DET_Ultimas" data-consumer="ga,piwik"></a>

                    <a href="/multimedia/videos/detalhe/guarda-civil-averigua-acidente-com-carro-de-cristiano-ronaldo-em-palma-de-maiorca?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/guarda-civil-averigua-acidente-com-carro-de-cristiano-ronaldo-em-palma-de-maiorca?ref=DET_Ultimas" data-consumer="ga,piwik">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="https://cdn.cmjornal.pt/images/2022-06/img_298x168$2022_06_20_16_09_52_1160979.jpg"
                                 alt="Guarda civil averigua acidente com carro de Cristiano Ronaldo em Palma de Maiorca" />
                    </a>
                </figure>
            </div>

        <div class="text_container">


            <h2><a href="/multimedia/videos/detalhe/guarda-civil-averigua-acidente-com-carro-de-cristiano-ronaldo-em-palma-de-maiorca?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/guarda-civil-averigua-acidente-com-carro-de-cristiano-ronaldo-em-palma-de-maiorca?ref=DET_Ultimas" data-consumer="ga,piwik">Guarda civil averigua acidente com carro de Cristiano Ronaldo em Palma de Maiorca</a></h2>



        </div>
    </article>

                    </div>
                    <div class="col-12 col-md-6">
                        
    <article class="destaque destaque_sidePhoto  ">



            <div class="figure_container">
                <figure class="image">

<a href="/multimedia/videos/detalhe/jovens-detidas-fazem-se-passar-por-alunas-do-secundario-para-realizar-exames-nacionais?ref=DET_Ultimas" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/jovens-detidas-fazem-se-passar-por-alunas-do-secundario-para-realizar-exames-nacionais?ref=DET_Ultimas" data-consumer="ga,piwik"></a>

                    <a href="/multimedia/videos/detalhe/jovens-detidas-fazem-se-passar-por-alunas-do-secundario-para-realizar-exames-nacionais?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/jovens-detidas-fazem-se-passar-por-alunas-do-secundario-para-realizar-exames-nacionais?ref=DET_Ultimas" data-consumer="ga,piwik">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="https://cdn.cmjornal.pt/images/2022-06/img_298x168$2022_06_20_16_43_53_1160987.jpg"
                                 alt="Jovens detidas fazem-se passar por alunas do secund&#225;rio para realizar exames nacionais" />
                    </a>
                </figure>
            </div>

        <div class="text_container">


            <h2><a href="/multimedia/videos/detalhe/jovens-detidas-fazem-se-passar-por-alunas-do-secundario-para-realizar-exames-nacionais?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/jovens-detidas-fazem-se-passar-por-alunas-do-secundario-para-realizar-exames-nacionais?ref=DET_Ultimas" data-consumer="ga,piwik">Jovens detidas fazem-se passar por alunas do secundário para realizar exames nacionais</a></h2>



        </div>
    </article>

                    </div>
                    <div class="col-12 col-md-6">
                        
    <article class="destaque destaque_sidePhoto  ">



            <div class="figure_container">
                <figure class="image">

<a href="/multimedia/videos/detalhe/imagens-mostram-momento-em-que-suspeito-de-atirar-em-seguranca-de-bar-em-vila-do-conde-e-detido?ref=DET_Ultimas" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/imagens-mostram-momento-em-que-suspeito-de-atirar-em-seguranca-de-bar-em-vila-do-conde-e-detido?ref=DET_Ultimas" data-consumer="ga,piwik"></a>

                    <a href="/multimedia/videos/detalhe/imagens-mostram-momento-em-que-suspeito-de-atirar-em-seguranca-de-bar-em-vila-do-conde-e-detido?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/imagens-mostram-momento-em-que-suspeito-de-atirar-em-seguranca-de-bar-em-vila-do-conde-e-detido?ref=DET_Ultimas" data-consumer="ga,piwik">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="https://cdn.cmjornal.pt/images/2022-06/img_298x168$2022_06_20_15_44_25_1160976.jpg"
                                 alt="Imagens mostram momento em que suspeito de atirar em seguran&#231;a de bar em Vila do Conde &#233; detido" />
                    </a>
                </figure>
            </div>

        <div class="text_container">


            <h2><a href="/multimedia/videos/detalhe/imagens-mostram-momento-em-que-suspeito-de-atirar-em-seguranca-de-bar-em-vila-do-conde-e-detido?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/imagens-mostram-momento-em-que-suspeito-de-atirar-em-seguranca-de-bar-em-vila-do-conde-e-detido?ref=DET_Ultimas" data-consumer="ga,piwik">Imagens mostram momento em que suspeito de atirar em segurança de bar em Vila do Conde é detido</a></h2>



        </div>
    </article>

                    </div>
                    <div class="col-12 col-md-6">
                        
    <article class="destaque destaque_sidePhoto  ">



            <div class="figure_container">
                <figure class="image">

<a href="/multimedia/videos/detalhe/bloqueio-russo-a-exportacoes-de-cereais-e-crime-de-guerra-salienta-borrell?ref=DET_Ultimas" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/bloqueio-russo-a-exportacoes-de-cereais-e-crime-de-guerra-salienta-borrell?ref=DET_Ultimas" data-consumer="ga,piwik"></a>

                    <a href="/multimedia/videos/detalhe/bloqueio-russo-a-exportacoes-de-cereais-e-crime-de-guerra-salienta-borrell?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/bloqueio-russo-a-exportacoes-de-cereais-e-crime-de-guerra-salienta-borrell?ref=DET_Ultimas" data-consumer="ga,piwik">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="https://cdn.cmjornal.pt/images/2022-06/img_298x168$2022_06_20_15_39_48_1160975.jpg"
                                 alt="Bloqueio russo a exporta&#231;&#245;es de cereais &#233; &quot;crime de guerra&quot;, salienta Borrell" />
                    </a>
                </figure>
            </div>

        <div class="text_container">


            <h2><a href="/multimedia/videos/detalhe/bloqueio-russo-a-exportacoes-de-cereais-e-crime-de-guerra-salienta-borrell?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/bloqueio-russo-a-exportacoes-de-cereais-e-crime-de-guerra-salienta-borrell?ref=DET_Ultimas" data-consumer="ga,piwik">Bloqueio russo a exportações de cereais é "crime de guerra", salienta Borrell</a></h2>



        </div>
    </article>

                    </div>
                    <div class="col-12 col-md-6">
                        
    <article class="destaque destaque_sidePhoto  ">



            <div class="figure_container">
                <figure class="image">

<a href="/multimedia/videos/detalhe/zelensky-teme-que-russia-intensifique-ataques-antes-de-decisao-da-uniao-europeia?ref=DET_Ultimas" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/zelensky-teme-que-russia-intensifique-ataques-antes-de-decisao-da-uniao-europeia?ref=DET_Ultimas" data-consumer="ga,piwik"></a>

                    <a href="/multimedia/videos/detalhe/zelensky-teme-que-russia-intensifique-ataques-antes-de-decisao-da-uniao-europeia?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/zelensky-teme-que-russia-intensifique-ataques-antes-de-decisao-da-uniao-europeia?ref=DET_Ultimas" data-consumer="ga,piwik">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="https://cdn.cmjornal.pt/images/2022-06/img_298x168$2022_06_20_15_34_13_1160973.jpg"
                                 alt="Zelensky teme que R&#250;ssia &quot;intensifique ataques&quot; antes de decis&#227;o da Uni&#227;o Europeia" />
                    </a>
                </figure>
            </div>

        <div class="text_container">


            <h2><a href="/multimedia/videos/detalhe/zelensky-teme-que-russia-intensifique-ataques-antes-de-decisao-da-uniao-europeia?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/zelensky-teme-que-russia-intensifique-ataques-antes-de-decisao-da-uniao-europeia?ref=DET_Ultimas" data-consumer="ga,piwik">Zelensky teme que Rússia "intensifique ataques" antes de decisão da União Europeia</a></h2>



        </div>
    </article>

                    </div>
                    <div class="col-12 col-md-6">
                        
    <article class="destaque destaque_sidePhoto  ">



            <div class="figure_container">
                <figure class="image">

<a href="/multimedia/videos/detalhe/homem-tenta-matar-mulher-no-marco-de-canaveses-suspeito-esta-em-fuga?ref=DET_Ultimas" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/homem-tenta-matar-mulher-no-marco-de-canaveses-suspeito-esta-em-fuga?ref=DET_Ultimas" data-consumer="ga,piwik"></a>

                    <a href="/multimedia/videos/detalhe/homem-tenta-matar-mulher-no-marco-de-canaveses-suspeito-esta-em-fuga?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/homem-tenta-matar-mulher-no-marco-de-canaveses-suspeito-esta-em-fuga?ref=DET_Ultimas" data-consumer="ga,piwik">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="https://cdn.cmjornal.pt/images/2022-06/img_298x168$2022_06_20_13_53_40_1160944.jpg"
                                 alt="Homem tenta matar mulher no Marco de Canaveses. Suspeito est&#225; em fuga" />
                    </a>
                </figure>
            </div>

        <div class="text_container">


            <h2><a href="/multimedia/videos/detalhe/homem-tenta-matar-mulher-no-marco-de-canaveses-suspeito-esta-em-fuga?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/homem-tenta-matar-mulher-no-marco-de-canaveses-suspeito-esta-em-fuga?ref=DET_Ultimas" data-consumer="ga,piwik">Homem tenta matar mulher no Marco de Canaveses. Suspeito está em fuga</a></h2>



        </div>
    </article>

                    </div>
                    <div class="col-12 col-md-6">
                        
    <article class="destaque destaque_sidePhoto  ">



            <div class="figure_container">
                <figure class="image">

<a href="/multimedia/videos/detalhe/valor-das-subvencoes-mensais-vitalicias-ultrapassa-os-530-mil-euros?ref=DET_Ultimas" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/valor-das-subvencoes-mensais-vitalicias-ultrapassa-os-530-mil-euros?ref=DET_Ultimas" data-consumer="ga,piwik"></a>

                    <a href="/multimedia/videos/detalhe/valor-das-subvencoes-mensais-vitalicias-ultrapassa-os-530-mil-euros?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/valor-das-subvencoes-mensais-vitalicias-ultrapassa-os-530-mil-euros?ref=DET_Ultimas" data-consumer="ga,piwik">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="https://cdn.cmjornal.pt/images/2022-06/img_298x168$2022_06_20_13_11_00_1160933.jpg"
                                 alt="Valor das subven&#231;&#245;es mensais vital&#237;cias ultrapassa os 530 mil euros" />
                    </a>
                </figure>
            </div>

        <div class="text_container">


            <h2><a href="/multimedia/videos/detalhe/valor-das-subvencoes-mensais-vitalicias-ultrapassa-os-530-mil-euros?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/valor-das-subvencoes-mensais-vitalicias-ultrapassa-os-530-mil-euros?ref=DET_Ultimas" data-consumer="ga,piwik">Valor das subvenções mensais vitalícias ultrapassa os 530 mil euros</a></h2>



        </div>
    </article>

                    </div>
                    <div class="col-12 col-md-6">
                        
    <article class="destaque destaque_sidePhoto  ">



            <div class="figure_container">
                <figure class="image">

<a href="/multimedia/videos/detalhe/tres-feridos-em-desacatos-nas-festas-do-biscainho-em-coruche?ref=DET_Ultimas" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/tres-feridos-em-desacatos-nas-festas-do-biscainho-em-coruche?ref=DET_Ultimas" data-consumer="ga,piwik"></a>

                    <a href="/multimedia/videos/detalhe/tres-feridos-em-desacatos-nas-festas-do-biscainho-em-coruche?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/tres-feridos-em-desacatos-nas-festas-do-biscainho-em-coruche?ref=DET_Ultimas" data-consumer="ga,piwik">
                            <img class="img-fluid b-lazy"
                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                 data-src="https://cdn.cmjornal.pt/images/2022-06/img_298x168$2022_06_20_13_06_41_1160932.jpg"
                                 alt="Tr&#234;s feridos em desacatos nas festas do Biscainho em Coruche" />
                    </a>
                </figure>
            </div>

        <div class="text_container">


            <h2><a href="/multimedia/videos/detalhe/tres-feridos-em-desacatos-nas-festas-do-biscainho-em-coruche?ref=DET_Ultimas" target="_self" class="eventAnalytics" data-category="DET" data-action="Ultimas" data-name="/multimedia/videos/detalhe/tres-feridos-em-desacatos-nas-festas-do-biscainho-em-coruche?ref=DET_Ultimas" data-consumer="ga,piwik">Três feridos em desacatos nas festas do Biscainho em Coruche</a></h2>



        </div>
    </article>

                    </div>
            </div>
            <a href="/multimedia/videos?ref=DET_Ultimas" class="load_more"><span>Ver Mais</span></a>
        </div>
<section class="container noticias_cofina other_content" id="blocoOutrasNoticiasPriberam">
    <div id="recommendation_1554816103664"></div>
    <script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "outras", "cat": "NOT CM $siteID", "siteid": "CM", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 8, "number_items": 8, "template": { "name": "cm_2019_multi" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_multi_201807" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1554816103664'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
</section>
<section class="other_content pode_gostar_ler">
        <div id="ENGAGEYA_WIDGET_93290"></div>
        <script data-cfasync="false">
            (function (E, n, G, A, g, Y, a) {
                E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }
                    , E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a)
            })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93290', pubid: 158565, webid: 135300, wid: 93290 });
        </script>
</section>            </div>
            <div class="lateral">




    <div class="m-rec">
        <div id="div-gpt-ad-mrec-0"></div>
    </div>
    <section class="multimedia_mais_vistos">
        <h4><span class="sectionBar"><span><span></span>Mais vistos</span></span></h4>
        <div class="multimedia_mais_vistos_main">
            <div class="row">
                    <div class="col-12 col-md-6 col-lg-12">
                        <article class="destaque">
                            <div class="figure_container">
                                    <figure class="image">
                                        
                                        <a href="/multimedia/videos/detalhe/nao-ha-maneira-de-aterrarmos-o-testemunho-de-uma-passageira-do-aviao-que-aterrou-de-emergencia-em-lisboa?ref=DET_BlocoMaisVistos" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="BlocoMaisVistos" data-name="/multimedia/videos/detalhe/nao-ha-maneira-de-aterrarmos-o-testemunho-de-uma-passageira-do-aviao-que-aterrou-de-emergencia-em-lisboa?ref=DET_BlocoMaisVistos" data-consumer="ga,piwik"></a>
                                        <a href="/multimedia/videos/detalhe/nao-ha-maneira-de-aterrarmos-o-testemunho-de-uma-passageira-do-aviao-que-aterrou-de-emergencia-em-lisboa?ref=DET_BlocoMaisVistos">
                                            <img class="img-fluid b-lazy"
                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                                 data-src-m="https://cdn.cmjornal.pt/images/2022-06/img_298x168$2022_06_18_20_34_08_1160441.jpg"
                                                 data-src-t="https://cdn.cmjornal.pt/images/2022-06/img_370x209$2022_06_18_20_34_08_1160441.jpg"
                                                 data-src="https://cdn.cmjornal.pt/images/2022-06/img_298x168$2022_06_18_20_34_08_1160441.jpg"
                                                 alt="&quot;N&#227;o h&#225; maneira de aterrarmos&quot;: O testemunho de uma passageira do avi&#227;o que aterrou de emerg&#234;ncia em Lisboa" />
                                        </a>
                                    </figure>
                            </div>
                            <div class="text_container">
                                <h3><a href="/multimedia/videos/detalhe/nao-ha-maneira-de-aterrarmos-o-testemunho-de-uma-passageira-do-aviao-que-aterrou-de-emergencia-em-lisboa?ref=DET_BlocoMaisVistos" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistos" data-name="/multimedia/videos/detalhe/nao-ha-maneira-de-aterrarmos-o-testemunho-de-uma-passageira-do-aviao-que-aterrou-de-emergencia-em-lisboa?ref=DET_BlocoMaisVistos" data-consumer="ga,piwik">&quot;N&#227;o h&#225; maneira de aterrarmos&quot;: O testemunho de uma passageira do avi&#227;o que aterrou de emerg&#234;ncia em Lisboa</a></h3>
                            </div>
                        </article>
                    </div>
                    <div class="col-12 col-md-6 col-lg-12">
                        <article class="destaque">
                            <div class="figure_container">
                                    <figure class="image">
                                        
                                        <a href="/multimedia/videos/detalhe/psp-saca-da-arma-e-usa-gas-pimenta-depois-de-condutor-o-atropelar-no-aeroporto-de-lisboa?ref=DET_BlocoMaisVistos" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="BlocoMaisVistos" data-name="/multimedia/videos/detalhe/psp-saca-da-arma-e-usa-gas-pimenta-depois-de-condutor-o-atropelar-no-aeroporto-de-lisboa?ref=DET_BlocoMaisVistos" data-consumer="ga,piwik"></a>
                                        <a href="/multimedia/videos/detalhe/psp-saca-da-arma-e-usa-gas-pimenta-depois-de-condutor-o-atropelar-no-aeroporto-de-lisboa?ref=DET_BlocoMaisVistos">
                                            <img class="img-fluid b-lazy"
                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                                 data-src-m="https://cdn.cmjornal.pt/images/2022-06/img_298x168$2022_06_17_17_31_54_1160075.jpg"
                                                 data-src-t="https://cdn.cmjornal.pt/images/2022-06/img_370x209$2022_06_17_17_31_54_1160075.jpg"
                                                 data-src="https://cdn.cmjornal.pt/images/2022-06/img_298x168$2022_06_17_17_31_54_1160075.jpg"
                                                 alt="PSP saca da arma e usa g&#225;s pimenta depois de condutor o atropelar no Aeroporto de Lisboa " />
                                        </a>
                                    </figure>
                            </div>
                            <div class="text_container">
                                <h3><a href="/multimedia/videos/detalhe/psp-saca-da-arma-e-usa-gas-pimenta-depois-de-condutor-o-atropelar-no-aeroporto-de-lisboa?ref=DET_BlocoMaisVistos" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistos" data-name="/multimedia/videos/detalhe/psp-saca-da-arma-e-usa-gas-pimenta-depois-de-condutor-o-atropelar-no-aeroporto-de-lisboa?ref=DET_BlocoMaisVistos" data-consumer="ga,piwik">PSP saca da arma e usa g&#225;s pimenta depois de condutor o atropelar no Aeroporto de Lisboa </a></h3>
                            </div>
                        </article>
                    </div>
                    <div class="col-12 col-md-6 col-lg-12">
                        <article class="destaque">
                            <div class="figure_container">
                                    <figure class="image">
                                        
                                        <a href="/multimedia/videos/detalhe/aviao-larga-combustivel-em-mafra-para-aterragem-de-emergencia-em-lisboa?ref=DET_BlocoMaisVistos" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="BlocoMaisVistos" data-name="/multimedia/videos/detalhe/aviao-larga-combustivel-em-mafra-para-aterragem-de-emergencia-em-lisboa?ref=DET_BlocoMaisVistos" data-consumer="ga,piwik"></a>
                                        <a href="/multimedia/videos/detalhe/aviao-larga-combustivel-em-mafra-para-aterragem-de-emergencia-em-lisboa?ref=DET_BlocoMaisVistos">
                                            <img class="img-fluid b-lazy"
                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                                 data-src-m="https://cdn.cmjornal.pt/images/2022-06/img_298x168$2022_06_18_17_28_36_1160336.jpg"
                                                 data-src-t="https://cdn.cmjornal.pt/images/2022-06/img_370x209$2022_06_18_17_28_36_1160336.jpg"
                                                 data-src="https://cdn.cmjornal.pt/images/2022-06/img_298x168$2022_06_18_17_28_36_1160336.jpg"
                                                 alt="Avi&#227;o larga combust&#237;vel em Mafra para aterragem de emerg&#234;ncia em Lisboa" />
                                        </a>
                                    </figure>
                            </div>
                            <div class="text_container">
                                <h3><a href="/multimedia/videos/detalhe/aviao-larga-combustivel-em-mafra-para-aterragem-de-emergencia-em-lisboa?ref=DET_BlocoMaisVistos" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistos" data-name="/multimedia/videos/detalhe/aviao-larga-combustivel-em-mafra-para-aterragem-de-emergencia-em-lisboa?ref=DET_BlocoMaisVistos" data-consumer="ga,piwik">Avi&#227;o larga combust&#237;vel em Mafra para aterragem de emerg&#234;ncia em Lisboa</a></h3>
                            </div>
                        </article>
                    </div>
                    <div class="col-12 col-md-6 col-lg-12">
                        <article class="destaque">
                            <div class="figure_container">
                                    <figure class="image">
                                        
                                        <a href="/multimedia/videos/detalhe/20220614-2322-jose-calado-ainda-estou-na-duvida-se-o-benfica-pagou-para-o-darwin-sair?ref=DET_BlocoMaisVistos" class='icon_multimedia icon-video  eventAnalytics' data-category="DET" data-action="BlocoMaisVistos" data-name="/multimedia/videos/detalhe/20220614-2322-jose-calado-ainda-estou-na-duvida-se-o-benfica-pagou-para-o-darwin-sair?ref=DET_BlocoMaisVistos" data-consumer="ga,piwik"></a>
                                        <a href="/multimedia/videos/detalhe/20220614-2322-jose-calado-ainda-estou-na-duvida-se-o-benfica-pagou-para-o-darwin-sair?ref=DET_BlocoMaisVistos">
                                            <img class="img-fluid b-lazy"
                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                                 data-src-m="https://cdn.cmjornal.pt/images/2022-06/img_298x168$2022_06_14_23_20_50_1159330.png"
                                                 data-src-t="https://cdn.cmjornal.pt/images/2022-06/img_370x209$2022_06_14_23_20_50_1159330.png"
                                                 data-src="https://cdn.cmjornal.pt/images/2022-06/img_298x168$2022_06_14_23_20_50_1159330.png"
                                                 alt="Jos&#233; Calado: &#171;Ainda estou na d&#250;vida se o Benfica pagou para o Darwin sair&#187;" />
                                        </a>
                                    </figure>
                            </div>
                            <div class="text_container">
                                <h3><a href="/multimedia/videos/detalhe/20220614-2322-jose-calado-ainda-estou-na-duvida-se-o-benfica-pagou-para-o-darwin-sair?ref=DET_BlocoMaisVistos" class="eventAnalytics" data-category="DET" data-action="BlocoMaisVistos" data-name="/multimedia/videos/detalhe/20220614-2322-jose-calado-ainda-estou-na-duvida-se-o-benfica-pagou-para-o-darwin-sair?ref=DET_BlocoMaisVistos" data-consumer="ga,piwik">Jos&#233; Calado: &#171;Ainda estou na d&#250;vida se o Benfica pagou para o Darwin sair&#187;</a></h3>
                            </div>
                        </article>
                    </div>
            </div>
        </div>
    </section>

            </div>
        </div>
    </section>



    

<section class="container masthead">
    


<div id='div-gpt-ad-Leaderboard-84940'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-84940');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
</section>


<footer class="simplificado">
    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes">
        <span class="icon"></span>
        <span class="msg-notification">Subscrever notificações</span>
    </a>
    <div class="first_row">
        <div class="container">
            <a href="/" class="logo" title="Correio da Manhã"><span class="sr-only">Correio da Manhã</span></a>
            <div class="footer_social">
                <a href="https://www.livroreclamacoes.pt/inicio" class="livroReclamacoes" target="_blank" title="Livro de Reclamações"></a>
                <a href="https://www.facebook.com/cmjornal/" class="socialIcon ic_facebook" title="Facebook"></a>
                <a href="https://twitter.com/cmjornal" class="socialIcon ic_twitter" title="Twitter"></a>
                <a href="/rss" class="socialIcon ic_rss" title="Rss"></a>
            </div>
        </div>
    </div>
    <div class="second_row">
        <div class="container">
            <div class="linksContainer">
                
            <a href="https://www.cmjornal.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_Footer" class="other_links eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://www.cmjornal.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_Footer" data-consumer="ga,piwik">Estatuto Editorial</a>
            <a href="https://www.cmjornal.pt/mais-cm/ficha-tecnica/detalhe/ficha_tecnica?ref=geral_Footer" class="other_links eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://www.cmjornal.pt/mais-cm/ficha-tecnica/detalhe/ficha_tecnica?ref=geral_Footer" data-consumer="ga,piwik">Ficha T&#233;cnica</a>
            <a href="https://www.cmjornal.pt/mais-cm/contacte-nos/detalhe/contactos?ref=geral_Footer" class="other_links eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://www.cmjornal.pt/mais-cm/contacte-nos/detalhe/contactos?ref=geral_Footer" data-consumer="ga,piwik">Contactos</a>
            <a href="https://www.cmjornal.pt/mais-cm/lei-da-transparencia/detalhe/a-mensagem-nonio?ref=geral_Footer" class="other_links eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://www.cmjornal.pt/mais-cm/lei-da-transparencia/detalhe/a-mensagem-nonio?ref=geral_Footer" data-consumer="ga,piwik">A mensagem N&#243;nio</a>
            <a href="https://www.cmjornal.pt/publicidade/detalhe/20200413-1244-publicidade?ref=geral_Footer" class="other_links eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://www.cmjornal.pt/publicidade/detalhe/20200413-1244-publicidade?ref=geral_Footer" data-consumer="ga,piwik">Publicidade</a>

                <a href="javascript:;" onclick="CofinaSSOInitScripts.refreshCmp();" class="cookiesact">Ativar Cookies</a>
            </div>
        </div>
    </div>
    <div class="simplificado_copyright">
        <div class="container">Copyright © 2022. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</div>
    </div>
</footer>



<script>
    function loadOptinMonster() {
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', 'https://a.omappapi.com/app/js/api.min.js');
        e.setAttribute('data-account', '25966');
        e.setAttribute('data-user', '34994');
        e.setAttribute('async', '');
        document.body.appendChild(e);
    }
</script>

        <script src="//www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "//www.cmjornal.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637898542720000000'></script>
    
    <script src="/signalr/hubs"></script>

        <script type='text/javascript'>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</script>
        
            <script>
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'Correiodamanha';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>


        
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
        mpfContainr('V2_498568',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'CorreiodaManha' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498568&isNoScript&src.rand=[timestamp]&src.id=CorreiodaManha' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_599521',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : '[timestamp]'});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_599521&isNoScript&&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->





<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {

                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "CM", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "CM", suid: "" });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>





<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent', 'DetalheNoticia', 'Inicio Load Page');

        cofinaAnalytics.userScroll([100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Acaba Pagina');
                cofinaAnalytics.piwikEvent('trackEvent', 'DetalheNoticia', 'Acaba Pagina');
            } catch (e) {
            }
        });

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
