

<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });

             
            //Leg: p1=userIsLogged, p2=userIsPremium
            window.cofSSOInitScripts.push({
                'action': 'actions.gsc',
            'p1': false,
            'p2': false });
            

        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');
    </script>
    <!-- End Init Scripts -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta charset="utf-8">
    <meta property="fb:pages" content="469974510474" />
    <meta name="robots" content="index, follow">
    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />

<link rel="preload" href="/fonts/GlosaTextRoman.woff" as="font">
<link rel="preload" href="/fonts/GlosaTextRoman.woff2" as="font">
<link rel="preload" href="/fonts/Guardian-Egyp-Bold.woff" as="font">
<link rel="preload" href="/fonts/Guardian-Egyp-Bold.woff2" as="font">
<link rel="preload" href="/fonts/GlosaTextBold.woff" as="font">
<link rel="preload" href="/fonts/GlosaTextBold.woff2" as="font">



        <link rel="preconnect" crossorigin href="//cdn.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn1.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn2.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn3.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn4.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn5.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">




    
    <title>Pertences de v&#237;timas da trag&#233;dia na Coreia do Sul foram recuperados e colocados para recolha - Mundo - Correio da Manhã</title>
    <meta name="description" content="Foram recolhidos cerca de 1,5 toneladas de objetos." />
    <meta name="keywords" content="Coreia do Sul, Seul, acidentes e desastres, questões sociais, sociedade (geral)" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png?v=23" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-32x32.png?v=23" sizes="32x32" />
    <link rel="icon" type="image/png" href="/i/favicons/android-chrome-192x192.png?v=23" sizes="192x192" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-16x16.png?v=23" sizes="16x16" />
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#ee1400" />
    <link rel="shortcut icon" href="/i/favicons/favicon.ico?v=2019_03_19" />
    <link rel="android-touch-icon" href="/i/favicons/android-chrome-192x192.png" />
    <meta name="msapplication-TileColor" content="#ed1b31" />
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png" />
    <meta name="msapplication-config" content="/i/favicons/browserconfig.xml" />
    <meta name="theme-color" content="#ffffff" />
    <meta name="apple-itunes-app" content="app-id=455241749" />
    <meta name="google-play-app" content="app-id=pt.cofina.cmandroid" />
        <meta property="og:title" content="Pertences de v&#237;timas da trag&#233;dia na Coreia do Sul foram recuperados e colocados para recolha" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.cmjornal.pt/images/2022-10/img_1200x676$2022_10_30_14_46_25_1195998.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="Pertences de v&#237;timas da trag&#233;dia na Coreia do Sul foram recuperados e colocados para recolha" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@cmjornal" />
        <meta name="twitter:creator" content="@cmjornal" />
        <meta name="twitter:description" content="Foram recolhidos cerca de 1,5 toneladas de objetos." />
        <meta name="twitter:image" content="https://cdn.cmjornal.pt/images/2022-10/img_1280x720$2022_10_30_14_46_25_1195998.jpg" />
        <meta name="news_keywords" content="Coreia do Sul, Seul, acidentes e desastres, questões sociais, sociedade (geral)" />
        <link rel="image_src" href="https://cdn.cmjornal.pt/images/2022-10/img_1200x676$2022_10_30_14_46_25_1195998.jpg" />
        <link rel="image_src_wm" href="https://cdn.cmjornal.pt/images/2022-10/img_1200x675$2022_10_30_14_46_25_1195998.jpg" />
            <link rel="amphtml" href="https://www.cmjornal.pt/mundo/amp/pertences-de-vitimas-da-tragedia-na-coreia-do-sul-foram-recuperados-e-colocados-para-recolha" />
    <link rel="canonical" href="https://www.cmjornal.pt/mundo/detalhe/pertences-de-vitimas-da-tragedia-na-coreia-do-sul-foram-recuperados-e-colocados-para-recolha" />
    <meta property="og:url" content="https://www.cmjornal.pt/mundo/detalhe/pertences-de-vitimas-da-tragedia-na-coreia-do-sul-foram-recuperados-e-colocados-para-recolha" />
    <meta property="og:description" content="Foram recolhidos cerca de 1,5 toneladas de objetos." />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Foram recolhidos cerca de 1,5 toneladas de objetos.","image":{"@type":"ImageObject","url":"https://cdn.cmjornal.pt/images/2022-10/img_1280x720$2022_10_30_14_46_25_1195998.jpg","height":720,"width":1280},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cmjornal.pt/mundo/detalhe/pertences-de-vitimas-da-tragedia-na-coreia-do-sul-foram-recuperados-e-colocados-para-recolha"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.cmjornal.pt/mundo/detalhe/pertences-de-vitimas-da-tragedia-na-coreia-do-sul-foram-recuperados-e-colocados-para-recolha","author":{"@type":"Person","name":"Correio da Manhã"},"dateCreated":"2022-11-02T12:25:59+00:00","dateModified":"2022-11-02T12:51:30+00:00","datePublished":"2022-11-02","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"Pertences de v&#237;timas da trag&#233;dia na Coreia do Sul foram recuperados e colocados para recolha","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"Coreia do Sul, Seul, acidentes e desastres, questões sociais, sociedade (geral)","publisher":{"@type":"Organization","name":"Correio da Manhã","logo":{"@type":"ImageObject","url":"https://www.cmjornal.pt/i/logo_cm.png","height":"55","width":"180"}},"thumbnailUrl":"https://cdn.cmjornal.pt/images/2022-10/img_100x100$2022_10_30_14_46_25_1195998.jpg","articleSection":"Mundo","isPartOf":{"@type":["NewsArticle","Product"],"name":"Foram recolhidos cerca de 1,5 toneladas de objetos.","productID":"cmjornal.pt:showcase"}}</script>



    <link href='/Content/vendor/smart-app-banner.min.css?v=638022277960000000' rel='stylesheet'/>
    <link href='/Content/main.min.css?v=638022277940000000' rel='stylesheet'/>
    
        <link href='/Content/detalhe.min.css?v=638022277980000000' rel='stylesheet'/>



    

    <script src='/Scripts/bundles/header.js?v=638022277940000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '215108628927436',
            xfbml: true,
            version: 'v2.6'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'cmjornal.xl.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '167379384328759');
        fbq('track', "PageView");
        fbq('trackCustom', 'ViewContent',{"Brand":"Correio da Manhã","PageTags":"Coreia do Sul, Seul, acidentes e desastres, questões sociais, sociedade (geral)","SiteSection":"mundo"});;
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=167379384328759&ev=PageView&noscript=1" />
    </noscript>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>
<script async src="https://cdn.insurads.com/bootstrap/ZSQVGTJQ.js"></script>



    <script>
        $(document).ready(function () {
            var cta = document.createElement('script');
            cta.src = 'https://assinaturas.xl.pt/scripts/CofinaCTAApi.min.js?_' + String(Math.random() * 100000);
            cta.type = 'text/javascript';
            cta.async = 'true';
            cta.onload = cta.onreadystatechange = function () {
                try {
                    window.ctaSubscription = new CofinaCTAApi("Correio da Manhã", "https://assinaturas.xl.pt/SubscriptionCallToAction");
                    if (typeof window.ctaSubscription !== 'undefined' && window.ctaSubscription !== null) {
                        window.ctaSubscription.addKeyValue("user_type", "Anonymous");window.ctaSubscription.addKeyValue("premium", "False");

                        if (typeof window.ctaCallApi !== 'undefined' && window.ctaCallApi !== null) {
                            window.ctaCallApi.init();
                        }
                    }
                }
                catch (e) { }
            };
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(cta, s);
        });
</script>


        <script type='text/javascript'>

        if (typeof cofinaAnalytics !== 'undefined') {

            
                    
                     var configAnalytics = {
                        netscope: GlobalVariables.analyticsConfig.netscope,
                        debugMode: GlobalVariables.analyticsConfig.debug,
                    };

                    configAnalytics.netscope.id = 'B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17';
                    configAnalytics.netscope.event = 'mundo';

                    cofinaAnalytics.init(configAnalytics);
                    configAnalytics.ga = GlobalVariables.analyticsConfig.ga;
                    configAnalytics.ga.identifier = 'UA-154015-6';
                    configAnalytics.ga.defaultUrl = '/mundo/detalhe/pertences-de-vitimas-da-tragedia-na-coreia-do-sul-foram-recuperados-e-colocados-para-recolha?act=0&est=Aberto';
                    
            }

    </script>


</head>
<body>
    
    <img src="/i/lg_print.png" class="print_logo" alt="Correio da Manhã" />
    <script>
    var offsetSmartBanner = 0;

    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Correio da Manhã',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            $(window).scroll(function () {
                if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                    if ($(this).scrollTop() > 91) {
                        $("body").removeClass("bannerApp");
                    } else {
                        $("body").addClass("bannerApp");
                    }

                }
            });

            if ($(".smartbanner").length > 0) {
                if ($(".smartbanner").css("display") == "block") {
                    offsetSmartBanner = 200;
                    $("body").addClass("bannerApp");
                }
                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
        }
        return {
            run: init(),
            init: init
        }
    })();
</script>


    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "55";$_fields.AreaName = "Mundo";$_fields.FriendlyPath = "mundo";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "1702355";$_fields.ContentUrl = "https://www.cmjornal.pt/mundo/detalhe/pertences-de-vitimas-da-tragedia-na-coreia-do-sul-foram-recuperados-e-colocados-para-recolha";$_fields.ContentDimensionValue = "Articles-1702355";$_fields.IsPremium = "false";</script>

    <input type="hidden" id="hdnAreaID" value="55"/><input type="hidden" id="hdnAreaName" value="Mundo"/><input type="hidden" id="hdnFriendlyPath" value="mundo"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="1702355"/><input type="hidden" id="hdnContentUrl" value="https://www.cmjornal.pt/mundo/detalhe/pertences-de-vitimas-da-tragedia-na-coreia-do-sul-foram-recuperados-e-colocados-para-recolha"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-1702355"/><input type="hidden" id="hdnIsPremium" value="false"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit" id="notificacaoText">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" data-action="subscribe" class="continuar" >Continuar</a>
    </div>
</div>




    <section class="main_menu">
        <div class="utilities_menuMobile">

            <div class="pesquisa_mobile">
<form action="/pesquisa/" method="get">                    <input type="text" name="q" maxlength="64" class="inputPesquisa" placeholder="Pesquisar..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar...'">
                    <button type="submit" class="bt_pesquisar">ok</button>
</form>            </div>

            <div class="edicoes_mobile">
                <span>Edição</span>
                    
                        <span class="selected">Portugal</span> | <a href="/africa" class="Africa">África</a>
                    

            </div>
        </div>


            <ul class="menuItems">
                        <li class="icons_menu " data-areaid="129" data-areaurl="exclusivos">
                            <a href="/exclusivos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/exclusivos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Exclusivos"><span>Exclusivos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="129" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="132" data-areaurl="cm-ao-minuto">
                            <a href="/cm-ao-minuto?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-ao-minuto?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cm ao Minuto"><span>Cm ao Minuto</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="132" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="65" data-areaurl="portugal">
                            <a href="/portugal?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/portugal?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Portugal"><span>Portugal</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/portugal/cidades?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/portugal/cidades?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cidades">Cidades</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="65" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="66" data-areaurl="sociedade">
                            <a href="/sociedade?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/sociedade?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sociedade"><span>Sociedade</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/sociedade/clima?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/sociedade/clima?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Clima">Clima</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="66" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="56" data-areaurl="desporto">
                            <a href="/desporto?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Desporto"><span>Desporto</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/desporto/futebol?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/futebol?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Futebol">Futebol</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/modalidades?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/modalidades?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Modalidades">Modalidades</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/euro-2020?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/euro-2020?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Euro 2020">Euro 2020</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="56" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="68" data-areaurl="politica">
                            <a href="/politica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/politica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Pol&#237;tica"><span>Pol&#237;tica</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="68" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="67" data-areaurl="economia">
                            <a href="/economia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Economia"><span>Economia</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="67" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="61" data-areaurl="opiniao">
                            <a href="/opiniao?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Opini&#227;o"><span>Opini&#227;o</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/opiniao/colunistas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/colunistas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Colunistas">Colunistas</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/editoriais?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/editoriais?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Editoriais">Editoriais</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/olhar-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/olhar-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Olhar CM">Olhar CM</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/bilhete-postal?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/bilhete-postal?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Bilhete Postal">Bilhete Postal</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="61" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="55" data-areaurl="mundo">
                            <a href="/mundo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mundo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mundo"><span>Mundo</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mundo/africa?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mundo/africa?ref=geral_MenuHeader" data-consumer="ga,piwik" title="&#193;frica">&#193;frica</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="55" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="64" data-areaurl="insolitos">
                            <a href="/insolitos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/insolitos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ins&#243;litos"><span>Ins&#243;litos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="64" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="58" data-areaurl="cultura">
                            <a href="/cultura?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cultura?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cultura"><span>Cultura</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="58" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="57" data-areaurl="tv-media">
                            <a href="/tv-media?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/tv-media?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tv Media"><span>Tv Media</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="57" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="59" data-areaurl="tecnologia">
                            <a href="/tecnologia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/tecnologia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tecnologia"><span>Tecnologia</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="59" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="234" data-areaurl="famosos">
                            <a href="/famosos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/famosos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Famosos"><span>Famosos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="234" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="351" data-areaurl="boa-vida">
                            <a href="/boa-vida?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Boa Vida"><span>Boa Vida</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/boa-vida/tendencias?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/tendencias?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tend&#234;ncias">Tend&#234;ncias</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/sabores?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/sabores?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sabores">Sabores</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/restaurantes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/restaurantes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Restaurantes">Restaurantes</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/receitas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/receitas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Receitas">Receitas</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/destinos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/destinos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Destinos">Destinos</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/em-forma?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/em-forma?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Em Forma">Em Forma</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/sabe-bem?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/sabe-bem?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sabe Bem">Sabe Bem</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="351" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="60" data-areaurl="domingo">
                            <a href="/domingo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/domingo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Domingo"><span>Domingo</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mais-cm/domingo/escolhas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/domingo/escolhas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Escolhas">Escolhas</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="60" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="14" data-areaurl="multimedia/videos">
                            <a href="/multimedia/videos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="V&#237;deos"><span>V&#237;deos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="14" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="13" data-areaurl="multimedia/fotogalerias">
                            <a href="/multimedia/fotogalerias?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Fotogalerias"><span>Fotogalerias</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="13" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="20" data-areaurl="multimedia/infograficos">
                            <a href="/multimedia/infograficos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/infograficos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Infogr&#225;ficos"><span>Infogr&#225;ficos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="20" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="457" data-areaurl="cm-interativo">
                            <a href="/cm-interativo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CM Interativo"><span>CM Interativo</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/cm-interativo/cm-radar/violencia-domestica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/cm-radar/violencia-domestica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CM Radar">CM Radar</a>
                                        </li>
                                        <li>
                                            <a href="/cm-interativo/reportagens-interativas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/reportagens-interativas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Reportagens Interativas">Reportagens Interativas</a>
                                        </li>
                                        <li>
                                            <a href="/cm-interativo/explicadores?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/explicadores?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Explicadores">Explicadores</a>
                                        </li>
                                        <li>
                                            <a href="/cm-interativo/graficos-interativos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/graficos-interativos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Gr&#225;ficos Interativos">Gr&#225;ficos Interativos</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="457" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="947" data-areaurl="multimedia/podcast">
                            <a href="/multimedia/podcast?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/podcast?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Podcast"><span>Podcast</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/multimedia/podcast/vozes-da-pandemia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/podcast/vozes-da-pandemia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Vozes da Pandemia">Vozes da Pandemia</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/podcast/a-minha-guerra?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/podcast/a-minha-guerra?ref=geral_MenuHeader" data-consumer="ga,piwik" title="A Minha Guerra">A Minha Guerra</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/podcast/crime-e-castigo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/podcast/crime-e-castigo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Crime e Castigo">Crime e Castigo</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/podcast/c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/podcast/c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="C-Studio">C-Studio</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/podcast/doa-a-quem-doer?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/podcast/doa-a-quem-doer?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Doa a Quem Doer">Doa a Quem Doer</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="947" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="63" data-areaurl="mais-cm">
                            <a href="/mais-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mais CM"><span>Mais CM</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mais-cm/capas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/capas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Capas">Capas</a>
                                        </li>
                                        <li>
                                            <a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Assinaturas Digitais">Assinaturas Digitais</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/perguntas-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/perguntas-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Perguntas CM">Perguntas CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/eu-reporter-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/eu-reporter-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Eu Rep&#243;rter CM">Eu Rep&#243;rter CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/horoscopo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/horoscopo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Hor&#243;scopo">Hor&#243;scopo</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/memoria-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/memoria-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mem&#243;ria CM">Mem&#243;ria CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/obituario?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/obituario?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Obitu&#225;rio">Obitu&#225;rio</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/especiais?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/especiais?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Especiais">Especiais</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/direito-de-resposta?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/direito-de-resposta?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Direito de Resposta">Direito de Resposta</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Lei da Transpar&#234;ncia">Lei da Transpar&#234;ncia</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Hist&#243;ria do CM">Hist&#243;ria do CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/ficha-tecnica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/ficha-tecnica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ficha T&#233;cnica">Ficha T&#233;cnica</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Contacte-nos">Contacte-nos</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/marcas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/marcas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Marcas">Marcas</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/promocoes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/promocoes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Promo&#231;&#245;es">Promo&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a href="https://cmjornal.descontos.pt/?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://cmjornal.descontos.pt/?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Descontos">Descontos</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/fale-com-o-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/fale-com-o-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Fale com o CM">Fale com o CM</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="63" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="357" data-areaurl="cmtv">
                            <a href="http://www.cm-tv.pt?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cm-tv.pt?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CMTV"><span>CMTV</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="http://www.cm-tv.pt/programas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cm-tv.pt/programas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Programas">Programas</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="357" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="424" data-areaurl="c-studio">
                            <a href="/c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="C Studio"><span>C Studio</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/c-studio/especiais-c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio/especiais-c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Especiais C-Studio">Especiais C-Studio</a>
                                        </li>
                                        <li>
                                            <a href="https://sonhodenatal.cmjornal.pt/?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://sonhodenatal.cmjornal.pt/?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Um Sonho de Natal">Um Sonho de Natal</a>
                                        </li>
                                        <li>
                                            <a href="https://palco.cmjornal.pt?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://palco.cmjornal.pt?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Palco CM">Palco CM</a>
                                        </li>
                                        <li>
                                            <a href="https://fiqueemcasa.cmjornal.pt/?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://fiqueemcasa.cmjornal.pt/?ref=geral_MenuHeader" data-consumer="ga,piwik" title="#fiqueemcasa">#fiqueemcasa</a>
                                        </li>
                                        <li>
                                            <a href="https://supercasa.cmjornal.pt/?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://supercasa.cmjornal.pt/?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Supercasa - Pesquisar Casas">Supercasa - Pesquisar Casas</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="424" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="798" data-areaurl="publicidade">
                            <a href="http://www.cofinadigital.pt/?ref=cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cofinadigital.pt/?ref=cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Publicidade"><span>Publicidade</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="798" data-isload="false"></div>
                        </li>
            </ul>
    </section>



<header class="header">

<section class="barra_cofina">
    <span class="sr-only">Barra Cofina</span>
    <iframe src="//barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" scrolling="no" style="width:100%; height:36px; border:0; overflow:hidden;"></iframe>
</section>

    <div class="header_container">
        <section class="header_top">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
                <h1 class="logo_header_other">
                    <a href="/" title="Correio da Manhã">
                        <span class="sr-only">Correio da Manhã</span>
                    </a>
                </h1>
                <a href="/mundo" class="canal_name">Mundo</a>

                <ul class="header_utils">
        <li class="ao_minuto"><a href="/cm-ao-minuto" title="CM ao Minuto" class="icon-ultimahora"></a></li>

        





        <li class="pesquisa_header">
    <a href="javascript:;" title="Pesquisar" class="eventAnalytics" data-category="MenuBarra" data-action="Pesquisar" data-name="" data-consumer="ga,piwik">
        <span class="icon-lupa openSearch"></span>
    </a>
    <div class="pesquisa_hidden">
        <div class="pesquisa_main">
<form action="/pesquisa/" method="get">                <input type="text" name="q" maxlength="64" class="inputPesquisa" placeholder="Pesquisar..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar...'">
                <button type="submit" class="bt_pesquisar">ok</button>
                <span class="icon-close closeSearch"></span>
</form>        </div>
    </div>
</li>



            <li class="assin_header">
                <a href="https://www.cmjornal.pt/assinaturas?utm_source=geral_header&amp;source=CorreiodaManha" data-category="Botao_Assinar" data-action="Geral_Header" data-consumer="ga" title="Assine" class="bt_assine eventAnalytics" target="_blank">Assine</a>
            </li>

            <li class="entrarBT">
                <a href="javascript:void(0)" class="eventAnalytics" onclick="CofinaSSOApi.gotoLogin();" title="Entrar" data-category="MenuBarra" data-action="Login" data-name="" data-consumer="ga">Entrar</a>

            </li>


    </ul>


        </section>
        <div class="header_shadow"></div>
    </div>

</header>




    
    <section class="container sub_canais_top ">
        <div class="sub_canais_top_container">
            <a href="/cm-ao-minuto?ref=Mundo_MenuHorizontal" class="icon-rss eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/cm-ao-minuto?ref=Mundo_MenuHorizontal" data-consumer="ga,piwik">
                    <span>4</span>
            </a>
            <ul>
                    <li>
                            <a href="/mundo/africa?ref=Mundo_MenuHorizontal" title="&#193;frica" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/mundo/africa?ref=Mundo_MenuHorizontal" data-consumer="ga,piwik">
                                
                                &#193;frica
                            </a>
                    </li>
                    <li>
                            <a href="/exclusivos?ref=Mundo_MenuHorizontal" title="Exclusivos" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/exclusivos?ref=Mundo_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Exclusivos
                            </a>
                    </li>
                    <li>
                            <a href="/portugal?ref=Mundo_MenuHorizontal" title="Portugal" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/portugal?ref=Mundo_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Portugal
                            </a>
                    </li>
                    <li>
                            <a href="/desporto?ref=Mundo_MenuHorizontal" title="Desporto" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/desporto?ref=Mundo_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Desporto
                            </a>
                    </li>
                    <li>
                            <a href="/sociedade?ref=Mundo_MenuHorizontal" title="Sociedade" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/sociedade?ref=Mundo_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Sociedade
                            </a>
                    </li>
                    <li>
                            <a href="/opiniao?ref=Mundo_MenuHorizontal" title="Opini&#227;o" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/opiniao?ref=Mundo_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Opini&#227;o
                            </a>
                    </li>
                    <li>
                            <a href="/boa-vida?ref=Mundo_MenuHorizontal" title="Boa Vida" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/boa-vida?ref=Mundo_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Boa Vida
                            </a>
                    </li>
            </ul>
        </div>
    </section>
 
    

    
    <section class="container destaques_hp">
        <div class="destaques_hp_container">
            <div class="destaques_hp_main">
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mais-cm/especiais/guerra-na-ucrania/detalhe/estados-unidos-temem-ataque-nuclear-russo-na-ucrania?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mais-cm/especiais/guerra-na-ucrania/detalhe/estados-unidos-temem-ataque-nuclear-russo-na-ucrania?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-10/img_146x82$2022_10_26_20_01_18_1195118.jpg"
                                             alt="Estados Unidos temem ataque nuclear russo na Ucr&#226;nia" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mais-cm/especiais/guerra-na-ucrania/detalhe/estados-unidos-temem-ataque-nuclear-russo-na-ucrania?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mais-cm/especiais/guerra-na-ucrania/detalhe/estados-unidos-temem-ataque-nuclear-russo-na-ucrania?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Estados Unidos temem ataque nuclear russo na Ucr&#226;nia</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mundo/detalhe/lutador-de-mma-russo-alexander-pisarev-morre-durante-o-sono?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/lutador-de-mma-russo-alexander-pisarev-morre-durante-o-sono?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-11/img_146x82$2022_11_02_13_02_37_1196636.jpg"
                                             alt="Lutador de MMA russo Alexander Pisarev morre durante o sono" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mundo/detalhe/lutador-de-mma-russo-alexander-pisarev-morre-durante-o-sono?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/lutador-de-mma-russo-alexander-pisarev-morre-durante-o-sono?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Lutador de MMA russo Alexander Pisarev morre durante o sono</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/padre-que-enviou-mensagens-e-videos-sexuais-a-alunos-de-colegio-catolico-ilibado-ministerio-publico?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/padre-que-enviou-mensagens-e-videos-sexuais-a-alunos-de-colegio-catolico-ilibado-ministerio-publico?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-07/img_146x82$2022_07_07_22_20_07_1166540.jpg"
                                             alt="Padre que enviou mensagens e v&#237;deos sexuais a alunos de col&#233;gio cat&#243;lico ilibado" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/padre-que-enviou-mensagens-e-videos-sexuais-a-alunos-de-colegio-catolico-ilibado-ministerio-publico?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/padre-que-enviou-mensagens-e-videos-sexuais-a-alunos-de-colegio-catolico-ilibado-ministerio-publico?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Padre que enviou mensagens e v&#237;deos sexuais a alunos de col&#233;gio cat&#243;lico ilibado</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/sociedade/detalhe/dormimos-agarradinhos-para-enfrentar-o-frio-casal-dorme-numa-rulote-ha-quase-sete-anos?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/dormimos-agarradinhos-para-enfrentar-o-frio-casal-dorme-numa-rulote-ha-quase-sete-anos?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-11/img_146x82$2022_11_01_20_16_17_1196515.jpg"
                                             alt="&quot;Dormimos agarradinhos para enfrentar o frio”: Casal dorme numa rulote h&#225; quase sete anos" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/sociedade/detalhe/dormimos-agarradinhos-para-enfrentar-o-frio-casal-dorme-numa-rulote-ha-quase-sete-anos?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/dormimos-agarradinhos-para-enfrentar-o-frio-casal-dorme-numa-rulote-ha-quase-sete-anos?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">&quot;Dormimos agarradinhos para enfrentar o frio”: Casal dorme numa rulote h&#225; quase sete anos</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/politica/detalhe/afinal-semana-de-quatro-dias-pode-significar-mais-horas-de-trabalho-diarias?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/politica/detalhe/afinal-semana-de-quatro-dias-pode-significar-mais-horas-de-trabalho-diarias?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2021-01/img_146x82$2021_01_18_17_39_02_1006377.jpg"
                                             alt="Afinal semana de quatro dias pode significar mais horas de trabalho di&#225;rias" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/politica/detalhe/afinal-semana-de-quatro-dias-pode-significar-mais-horas-de-trabalho-diarias?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/politica/detalhe/afinal-semana-de-quatro-dias-pode-significar-mais-horas-de-trabalho-diarias?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Afinal semana de quatro dias pode significar mais horas de trabalho di&#225;rias</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/sociedade/detalhe/desafio-viral-na-internet-apresenta-risco-de-morte?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/desafio-viral-na-internet-apresenta-risco-de-morte?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-11/img_146x82$2022_11_01_20_36_16_1196520.jpg"
                                             alt="Novo desafio viral na Internet apresenta risco de morte" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/sociedade/detalhe/desafio-viral-na-internet-apresenta-risco-de-morte?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/desafio-viral-na-internet-apresenta-risco-de-morte?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Novo desafio viral na Internet apresenta risco de morte</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/sociedade/detalhe/abuso-de-padre-de-braga-foi-comunicado-ao-ministerio-publico?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/abuso-de-padre-de-braga-foi-comunicado-ao-ministerio-publico?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-09/img_146x82$2022_09_30_22_26_17_1189159.jpg"
                                             alt="Abuso de padre de Braga foi comunicado ao Minist&#233;rio P&#250;blico" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/sociedade/detalhe/abuso-de-padre-de-braga-foi-comunicado-ao-ministerio-publico?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/abuso-de-padre-de-braga-foi-comunicado-ao-ministerio-publico?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Abuso de padre de Braga foi comunicado ao Minist&#233;rio P&#250;blico</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/cm-ao-minuto/detalhe/antonio-costa-anuncia-que-governo-vai-avaliar-o-fim-dos-vistos-gold?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/cm-ao-minuto/detalhe/antonio-costa-anuncia-que-governo-vai-avaliar-o-fim-dos-vistos-gold?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-09/img_146x82$2022_09_20_17_16_39_1186400.jpg"
                                             alt="Ant&#243;nio Costa anuncia que Governo vai avaliar o fim dos &#39;Vistos Gold&#39;" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/cm-ao-minuto/detalhe/antonio-costa-anuncia-que-governo-vai-avaliar-o-fim-dos-vistos-gold?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/cm-ao-minuto/detalhe/antonio-costa-anuncia-que-governo-vai-avaliar-o-fim-dos-vistos-gold?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Ant&#243;nio Costa anuncia que Governo vai avaliar o fim dos &#39;Vistos Gold&#39;</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/famosos/detalhe/ronaldo-prepara-o-futuro-em-portugal-e-ja-tem-colegio-para-os-cinco-filhos?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/famosos/detalhe/ronaldo-prepara-o-futuro-em-portugal-e-ja-tem-colegio-para-os-cinco-filhos?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-10/img_146x82$2022_10_26_15_08_33_1195076.jpg"
                                             alt="Ronaldo prepara o futuro em Portugal e j&#225; tem col&#233;gio para os cinco filhos" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/famosos/detalhe/ronaldo-prepara-o-futuro-em-portugal-e-ja-tem-colegio-para-os-cinco-filhos?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/famosos/detalhe/ronaldo-prepara-o-futuro-em-portugal-e-ja-tem-colegio-para-os-cinco-filhos?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Ronaldo prepara o futuro em Portugal e j&#225; tem col&#233;gio para os cinco filhos</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/famosos/detalhe/miss-porto-rico-e-miss-argentina-casaram-esta-sexta-feira?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/famosos/detalhe/miss-porto-rico-e-miss-argentina-casaram-esta-sexta-feira?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-11/img_146x82$2022_11_02_09_23_07_1196572.jpg"
                                             alt="Miss Porto Rico e Miss Argentina casaram esta sexta-feira" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/famosos/detalhe/miss-porto-rico-e-miss-argentina-casaram-esta-sexta-feira?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/famosos/detalhe/miss-porto-rico-e-miss-argentina-casaram-esta-sexta-feira?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Miss Porto Rico e Miss Argentina casaram esta sexta-feira</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/multimedia/podcast/doa-a-quem-doer/detalhe/os-testemunhos-perturbadores-das-vitimas-que-foram-abusadas-pelo-professor-de-moral?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/multimedia/podcast/doa-a-quem-doer/detalhe/os-testemunhos-perturbadores-das-vitimas-que-foram-abusadas-pelo-professor-de-moral?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-09/img_146x82$2022_09_23_13_46_06_1187171.jpg"
                                             alt="Os testemunhos perturbadores das v&#237;timas, que foram abusadas pelo professor de Moral" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/multimedia/podcast/doa-a-quem-doer/detalhe/os-testemunhos-perturbadores-das-vitimas-que-foram-abusadas-pelo-professor-de-moral?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/multimedia/podcast/doa-a-quem-doer/detalhe/os-testemunhos-perturbadores-das-vitimas-que-foram-abusadas-pelo-professor-de-moral?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Os testemunhos perturbadores das v&#237;timas, que foram abusadas pelo professor de Moral</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/despiste-de-carro-faz-um-ferido-em-castelo-branco?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/despiste-de-carro-faz-um-ferido-em-castelo-branco?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-11/img_146x82$2022_11_02_11_23_12_1196611.jpg"
                                             alt="Despiste de carro faz um ferido em Castelo Branco" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/despiste-de-carro-faz-um-ferido-em-castelo-branco?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/despiste-de-carro-faz-um-ferido-em-castelo-branco?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Despiste de carro faz um ferido em Castelo Branco</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/homem-preso-por-agredir-e-estrangular-a-mulher-em-frente-a-tres-filhos-menores?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/homem-preso-por-agredir-e-estrangular-a-mulher-em-frente-a-tres-filhos-menores?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-08/img_146x82$2022_08_22_10_40_43_1179320.png"
                                             alt="Homem preso por agredir e estrangular a mulher em frente a tr&#234;s filhos menores" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/homem-preso-por-agredir-e-estrangular-a-mulher-em-frente-a-tres-filhos-menores?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/homem-preso-por-agredir-e-estrangular-a-mulher-em-frente-a-tres-filhos-menores?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Homem preso por agredir e estrangular a mulher em frente a tr&#234;s filhos menores</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/multimedia/podcast/detalhe/professor-da-bofetada-a-aluno-por-causa-do-telemovel-familia-pede-justica?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/multimedia/podcast/detalhe/professor-da-bofetada-a-aluno-por-causa-do-telemovel-familia-pede-justica?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-09/img_146x82$2022_09_26_12_12_34_1187900.jpg"
                                             alt="Professor d&#225; bofetada a aluno por causa do telem&#243;vel. Fam&#237;lia pede justi&#231;a" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/multimedia/podcast/detalhe/professor-da-bofetada-a-aluno-por-causa-do-telemovel-familia-pede-justica?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/multimedia/podcast/detalhe/professor-da-bofetada-a-aluno-por-causa-do-telemovel-familia-pede-justica?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Professor d&#225; bofetada a aluno por causa do telem&#243;vel. Fam&#237;lia pede justi&#231;a</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="https://www.maxima.pt/celebridades/detalhe/rainhas-e-princesas-que-assumiram-o-cabelo-branco" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.maxima.pt/celebridades/detalhe/rainhas-e-princesas-que-assumiram-o-cabelo-branco" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-11/img_146x82$2022_11_02_11_14_33_1196606.jpg"
                                             alt="Rainhas e princesas que assumiram o cabelo branco" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="https://www.maxima.pt/celebridades/detalhe/rainhas-e-princesas-que-assumiram-o-cabelo-branco" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.maxima.pt/celebridades/detalhe/rainhas-e-princesas-que-assumiram-o-cabelo-branco" data-consumer="ga,piwik">Rainhas e princesas que assumiram o cabelo branco</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/sociedade/detalhe/centros-de-saude-com-longas-filas-de-espera-em-todo-o-pais?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/centros-de-saude-com-longas-filas-de-espera-em-todo-o-pais?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2022-11/img_146x82$2022_11_02_09_34_44_1196577.jpg"
                                             alt="Centros de sa&#250;de com longas filas de espera em todo o Pa&#237;s" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/sociedade/detalhe/centros-de-saude-com-longas-filas-de-espera-em-todo-o-pais?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/centros-de-saude-com-longas-filas-de-espera-em-todo-o-pais?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Centros de sa&#250;de com longas filas de espera em todo o Pa&#237;s</a>
                            </h3>
                        </div>
                    </article>
            </div>
        </div>
    </section>

    

<section class="container masthead">
    <div id="div-gpt-ad-masthead-0"></div>
</section>
    

    <section class="container outrosDestaques detalhe ">
        <div class="centro">


        <section class="main_article ">
            <h1>Pertences de vítimas da tragédia na Coreia do Sul foram recuperados e colocados para recolha</h1>
            <strong class="lead">Foram recolhidos cerca de 1,5 toneladas de objetos.</strong>
            <div class="autor_data">
                    <span class="autor"><span>Correio da Manhã</span></span>
                <span class="data">12:51</span>
            </div>

                    <div class="multimedia_abertura">
            <div class="destaque">
                

                    <figure class="image">
                        <ul class="fotoUtils">
                            <li data-toggle="modal" data-target="#share" data-contentid="Images_1195998" data-typeshare="Foto">
                                <span class="icon-share"></span>
                            </li>
                            <li class="openModal" data-contentid="Images_1195998" data-type="Foto" data-imgmodal="https://cdn.cmjornal.pt/images/2022-10/img_1240x699$2022_10_30_14_46_25_1195998.jpg">
                                <span class="icon-expand"></span>
                            </li>
                        </ul>
                        <img class="img-fluid"
                             src="https://cdn.cmjornal.pt/images/2022-10/img_900x508$2022_10_30_14_46_25_1195998.jpg"
                             alt="Trag&#233;dia em Seul; Coreia do Sul" />
                    </figure>
                                    <div class="multimedia_desc">
                            <span class="multimedia_txt">
                                Trag&#233;dia em Seul; Coreia do Sul
                            </span>
                                                    <span class="multimedia_autor">FOTO: DR</span>
                    </div>
            </div>
        </div>


            <div class="main_texto ">
                <div class="texto_center">
                    <div class="texto_container paywall">
As autoridades sul-coreanas espalharam e catalogaram vários objetos pessoais pertencentes às vítimas mortais da debandada que ocorreu na Coreia do Sul, este sábado. Os objetos estão agora prontos para serem recolhidos pelos familiares das vítimas e sobreviventes.<br /><br />
Os familiares das vítimas mortais - <a href="https://www.cmjornal.pt/mundo/detalhe/dezenas-de-pessoas-esmagadas-em-festival-de-halloween" target="_blank" rel="noopener">maioria delas eram adolescentes e jovens adultos</a> - bem como os sobreviventes, dirigiram-se ao pavilhão desportivo Wohnyoro, localizado no bairro de Itaewon, no Seul, para recolherem os pertences, que se encontram espalhados pelo chão do pavilhão. <br /><br />

<div class="inContent">
    <div class="m-rec">
        


<div id='div-gpt-ad-mrec-4275089'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-4275089');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                COF.pubApi.renderInContent($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>
Segundo informação divulgada pela <em>Reuters, </em>foram dispostos 256 pares de sapatos, 156 objetos eletrónicos, 124 mochilas e 258 peças de roupa. Até à data, e segundo a <em>BBC</em>, já foram recuperadas 1,5 toneladas de objetos.<br /><br />
O pavilhão tinha sido utilizado para abrigar os cadáveres das 156 pessoas, que morreram por asfixia ou esmagamento durante a debandada, que aconteceu<a href="https://www.cmjornal.pt/multimedia/videos/detalhe/tragedia-na-coreia-do-sul-em-celebracao-do-halloween?ref=Pesquisa_Destaques" target="_blank" rel="noopener"> numa zona de bares e discotecas</a>. Entre as vítimas mortais, 26 pessoas eram 14 países distintos. Estavam no local cerca de 100 mil indivíduos.<br /><br />
    <div class="ltb">
        <span class="ltbLabel"><span>Leia também</span></span>
            <article>
                    <figure>
                        <a href="/mundo/detalhe/presidente-da-coreia-do-sul-presta-homenagem-as-vitimas-de-debandada-no-inicio-de-semana-de-luto-no-pais?ref=DET_RelacionadasInText" class="eventAnalytics" data-category="DET" data-action="RelacionadasInText" data-name="/mundo/detalhe/presidente-da-coreia-do-sul-presta-homenagem-as-vitimas-de-debandada-no-inicio-de-semana-de-luto-no-pais?ref=DET_RelacionadasInText" data-consumer="ga,piwik">
                            <img src="https://cdn.cmjornal.pt/images/2022-10/img_146x82$2022_10_30_14_46_27_1195999.jpg" class="img-fluid" alt="Presidente da Coreia do Sul presta homenagem às vítimas de debandada no início de semana de luto no país">
                        </a>
                    </figure>
                <a href="/mundo/detalhe/presidente-da-coreia-do-sul-presta-homenagem-as-vitimas-de-debandada-no-inicio-de-semana-de-luto-no-pais?ref=DET_RelacionadasInText" title="Presidente da Coreia do Sul presta homenagem às vítimas de debandada no início de semana de luto no país" class="eventAnalytics" data-category="DET" data-action="RelacionadasInText" data-name="/mundo/detalhe/presidente-da-coreia-do-sul-presta-homenagem-as-vitimas-de-debandada-no-inicio-de-semana-de-luto-no-pais?ref=DET_RelacionadasInText" data-consumer="ga,piwik">Presidente da Coreia do Sul presta homenagem às vítimas de debandada no início de semana de luto no país</a>
            </article>
    </div>

As autoridades sul-coreanas assumem a responsabilidade da tragédia que vitimou 156 pessoas. O governo foi criticado por ter nomeado o sucedido como um "acidente" que ocorreu por motivos turísticos.
    <div class="ltb">
        <span class="ltbLabel"><span>Leia também</span></span>
            <article>
                    <figure>
                        <a href="/mundo/detalhe/dezenas-de-pessoas-esmagadas-em-festival-de-halloween?ref=DET_RelacionadasInText" class="eventAnalytics" data-category="DET" data-action="RelacionadasInText" data-name="/mundo/detalhe/dezenas-de-pessoas-esmagadas-em-festival-de-halloween?ref=DET_RelacionadasInText" data-consumer="ga,piwik">
                            <img src="https://cdn.cmjornal.pt/images/2022-10/img_146x82$2022_10_29_20_38_08_1195869.jpg" class="img-fluid" alt="Maioria dos mortos em tragédia durante celebração de Halloween na Coreia do Sul são jovens">
                        </a>
                    </figure>
                <a href="/mundo/detalhe/dezenas-de-pessoas-esmagadas-em-festival-de-halloween?ref=DET_RelacionadasInText" title="Maioria dos mortos em tragédia durante celebração de Halloween na Coreia do Sul são jovens" class="eventAnalytics" data-category="DET" data-action="RelacionadasInText" data-name="/mundo/detalhe/dezenas-de-pessoas-esmagadas-em-festival-de-halloween?ref=DET_RelacionadasInText" data-consumer="ga,piwik">Maioria dos mortos em tragédia durante celebração de Halloween na Coreia do Sul são jovens</a>
            </article>
            <article>
                    <figure>
                        <a href="/politica/detalhe/marcelo-envia-mensagem-de-condolencias-as-familias-das-vitimas-de-esmagamento-na-coreia-do-sul?ref=DET_RelacionadasInText" class="eventAnalytics" data-category="DET" data-action="RelacionadasInText" data-name="/politica/detalhe/marcelo-envia-mensagem-de-condolencias-as-familias-das-vitimas-de-esmagamento-na-coreia-do-sul?ref=DET_RelacionadasInText" data-consumer="ga,piwik">
                            <img src="https://cdn.cmjornal.pt/images/2022-10/img_146x82$2022_10_22_20_35_06_1194059.jpg" class="img-fluid" alt="Marcelo envia mensagem de condolências às famílias das vítimas de esmagamento na Coreia do Sul">
                        </a>
                    </figure>
                <a href="/politica/detalhe/marcelo-envia-mensagem-de-condolencias-as-familias-das-vitimas-de-esmagamento-na-coreia-do-sul?ref=DET_RelacionadasInText" title="Marcelo envia mensagem de condolências às famílias das vítimas de esmagamento na Coreia do Sul" class="eventAnalytics" data-category="DET" data-action="RelacionadasInText" data-name="/politica/detalhe/marcelo-envia-mensagem-de-condolencias-as-familias-das-vitimas-de-esmagamento-na-coreia-do-sul?ref=DET_RelacionadasInText" data-consumer="ga,piwik">Marcelo envia mensagem de condolências às famílias das vítimas de esmagamento na Coreia do Sul</a>
            </article>
    </div>



                        


                    </div>

                    <!-- Bloco info estatica coronavirus from widget canal coronavirus-->

                    

        <section class="tops_noticias">
            <ul class="nav nav-tabs" id="saiba-mais_alertas" role="tablist">
                <li class="nav-item">
                    <a class="nav-link active" id="saiba_mais_tab" data-toggle="tab" href="#saiba_mais_content" role="tab" aria-controls="saiba_mais" aria-selected="true">Saiba Mais</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" id="alertas_tab" data-toggle="tab" href="#alertas_content" role="tab" aria-controls="alertas" aria-selected="false">Alertas</a>
                </li>
            </ul>
            <div class="tab-content" id="saiba-mais_alertasContainer">
                <div class="tab-pane fade show active" id="saiba_mais_content" role="tabpanel" aria-labelledby="saiba_mais_tab">
                        <a href="/maissobre/coreia-do-sul" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/coreia-do-sul" data-consumer="ga,piwik"><span></span>coreia do sul</a>
                        <a href="/maissobre/seul" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/seul" data-consumer="ga,piwik"><span></span> seul</a>
                        <a href="/maissobre/acidentes-e-desastres" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/acidentes-e-desastres" data-consumer="ga,piwik"><span></span> acidentes e desastres</a>
                        <a href="/maissobre/quest&#245;es-sociais" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/quest&#245;es-sociais" data-consumer="ga,piwik"><span></span> quest&#245;es sociais</a>
                        <a href="/maissobre/sociedade-geral" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/sociedade-geral" data-consumer="ga,piwik"><span></span> sociedade (geral)</a>

                </div>
                <div class="tab-pane fade" id="alertas_content" role="tabpanel" aria-labelledby="alertas_tab">

<a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=Coreia%20do%20Sul&amp;contentKeywords=Coreia%20do%20Sul%2C%20Seul%2C%20acidentes%20e%20desastres%2C%20quest%C3%B5es%20sociais%2C%20sociedade%20%28geral%29" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span>Coreia do Sul<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Seul&amp;contentKeywords=Coreia%20do%20Sul%2C%20Seul%2C%20acidentes%20e%20desastres%2C%20quest%C3%B5es%20sociais%2C%20sociedade%20%28geral%29" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Seul<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20acidentes%20e%20desastres&amp;contentKeywords=Coreia%20do%20Sul%2C%20Seul%2C%20acidentes%20e%20desastres%2C%20quest%C3%B5es%20sociais%2C%20sociedade%20%28geral%29" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> acidentes e desastres<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20quest%C3%B5es%20sociais&amp;contentKeywords=Coreia%20do%20Sul%2C%20Seul%2C%20acidentes%20e%20desastres%2C%20quest%C3%B5es%20sociais%2C%20sociedade%20%28geral%29" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> questões sociais<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20sociedade%20%28geral%29&amp;contentKeywords=Coreia%20do%20Sul%2C%20Seul%2C%20acidentes%20e%20desastres%2C%20quest%C3%B5es%20sociais%2C%20sociedade%20%28geral%29" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> sociedade (geral)<span class='icon-checkbox'></span></a>    <script>
        $(document).ready(function () {
            if (typeof AlertasDetalhe != "undefined") {
                AlertasDetalhe.setModalAlerts();
                AlertasDetalhe.setUserAlerts();
            }
        });
    </script>

                    
                </div>
            </div>
        </section>



                        <a href="javascript:;" class="bt_verComentarios comentariosMobile eventAnalytics" data-eventtype="event" data-category="User" data-action="Fazer Comentário" data-name="" data-value="" data-consumer="ga,piwik">
                            <span class="verComentarios">Ver comentários <span class="icon-comentar"></span></span>
                        </a>

                </div>
                            <div class="texto_right col_styck">
                <div class="sticky-spacer">
                    <ul class="partilhas partilhas_stick">
                        <li class="fb">
                            <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/mundo/detalhe/pertences-de-vitimas-da-tragedia-na-coreia-do-sul-foram-recuperados-e-colocados-para-recolha" data-contentid="1702355" data-areaid="55" data-contentType="Articles">
                                <span class="icon-facebook"></span>
                                
                            </a>
                        </li>
                        <li class="tw">
                            <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/mundo/detalhe/pertences-de-vitimas-da-tragedia-na-coreia-do-sul-foram-recuperados-e-colocados-para-recolha" data-contentid="1702355" data-areaid="55" data-contentType="Articles">
                                <span class="icon-twitter"></span>
                            </a>
                        </li>


                        <li class="read_later" title="Ler mais tarde">
                            <a href="javascript:void(0)" title="Ler mais tarde" data-eventtype="event" data-category="User" data-action="favoritos" data-name="" data-value="" data-consumer="ga,piwik" data-local="NoticiaPartilhasTopo" data-url="https://www.cmjornal.pt/mundo/detalhe/pertences-de-vitimas-da-tragedia-na-coreia-do-sul-foram-recuperados-e-colocados-para-recolha" data-contentid="1702355" data-areaid="55" data-contentType="Articles" class="save eventAnalytics">
                                <span class="icon-read_later"></span>
                            </a>
                        </li>

                            <li class="comentarios comentariosDesktop" title="Ver Comentários">
                                <a href="javascript:void(0)">
                                    <span class="icon-comentar"></span>
                                </a>
                            </li>
                        <li class="otherOptions" title="Partilhar">
                            <a href="javascript:void(0)">
                                <span>...</span>
                            </a>
                        </li>
                    </ul>

<div id="partilharartigo_fechado" class="modal modal_small fade in" role="dialog" aria-modal="true">
    <div class="modal-dialog modal-dialog-centered">

        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal">×</button>
                <h4 class="modal-title">Funcionalidade exclusiva para assinantes CM+</h4>
            </div>
            <div class="modal-body">
                <div class="row">
                    <div class="col-12">
                        <a href="javascript:void(0)" class="link_btn eventAnalytics" data-dismiss="modal"
                           onclick="window.location.href='https://www.cmjornal.pt/assinaturas?utm_medium=1702355&utm_source=ModalPartilha&utm_campaign=Assinaturas_BotoesAssinar'"
                           data-category="Detalhe_Botao_Assinar_Assinaturas" data-action="ModalPartilha" data-name="1702355"
                           data-consumer="ga,piwik">Assine para partilhar</a>
                        <div class="clearfix"></div>
                        E usufrua de todas as vantagens de ser assinante
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

                </div>
            </div>

                <div class="cofwaypoint" data-offset="0%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Notícia" data-consumer="ga,piwik"></div>
            </div>
        </section>

<!-- Modal Foto Abertura-->
<div class="modal fade newModal" id="expandInfografia" tabindex="-1" role="dialog" aria-labelledby="expandInfografia01" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-big" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div id="dragWrapper" class="embed-responsive embed-responsive-16by9">
                    <iframe class="embed-responsive-item"  id="iframeResizableModal" src="" frameborder="0" scrolling="no" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" allowfullscreen="allowfullscreen"></iframe>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomVideo" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
        <span class="icon-close"></span>
    </button>
    <div class="fotogaleriaBig_top">
        <span class="cm_abrev"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="video_container">
                            <div id="videoLoad">A carregar o vídeo ...</div>
                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-4275090'></div>
</div>

                    </div>
                </div>

            </div>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomGaleria" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
        <span class="icon-close"></span>
    </button>
    <div class="fotogaleriaBig_top">
        <span class="cm_abrev"></span>
        <span class="pagingInfoZoom"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="fotogaleriaBig">
                            <div class="fotogaleria_layer">
                            </div>
                            <span id="legendaFotogaleriaZoom"></span>
                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-4275091'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- Modal Foto Abertura-->
<div class="modal fade newModal" id="expandFoto" tabindex="-1" role="dialog" aria-labelledby="expandFoto01" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-big" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="loader" style="display:none;height: 30px;width: 30px;"></div>
                <div id="dragWrapper">
                    <img id="drag" class="img-fluid"
                         src=""
                         alt="" />
                </div>
            </div>

        </div>
    </div>
</div>
<div id="addFavModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="mensagem_login">
                    Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>
<div id="addAlertasModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="mensagem_login">
                    Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>            <div class="modal fade newModal" id="share">
                <div class="modal-dialog modal-dialog-centered" role="document">
                    <div class="modal-content">
                        <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                            <span class="icon-close"></span>
                        </button>
                        <input type="hidden" id="imgOrgModalShare" value="https://cdn.cmjornal.pt/images/2022-10/img_298x168$2022_10_30_14_46_25_1195998.jpg" />
                        <div class="modal-body">
                            <div class="outrosDestaques">
                                <div class="centro">
                                    <div class="sharePhoto_title">
                                        <div class="share_info">
                                            <span class="share_date">12:51</span>
                                            <h1>Pertences de vítimas da tragédia na Coreia do Sul foram recuperados e colocados para recolha</h1>
                                            <img id="foto-share"
                                                 src="https://cdn.cmjornal.pt/images/2022-10/img_298x168$2022_10_30_14_46_25_1195998.jpg"
                                                 alt="Pertences de v&#237;timas da trag&#233;dia na Coreia do Sul foram recuperados e colocados para recolha" />
                                        </div>

                                    </div>
                                    <div class="traceNews"></div>
                                    <div class="text-center">
                                        <ul id="socialShare">
                                            <li class="fb">
                                                <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/mundo/detalhe/pertences-de-vitimas-da-tragedia-na-coreia-do-sul-foram-recuperados-e-colocados-para-recolha" data-contentid="1702355" data-areaid="55" data-contentType="Articles">
                                                    <span class="icon-facebook"></span>
                                                </a>
                                            </li>
                                            <li class="tw">
                                                <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/mundo/detalhe/pertences-de-vitimas-da-tragedia-na-coreia-do-sul-foram-recuperados-e-colocados-para-recolha" data-contentid="1702355" data-areaid="55" data-contentType="Articles">
                                                    <span class="icon-twitter"></span>
                                                </a>
                                            </li>
                                            <li class="ws d-block d-lg-none">
                                                <a href="javascript:void(0)" class="icon-whatsapp-a eventAnalytics" title="Partilhar no Whatsapp" data-eventtype="event" data-category="User" data-action="share" data-name="whatsup" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/mundo/detalhe/pertences-de-vitimas-da-tragedia-na-coreia-do-sul-foram-recuperados-e-colocados-para-recolha" data-contentid="1702355" data-areaid="55" data-contentType="Articles">
                                                    <span class="icon-whatsapp"></span>
                                                </a>
                                            </li>
                                            <li class="pinterest" title="Partilhar no Pinterest">
                                                <a href="javascript:void(0)" class="icon-pinterest-a eventAnalytics" title="Partilhar no Pinterest" data-eventtype="event" data-category="User" data-action="share" data-name="pinterest" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/mundo/detalhe/pertences-de-vitimas-da-tragedia-na-coreia-do-sul-foram-recuperados-e-colocados-para-recolha" data-media="https://cdn.cmjornal.pt/images/2022-10/img_590x333$2022_10_30_14_46_25_1195998.jpg" data-contentid="1702355" data-areaid="55" data-contentType="Articles">
                                                    <span class="icon-pinterest"></span>
                                                </a>
                                            </li>
                                            <li class="email" title="Enviar por email" data-toggle="modal" data-target="#send_mail" data-dismiss="modal">
                                                <a href="javascript:void(0)" class="icon-mail eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="ModalShareNoticia" data-url="https://www.cmjornal.pt/mundo/detalhe/pertences-de-vitimas-da-tragedia-na-coreia-do-sul-foram-recuperados-e-colocados-para-recolha">
                                                    <span class="icon-envelope"></span>
                                                </a>
                                            </li>
                                            <li class="print" title="Imprimir">
                                                <a href="javascript:void(0)" class="icon-imprimir-a eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-dismiss="modal" data-local="ModalShareNoticia" data-url="https://www.cmjornal.pt/mundo/detalhe/pertences-de-vitimas-da-tragedia-na-coreia-do-sul-foram-recuperados-e-colocados-para-recolha">
                                                    <span class="icon-print"></span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="traceNews"></div>
                                    <div class="shareLink">
                                        <span class="icon-url"></span>
                                        <input type="text" value="https://www.cmjornal.pt/mundo/detalhe/pertences-de-vitimas-da-tragedia-na-coreia-do-sul-foram-recuperados-e-colocados-para-recolha">
                                    </div>
                                </div>
                                <div class="lateral">
                                    

<div class="m-rec">
    <div id='div-gpt-ad-mrec-4275092'></div>
</div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="outrosDestaques">
                    <div class="centro">
                        <span class="send_mail_title">
                            Enviar o artigo: <strong>Pertences de v&#237;timas da trag&#233;dia na Coreia do Sul foram recuperados e colocados para recolha</strong>
                        </span>
                        <div class="clearfix mt-3"></div>
                        <div class="traceNews"></div>
                        <div class="clearfix mt-3"></div>
                        <div id="sendNewsByEmailFormContainer">
                            
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Pertences de vítimas da tragédia na Coreia do Sul foram recuperados e colocados para recolha" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="1702355" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.cmjornal.pt/mundo/detalhe/pertences-de-vitimas-da-tragedia-na-coreia-do-sul-foram-recuperados-e-colocados-para-recolha?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <span class="field-validation-valid error-message" data-valmsg-for="CommentText" data-valmsg-replace="true"></span>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true"></span>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdI_9oUAAAAAO2ZxlTZgq47D7JILIJ1ky95W2M8" data-theme="" data-type="" data-callback=""></div>

                <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>

                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-4275093'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="modal fade newModal" id="send_mail_offer" tabindex="-1" role="dialog" aria-labelledby="send_mail_offer" aria-hidden="true">
    <div id="" class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="outrosDestaques">
                    <div class="centro">
                        <span class="send_mail_title">
                            Enviar o artigo: <strong>Pertences de v&#237;timas da trag&#233;dia na Coreia do Sul foram recuperados e colocados para recolha</strong>
                        </span>
                        <div class="clearfix mt-3"></div>
                        <div class="traceNews"></div>
                        <div class="clearfix mt-3"></div>
                        <div id="sendNewsOfferByEmailFormContainer">
                            
<form action="/sendemail/sendnewsofferbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));$(&#39;#sendNewsOfferByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsOfferByEmailFormContainer" id="sendNewsOfferByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Pertences de vítimas da tragédia na Coreia do Sul foram recuperados e colocados para recolha" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="1702355" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.cmjornal.pt/mundo/detalhe/pertences-de-vitimas-da-tragedia-na-coreia-do-sul-foram-recuperados-e-colocados-para-recolha?&amp;utm_source=Partilha_Artigo_Premium" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <span class="field-validation-valid error-message" data-valmsg-for="CommentText" data-valmsg-replace="true"></span>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true"></span>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdI_9oUAAAAAO2ZxlTZgq47D7JILIJ1ky95W2M8" data-theme="" data-type="" data-callback=""></div>

                <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                <a href="javascript:;" onclick="$('#sendNewsOfferByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>

                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-4275094'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


    <script type="text/javascript" src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>
    <section class="other_content" id="blocoOutrasNoticiasPriberam">
        <div id="recommendation_1554817239684"></div>
        <script>(function () { var config = { "title": "Recomendação", "suid": "", "rec_pos": "bottom", "siteid": "CM", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 6, "number_items": 6, "template": { "name": "cm_2019" }, "css": [], "js": [{ "name": "default" }, { "name": "tmpl_cm_2017" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1554817239684'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
    </section><section class="container noticias_cofina other_content" id="blocoOutrasNoticiasPriberam">
    <div id="recommendation_1554816103664"></div>
    <script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "outras", "cat": "NOT CM $siteID", "siteid": "CM", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 8, "number_items": 8, "template": { "name": "cm_2019_multi" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_multi_201807" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1554816103664'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
</section>
<section class="other_content pode_gostar_ler">
        <div id="ENGAGEYA_WIDGET_93290"></div>
        <script data-cfasync="false">
            (function (E, n, G, A, g, Y, a) {
                E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }
                    , E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a)
            })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93290', pubid: 158565, webid: 135300, wid: 93290 });
        </script>
</section>        </div>
        <div class="lateral col_styck">
            <div class="sticky-spacer">
                <div class="pub_stick">



    <div class="m-rec">
        <div id="div-gpt-ad-mrec-0"></div>
    </div>
    <section class="tops_noticias">
        <ul class="nav nav-tabs" id="ultimas" role="tablist">
                <li class="nav-item">
                    <a class="nav-link active" id="lidasDia_tab" data-toggle="tab" href="#lidasDia_content" role="tab" aria-controls="lidasDia" aria-selected="false">+ Lidas do Dia</a>
                </li>
                            <li class="nav-item">
                    <a class="nav-link " id="lidasSeccao_tab" data-toggle="tab" href="#lidasSeccao_content" role="tab" aria-controls="lidasSeccao" aria-selected="true">+ Lidas de Mundo</a>
                </li>
        </ul>
        <div class="tab-content cm_minuto" id="ultimasContainer">
          
                <div class="tab-pane fade show active" id="lidasDia_content" role="tabpanel" aria-labelledby="lidasDia_tab">

                        <ul>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/famosos/detalhe/nuno-da-camara-pereira-ja-mudou-de-nome-e-torna-se-braganca-e-bourbon?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/famosos?ref=DET_MaisVistasSite" target="_self">Famosos</a>
                            </span>

                        <a href="/famosos/detalhe/nuno-da-camara-pereira-ja-mudou-de-nome-e-torna-se-braganca-e-bourbon?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/famosos/detalhe/nuno-da-camara-pereira-ja-mudou-de-nome-e-torna-se-braganca-e-bourbon?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self">  Nuno da C&#226;mara Pereira j&#225; mudou de nome e torna-se Bragan&#231;a e Bourbon</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/homem-brutalmente-agredido-por-se-recusar-a-lavar-roupa-de-jovem-de-29-anos?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/portugal?ref=DET_MaisVistasSite" target="_self">Portugal</a>
                            </span>

                        <a href="/portugal/detalhe/homem-brutalmente-agredido-por-se-recusar-a-lavar-roupa-de-jovem-de-29-anos?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/homem-brutalmente-agredido-por-se-recusar-a-lavar-roupa-de-jovem-de-29-anos?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-video'></span>  Homem brutalmente agredido por se recusar a lavar roupa de jovem de 27 anos</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
<a href="/famosos?ref=DET_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/famosos/detalhe/ronaldo-prepara-o-futuro-em-portugal-e-ja-tem-colegio-para-os-cinco-filhos?ref=DET_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/famosos/detalhe/ronaldo-prepara-o-futuro-em-portugal-e-ja-tem-colegio-para-os-cinco-filhos?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/famosos/detalhe/ronaldo-prepara-o-futuro-em-portugal-e-ja-tem-colegio-para-os-cinco-filhos?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Ronaldo prepara o futuro em Portugal e j&#225; tem col&#233;gio para os cinco filhos</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/famosos/detalhe/miss-porto-rico-e-miss-argentina-casaram-esta-sexta-feira?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/famosos?ref=DET_MaisVistasSite" target="_self">Famosos</a>
                            </span>

                        <a href="/famosos/detalhe/miss-porto-rico-e-miss-argentina-casaram-esta-sexta-feira?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/famosos/detalhe/miss-porto-rico-e-miss-argentina-casaram-esta-sexta-feira?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Miss Porto Rico e Miss Argentina casaram esta sexta-feira</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
<a href="/sociedade?ref=DET_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/sociedade/detalhe/um-quarto-de-banho-e-o-que-me-faz-falta-venancio-dias-mora-numa-casa-que-reconverteu-a-partir-de-um-curral?ref=DET_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/sociedade/detalhe/um-quarto-de-banho-e-o-que-me-faz-falta-venancio-dias-mora-numa-casa-que-reconverteu-a-partir-de-um-curral?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/sociedade/detalhe/um-quarto-de-banho-e-o-que-me-faz-falta-venancio-dias-mora-numa-casa-que-reconverteu-a-partir-de-um-curral?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-video'></span>  &quot;O meu sonho &#233; ter uma casa de banho”: Ven&#226;ncio Dias mora numa casa que reconverteu a partir de um curral</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
<a href="/portugal?ref=DET_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/estudante-de-erasmus-violada-na-noite-em-lisboa-apanha-agressor-com-extrato-bancario?ref=DET_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/portugal/detalhe/estudante-de-erasmus-violada-na-noite-em-lisboa-apanha-agressor-com-extrato-bancario?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/estudante-de-erasmus-violada-na-noite-em-lisboa-apanha-agressor-com-extrato-bancario?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-video'></span>  Agressor de Estudante de Erasmus violada na noite em Lisboa apanhado com extrato banc&#225;rio</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
<a href="/sociedade?ref=DET_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/sociedade/detalhe/dormimos-agarradinhos-para-enfrentar-o-frio-casal-dorme-numa-rulote-ha-quase-sete-anos?ref=DET_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/sociedade/detalhe/dormimos-agarradinhos-para-enfrentar-o-frio-casal-dorme-numa-rulote-ha-quase-sete-anos?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/sociedade/detalhe/dormimos-agarradinhos-para-enfrentar-o-frio-casal-dorme-numa-rulote-ha-quase-sete-anos?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-video'></span>  &quot;Dormimos agarradinhos para enfrentar o frio”: Casal dorme numa rulote h&#225; quase sete anos</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/centenas-de-pessoas-juntam-se-na-igreja-de-coimbroes-no-adeus-a-gabriel?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/portugal?ref=DET_MaisVistasSite" target="_self">Portugal</a>
                            </span>

                        <a href="/portugal/detalhe/centenas-de-pessoas-juntam-se-na-igreja-de-coimbroes-no-adeus-a-gabriel?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/centenas-de-pessoas-juntam-se-na-igreja-de-coimbroes-no-adeus-a-gabriel?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-video'></span>  Centenas de pessoas juntam-se na igreja de Coimbr&#245;es no adeus a Gabriel</a>
                    </div>
                </article>
            </li>

    </ul>




                </div>
                            <div class="tab-pane fade " id="lidasSeccao_content" role="tabpanel" aria-labelledby="lidasSeccao_tab">

                        <ul>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/mundo/detalhe/pai-obriga-amigo-a-escavar-a-propria-sepultura-apos-descobrir-abusos-sexuais-a-filha?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/mundo/detalhe/pai-obriga-amigo-a-escavar-a-propria-sepultura-apos-descobrir-abusos-sexuais-a-filha?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Pai obriga amigo a escavar a pr&#243;pria sepultura ap&#243;s descobrir abusos sexuais &#224; filha
                            <span class="destaques_lead">Apesar de ter sido condenado a 18 meses de pris&#227;o, uma onde de solidariedade fez com que o homicida fosse libertado com apenas seis meses de pena cumpridos.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/mundo/detalhe/25-voos-cancelados-apos-camionistas-pro-bolsonaro-bloquearem-estradas-de-acesso-ao-aeroporto-de-sao-paulo?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/mundo/detalhe/25-voos-cancelados-apos-camionistas-pro-bolsonaro-bloquearem-estradas-de-acesso-ao-aeroporto-de-sao-paulo?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-video'></span>  25 voos cancelados ap&#243;s camionistas pr&#243;-Bolsonaro bloquearem estradas de acesso ao Aeroporto de S&#227;o Paulo
                            <span class="destaques_lead">Milhares de manifestantes est&#227;o parados nas autoestradas e protesto j&#225; come&#231;a a afetar a economia do Brasil.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/mundo/detalhe/cinco-leoes-fogem-de-zoo-na-australia-antes-da-abertura-ao-publico?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/mundo/detalhe/cinco-leoes-fogem-de-zoo-na-australia-antes-da-abertura-ao-publico?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Cinco le&#245;es fogem de Zoo na Austr&#225;lia antes da abertura ao p&#250;blico
                            <span class="destaques_lead">Um dos animais teve que ser tranquilizado para voltar ao recinto.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/mundo/detalhe/bolsonaro-quebra-silencio-apos-derrota-nas-eleicoes--de-domingo?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/mundo/detalhe/bolsonaro-quebra-silencio-apos-derrota-nas-eleicoes--de-domingo?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Bolsonaro garante continuar a cumprir a Constitui&#231;&#227;o do Brasil ap&#243;s derrota nas elei&#231;&#245;es
                            <span class="destaques_lead">Jair Bolsonaro, durante o seu breve discurso, n&#227;o felicitou Lula da Silva pela vit&#243;ria.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/mundo/detalhe/passageira-forcada-a-rastejar-para-sair-de-aviao-apos-ser-cobrado-servico-de-cadeira-de-rodas?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/mundo/detalhe/passageira-forcada-a-rastejar-para-sair-de-aviao-apos-ser-cobrado-servico-de-cadeira-de-rodas?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Passageira for&#231;ada a rastejar para sair de avi&#227;o ap&#243;s ser cobrado servi&#231;o de cadeira de rodas
                            <span class="destaques_lead">Companhia a&#233;rea j&#225; reagiu e adianta que vai investigar o caso. </span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/mundo/detalhe/uma-pessoa-morreu-e-20-ficaram-feridas-apos-tiroteios-na-noite-de-halloween?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/mundo/detalhe/uma-pessoa-morreu-e-20-ficaram-feridas-apos-tiroteios-na-noite-de-halloween?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-video'></span>  Uma pessoa morreu e 20 ficaram feridas ap&#243;s tiroteios na noite de Halloween
                            <span class="destaques_lead">Suspeitos ainda n&#227;o foram indentifcados.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/mundo/detalhe/video--bolsonaro-confunde-anao-com-crianca-e-pega-o-ao-colo-veja-o-momento-insolito?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/mundo/detalhe/video--bolsonaro-confunde-anao-com-crianca-e-pega-o-ao-colo-veja-o-momento-insolito?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Bolsonaro confunde an&#227;o com crian&#231;a e pega-o ao colo
                            <span class="destaques_lead">Momento, registado na passada segunda-feira, tornou-se rapidamente viral nas redes sociais.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/mundo/detalhe/ministro-garante-que-bolsonaro-nao-vai-contestar-resultados-eleitorais?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/mundo/detalhe/ministro-garante-que-bolsonaro-nao-vai-contestar-resultados-eleitorais?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Ministro garante que Jair Bolsonaro n&#227;o vai contestar resultados eleitorais
                            <span class="destaques_lead">&#201; esperada uma declara&#231;&#227;o do presidente brasileiro esta ter&#231;a-feira. Jair Bolsonaro ainda n&#227;o reconheceu a derrota nas elei&#231;&#245;es brasileiras.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/mundo/detalhe/lutador-de-mma-russo-alexander-pisarev-morre-durante-o-sono?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/mundo/detalhe/lutador-de-mma-russo-alexander-pisarev-morre-durante-o-sono?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Lutador de MMA russo Alexander Pisarev morre durante o sono
                            <span class="destaques_lead">Autoridades investigam poss&#237;vel intoxica&#231;&#227;o alimentar. Atleta morreu ap&#243;s comer melancia.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/mundo?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/mundo/detalhe/bolsonaro-nao-admite-derrota-nas-eleicoes-do-brasil-mas-autoriza-transicao-de-poder?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/mundo/detalhe/bolsonaro-nao-admite-derrota-nas-eleicoes-do-brasil-mas-autoriza-transicao-de-poder?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/mundo/detalhe/bolsonaro-nao-admite-derrota-nas-eleicoes-do-brasil-mas-autoriza-transicao-de-poder?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Bolsonaro n&#227;o admite derrota nas elei&#231;&#245;es do Brasil mas autoriza transi&#231;&#227;o de poder
                            <span class="destaques_lead">Presidente garante que ir&#225; respeitar a Constitui&#231;&#227;o, mas recusa condenar bloqueios de estradas.</span>
                        </a>
                    </div>
                </article>
            </li>

    </ul>





                </div>
        </div>

    </section>






    <!--new html v1-->
    <section class="newsletter boxDetalhe" id="newsletter_blockV1" style="display:block">
        <div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="Newsletter" data-action="Impressao" data-name="Exclusivos" data-consumer="ga"></div>
        <div id="loading_submitv1" class="loader" style="display: none;"></div>
<form action="/subscrevernewsletters/formsubmittednewsletterdetalhe/" class="form-inline" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-loading="#loading_submitv1" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_blockV1" id="subNewsletterV1" method="post" role="form"><input id="Title" name="Title" type="hidden" value="Exclusivos" /><input id="ExampleLink" name="ExampleLink" type="hidden" value="" /><input id="BDFieldName" name="BDFieldName" type="hidden" value="cm_NewsletterExclusivos" /><input id="NameForPageview" name="NameForPageview" type="hidden" value="Detalhe" /><input id="AreaName" name="AreaName" type="hidden" value="Mundo" />            <input type="hidden" name="Description" id="Description" value="&amp;lt;p&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;Conte&amp;amp;uacute;dos exclusivos di&amp;amp;aacute;rios dos assinantes Correio da Manh&amp;amp;atilde; Exclusivos.&amp;lt;br /&amp;gt;&amp;lt;/span&amp;gt;&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;(Enviada diariamente)&amp;lt;/span&amp;gt;&amp;lt;/span&amp;gt;&amp;lt;/p&amp;gt;" />
            <input type="hidden" id="urlParameters" name="UrlParameters" value="" />
            <h6 class="sr-only">Subscrever newsletter</h6>
            <div class="newsContainer">
                <strong>Subscreva a <span>Newsletter Exclusivos</span> por email</strong>
                <div class="newsDesc">
                    <span class="newsTxt">
                        <p><span lang="PT">Conteúdos exclusivos diários dos assinantes Correio da Manhã Exclusivos.<br /></span></p>
<p><span lang="PT"><span lang="PT">(Enviada diariamente)</span></span></p>
                    </span>
                </div>

                <div class="emailContainer">
                    <span class="icon-envelope"></span>
                    <input class="inputNewsletter" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="O seu email" type="email" value="" />
                    <button type="submit" id="btn_NewsletterDetalheRecaptchaV1">Subscrever</button>

                    <label for="agree_terms">
                        <input class="agree_terms" data-val="true" data-val-required="The AllowsCofina field is required." id="AllowsCofina" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
                        Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A..Li e aceito expressamente a Política de Privacidade Cofina.
                    </label>

                    <span class="recaptcha">
                        
    <script src="https://www.google.com/recaptcha/api.js?onload=recaptcha_onLoad_NewsletterDetalheRecaptchaV1&render=explicit" async defer></script>
        
            <style>
                #NewsletterDetalheRecaptchaV1 .grecaptcha-badge {
                    visibility: hidden !important;
                }
            </style>
        
    <div id="NewsletterDetalheRecaptchaV1"></div>
    <script type="text/javascript">

            var recaptcha_onLoad_NewsletterDetalheRecaptchaV1 = function () {
                    window.recaptcha_NewsletterDetalheRecaptchaV1 = grecaptcha.render('NewsletterDetalheRecaptchaV1', {
                        'sitekey': '6LdI_9oUAAAAAO2ZxlTZgq47D7JILIJ1ky95W2M8',
                        'callback': function () {
                                        $('#subNewsletterV1').submit();
                                        grecaptcha.reset(recaptcha_NewsletterDetalheRecaptchaV1);
                                    },
                        'size': 'invisible',
                        'badge': 'bottomleft'
                    });

                    var element = document.getElementById('btn_NewsletterDetalheRecaptchaV1');
                    element.onclick = function () {
                         event.preventDefault();
                        grecaptcha.execute(recaptcha_NewsletterDetalheRecaptchaV1);
                    }
                }
    </script>

                    </span>

                </div>

                <div class="col-12">
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="Email" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="AllowsCofina" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="SubscriptionErrorMsg" data-valmsg-replace="true" role="alert"></div>
                </div>

                <script>
                    $(".verExemploV1").on("click", function () {
                       cofinaAnalytics.gaEvent('event','Newsletter', 'ver exemplo', 'cm_NewsletterExclusivos');
                    });

                    $(document).on("click", "#btn_NewsletterDetalheRecaptchaV1", function (e) {
                        $("#urlParameters").val(window.location.search);
                    });
                </script>
            </div>
</form>    </section>



    <div class="m-rec">
        <div id="div-gpt-ad-mrec-0"></div>
    </div>
                </div>
            </div>
        </div>
    </section>
        <section class="container outrosDestaques detalhe columnCommentsMatchHeight">
            <div class="centro">

<div id="loadComments"></div>
<div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Comentarios" data-consumer="ga,piwik"></div>
            </div>
            <div class="d-none d-lg-block lateral col_styck" style="min-height:300px;">

<div class="sticky-spacer">
    <div class="m-rec pub_stick">
        


<div id='div-gpt-ad-mrec-4275095'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-4275095');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                var isToRefresh = window.cofSSOInitScripts.adsLoaded();
                                COF.pubApi.renderMrec($(this.element), undefined, undefined, undefined, isToRefresh);
                                this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>
            </div>
        </section>


    <section class="container">
        <div class="boost_activateDetalhe">
            <div class="boostTitle">
                <a href="javascript:;" style="cursor: text;">
                    <span class="sr-only">Boost Activate</span>
                </a>
            </div>

            <div class="boost_activateSlider">
                    <article class="destaque">
                        <div class="figure_container">
                                <figure class="image">
                                    <a href="https://powerfulbrand.sabado.pt/videocast/recomendacao-com-beatriz-rubio/?utm_source=Widget%20HP&amp;amp;utm_medium=Referral&amp;amp;utm_campaign=S%C3%A1bado&amp;amp;utm_content=Recomendacao+com+Beatriz+Rubio&amp;ref=DET_CofinaBoostSolutions" target="_blank" rel="sponsored" title="Recomenda&#231;&#227;o com Beatriz R&#250;bio" class="eventAnalytics" data-category="DET" data-action="CofinaBoostSolutions" data-name="https://powerfulbrand.sabado.pt/videocast/recomendacao-com-beatriz-rubio/?utm_source=Widget%20HP&amp;amp;utm_medium=Referral&amp;amp;utm_campaign=S%C3%A1bado&amp;amp;utm_content=Recomendacao+com+Beatriz+Rubio&amp;ref=DET_CofinaBoostSolutions" data-consumer="ga,piwik">
                                        <img class="img-fluid b-lazy"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-src="https://cdn.sabado.pt/images/2022-11/img_374x246$2022_11_02_10_59_35_682883.jpg"
                                             alt="Recomenda&#231;&#227;o com Beatriz R&#250;bio" />
                                    </a>
                                </figure>
                        </div>
                        <div class="text_container">
                            <a href="https://powerfulbrand.sabado.pt/videocast/recomendacao-com-beatriz-rubio/?utm_source=Widget%20HP&amp;amp;utm_medium=Referral&amp;amp;utm_campaign=S%C3%A1bado&amp;amp;utm_content=Recomendacao+com+Beatriz+Rubio&amp;ref=DET_CofinaBoostSolutions" rel="sponsored" class="eventAnalytics" target="_blank" data-category="HP" data-action="CStudio" data-name="https://powerfulbrand.sabado.pt/videocast/recomendacao-com-beatriz-rubio/?utm_source=Widget%20HP&amp;amp;utm_medium=Referral&amp;amp;utm_campaign=S%C3%A1bado&amp;amp;utm_content=Recomendacao+com+Beatriz+Rubio&amp;ref=DET_CofinaBoostSolutions" data-consumer="ga,piwik" title="Recomenda&#231;&#227;o com Beatriz R&#250;bio">Recomenda&#231;&#227;o com Beatriz R&#250;bio</a>
                        </div>
                    </article>
                    <article class="destaque">
                        <div class="figure_container">
                                <figure class="image">
                                    <a href="https://www.sabado.pt/c-studio/especiais-c-studio/sme-enterprize-tranquilidade/detalhe/belcinto-vence-premio-de-sustentabilidade-com-desperdicio-zero?ref=DET_CofinaBoostSolutions" target="_blank" rel="sponsored" title="Belcinto vence Pr&#233;mio de Sustentabilidade com desperd&#237;cio zero" class="eventAnalytics" data-category="DET" data-action="CofinaBoostSolutions" data-name="https://www.sabado.pt/c-studio/especiais-c-studio/sme-enterprize-tranquilidade/detalhe/belcinto-vence-premio-de-sustentabilidade-com-desperdicio-zero?ref=DET_CofinaBoostSolutions" data-consumer="ga,piwik">
                                        <img class="img-fluid b-lazy"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-src="https://cdn.sabado.pt/images/2022-10/img_374x246$2022_10_27_14_42_04_682608.jpg"
                                             alt="Belcinto vence Pr&#233;mio de Sustentabilidade com desperd&#237;cio zero" />
                                    </a>
                                </figure>
                        </div>
                        <div class="text_container">
                            <a href="https://www.sabado.pt/c-studio/especiais-c-studio/sme-enterprize-tranquilidade/detalhe/belcinto-vence-premio-de-sustentabilidade-com-desperdicio-zero?ref=DET_CofinaBoostSolutions" rel="sponsored" class="eventAnalytics" target="_blank" data-category="HP" data-action="CStudio" data-name="https://www.sabado.pt/c-studio/especiais-c-studio/sme-enterprize-tranquilidade/detalhe/belcinto-vence-premio-de-sustentabilidade-com-desperdicio-zero?ref=DET_CofinaBoostSolutions" data-consumer="ga,piwik" title="Belcinto vence Pr&#233;mio de Sustentabilidade com desperd&#237;cio zero">Belcinto vence Pr&#233;mio de Sustentabilidade com desperd&#237;cio zero</a>
                        </div>
                    </article>
                    <article class="destaque">
                        <div class="figure_container">
                                <figure class="image">
                                    <a href="https://www.cmjornal.pt/c-studio/especiais-c-studio/por-boas-causas/detalhe/residencia-para-idosos-com-merito-cultural?ref=DET_CofinaBoostSolutions" target="_self" rel="sponsored" title="Resid&#234;ncia para idosos com m&#233;rito cultural" class="eventAnalytics" data-category="DET" data-action="CofinaBoostSolutions" data-name="https://www.cmjornal.pt/c-studio/especiais-c-studio/por-boas-causas/detalhe/residencia-para-idosos-com-merito-cultural?ref=DET_CofinaBoostSolutions" data-consumer="ga,piwik">
                                        <img class="img-fluid b-lazy"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-src="//cdn.cmjornal.pt/images/2022-10/img_374x246$2022_10_27_10_51_42_1195260_im_638024648271123617.png"
                                             alt="Resid&#234;ncia para idosos com m&#233;rito cultural" />
                                    </a>
                                </figure>
                        </div>
                        <div class="text_container">
                            <a href="https://www.cmjornal.pt/c-studio/especiais-c-studio/por-boas-causas/detalhe/residencia-para-idosos-com-merito-cultural?ref=DET_CofinaBoostSolutions" rel="sponsored" class="eventAnalytics" target="_self" data-category="HP" data-action="CStudio" data-name="https://www.cmjornal.pt/c-studio/especiais-c-studio/por-boas-causas/detalhe/residencia-para-idosos-com-merito-cultural?ref=DET_CofinaBoostSolutions" data-consumer="ga,piwik" title="Resid&#234;ncia para idosos com m&#233;rito cultural">Resid&#234;ncia para idosos com m&#233;rito cultural</a>
                        </div>
                    </article>
                    <article class="destaque">
                        <div class="figure_container">
                                <figure class="image">
                                    <a href="https://businesssummit.negocios.pt/sem-categoria/edp-business-summit22-here-comes-the-sun-o-sol-e-mesmo-para-todos/?utm_source=jornal-de-negocios&amp;utm_medium=native-ad&amp;ref=DET_CofinaBoostSolutions" target="_blank" rel="sponsored" title="EDP Business Summit’22: “Here comes the sun” o “Sol” &#233; mesmo para todos" class="eventAnalytics" data-category="DET" data-action="CofinaBoostSolutions" data-name="https://businesssummit.negocios.pt/sem-categoria/edp-business-summit22-here-comes-the-sun-o-sol-e-mesmo-para-todos/?utm_source=jornal-de-negocios&amp;utm_medium=native-ad&amp;ref=DET_CofinaBoostSolutions" data-consumer="ga,piwik">
                                        <img class="img-fluid b-lazy"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-src="//cdn.jornaldenegocios.pt/images/2022-10/img_374x246$2022_10_27_10_01_54_439030.jpg"
                                             alt="EDP Business Summit’22: “Here comes the sun” o “Sol” &#233; mesmo para todos" />
                                    </a>
                                </figure>
                        </div>
                        <div class="text_container">
                            <a href="https://businesssummit.negocios.pt/sem-categoria/edp-business-summit22-here-comes-the-sun-o-sol-e-mesmo-para-todos/?utm_source=jornal-de-negocios&amp;utm_medium=native-ad&amp;ref=DET_CofinaBoostSolutions" rel="sponsored" class="eventAnalytics" target="_blank" data-category="HP" data-action="CStudio" data-name="https://businesssummit.negocios.pt/sem-categoria/edp-business-summit22-here-comes-the-sun-o-sol-e-mesmo-para-todos/?utm_source=jornal-de-negocios&amp;utm_medium=native-ad&amp;ref=DET_CofinaBoostSolutions" data-consumer="ga,piwik" title="EDP Business Summit’22: “Here comes the sun” o “Sol” &#233; mesmo para todos">EDP Business Summit’22: “Here comes the sun” o “Sol” &#233; mesmo para todos</a>
                        </div>
                    </article>
                    <article class="destaque">
                        <div class="figure_container">
                                <figure class="image">
                                    <a href="https://businesssummit.negocios.pt/energia-solar/nos-proximos-cinco-anos-cerca-de-metade-da-nova-capacidade-de-energia-solar-a-nivel-global-estara-nas-empresas-e-nas-familias/?utm_source=jornal-de-negocios&amp;utm_medium=native-ad&amp;ref=DET_CofinaBoostSolutions" target="_blank" rel="sponsored" title="&#39;Nos pr&#243;ximos cinco anos, cerca de metade da nova capacidade de energia solar a n&#237;vel global estar&#225; nas empresas e nas fam&#237;lias&#39;" class="eventAnalytics" data-category="DET" data-action="CofinaBoostSolutions" data-name="https://businesssummit.negocios.pt/energia-solar/nos-proximos-cinco-anos-cerca-de-metade-da-nova-capacidade-de-energia-solar-a-nivel-global-estara-nas-empresas-e-nas-familias/?utm_source=jornal-de-negocios&amp;utm_medium=native-ad&amp;ref=DET_CofinaBoostSolutions" data-consumer="ga,piwik">
                                        <img class="img-fluid b-lazy"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-src="//cdn.jornaldenegocios.pt/images/2022-10/img_374x246$2022_10_26_10_53_09_438971.jpg"
                                             alt="&quot;Nos pr&#243;ximos cinco anos, cerca de metade da nova capacidade de energia solar a n&#237;vel global estar&#225; nas empresas e nas fam&#237;lias&quot;" />
                                    </a>
                                </figure>
                        </div>
                        <div class="text_container">
                            <a href="https://businesssummit.negocios.pt/energia-solar/nos-proximos-cinco-anos-cerca-de-metade-da-nova-capacidade-de-energia-solar-a-nivel-global-estara-nas-empresas-e-nas-familias/?utm_source=jornal-de-negocios&amp;utm_medium=native-ad&amp;ref=DET_CofinaBoostSolutions" rel="sponsored" class="eventAnalytics" target="_blank" data-category="HP" data-action="CStudio" data-name="https://businesssummit.negocios.pt/energia-solar/nos-proximos-cinco-anos-cerca-de-metade-da-nova-capacidade-de-energia-solar-a-nivel-global-estara-nas-empresas-e-nas-familias/?utm_source=jornal-de-negocios&amp;utm_medium=native-ad&amp;ref=DET_CofinaBoostSolutions" data-consumer="ga,piwik" title="&#39;Nos pr&#243;ximos cinco anos, cerca de metade da nova capacidade de energia solar a n&#237;vel global estar&#225; nas empresas e nas fam&#237;lias&#39;">&quot;Nos pr&#243;ximos cinco anos, cerca de metade da nova capacidade de energia solar a n&#237;vel global estar&#225; nas empresas e nas fam&#237;lias&quot;</a>
                        </div>
                    </article>
                    <article class="destaque">
                        <div class="figure_container">
                                <figure class="image">
                                    <a href="https://businesssummit.negocios.pt/energia-solar/a-revolucao-energetica-de-produzir-e-armazenar-o-sol-no-edp-business-summit/?utm_source=jornal-de-negocios&amp;utm_medium=native-ad&amp;ref=DET_CofinaBoostSolutions" target="_blank" rel="sponsored" title="A revolu&#231;&#227;o energ&#233;tica de produzir e armazenar o sol no EDP Business Summit" class="eventAnalytics" data-category="DET" data-action="CofinaBoostSolutions" data-name="https://businesssummit.negocios.pt/energia-solar/a-revolucao-energetica-de-produzir-e-armazenar-o-sol-no-edp-business-summit/?utm_source=jornal-de-negocios&amp;utm_medium=native-ad&amp;ref=DET_CofinaBoostSolutions" data-consumer="ga,piwik">
                                        <img class="img-fluid b-lazy"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-src="//cdn.jornaldenegocios.pt/images/2022-10/img_374x246$2022_10_25_10_16_28_438908.jpg"
                                             alt="A revolu&#231;&#227;o energ&#233;tica de produzir e armazenar o sol no EDP Business Summit" />
                                    </a>
                                </figure>
                        </div>
                        <div class="text_container">
                            <a href="https://businesssummit.negocios.pt/energia-solar/a-revolucao-energetica-de-produzir-e-armazenar-o-sol-no-edp-business-summit/?utm_source=jornal-de-negocios&amp;utm_medium=native-ad&amp;ref=DET_CofinaBoostSolutions" rel="sponsored" class="eventAnalytics" target="_blank" data-category="HP" data-action="CStudio" data-name="https://businesssummit.negocios.pt/energia-solar/a-revolucao-energetica-de-produzir-e-armazenar-o-sol-no-edp-business-summit/?utm_source=jornal-de-negocios&amp;utm_medium=native-ad&amp;ref=DET_CofinaBoostSolutions" data-consumer="ga,piwik" title="A revolu&#231;&#227;o energ&#233;tica de produzir e armazenar o sol no EDP Business Summit">A revolu&#231;&#227;o energ&#233;tica de produzir e armazenar o sol no EDP Business Summit</a>
                        </div>
                    </article>
            </div>
        </div>
    </section>
    <section class="shortcuts">
        <ul>
            <li><a href="/?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/?ref=Menu_mobile_layer" data-consumer="ga,piwik">Home</a></li>
            <li><a href="/cm-ao-minuto?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/cm-ao-minuto?ref=Menu_mobile_layer" data-consumer="ga,piwik">CM Ao Minuto</a></li>
            <li><a href="/portugal?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/portugal?ref=Menu_mobile_layer" data-consumer="ga,piwik">Portugal</a></li>
            <li><a href="/multimedia/videos?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/multimedia/videos?ref=Menu_mobile_layer" data-consumer="ga,piwik">Videos</a></li>
        </ul>
    </section>



    

<section class="container masthead">
    


<div id='div-gpt-ad-Leaderboard-814083'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-814083');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
</section>


<footer class="simplificado">
    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes">
        <span class="icon"></span>
        <span class="msg-notification">Subscrever notificações</span>
    </a>
    <div class="first_row">
        <div class="container">
            <a href="/" class="logo" title="Correio da Manhã"><span class="sr-only">Correio da Manhã</span></a>
            <div class="footer_social">
                <a href="https://www.livroreclamacoes.pt/inicio" class="livroReclamacoes" target="_blank" title="Livro de Reclamações"></a>
                <a href="https://www.facebook.com/cmjornal/" class="socialIcon ic_facebook" title="Facebook"></a>
                <a href="https://twitter.com/cmjornal" class="socialIcon ic_twitter" title="Twitter"></a>
                <a href="/rss" class="socialIcon ic_rss" title="Rss"></a>
            </div>
        </div>
    </div>
    <div class="second_row">
        <div class="container">
            <div class="linksContainer">
                
            <a href="https://www.cmjornal.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_Footer" class="other_links eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://www.cmjornal.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_Footer" data-consumer="ga,piwik">Estatuto Editorial</a>
            <a href="https://www.cmjornal.pt/mais-cm/ficha-tecnica/detalhe/ficha_tecnica?ref=geral_Footer" class="other_links eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://www.cmjornal.pt/mais-cm/ficha-tecnica/detalhe/ficha_tecnica?ref=geral_Footer" data-consumer="ga,piwik">Ficha T&#233;cnica</a>
            <a href="https://www.cmjornal.pt/mais-cm/contacte-nos/detalhe/contactos?ref=geral_Footer" class="other_links eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://www.cmjornal.pt/mais-cm/contacte-nos/detalhe/contactos?ref=geral_Footer" data-consumer="ga,piwik">Contactos</a>
            <a href="https://www.cmjornal.pt/mais-cm/lei-da-transparencia/detalhe/a-mensagem-nonio?ref=geral_Footer" class="other_links eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://www.cmjornal.pt/mais-cm/lei-da-transparencia/detalhe/a-mensagem-nonio?ref=geral_Footer" data-consumer="ga,piwik">A mensagem N&#243;nio</a>
            <a href="https://www.cmjornal.pt/publicidade/detalhe/20200413-1244-publicidade?ref=geral_Footer" class="other_links eventAnalytics" data-category="Geral" data-action="Footer" data-name="https://www.cmjornal.pt/publicidade/detalhe/20200413-1244-publicidade?ref=geral_Footer" data-consumer="ga,piwik">Publicidade</a>

                <a href="javascript:;" onclick="CofinaSSOInitScripts.refreshCmp();" class="cookiesact">Ativar Cookies</a>
            </div>
        </div>
    </div>
    <div class="simplificado_copyright">
        <div class="container">Copyright © 2022. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</div>
    </div>
</footer>



        <script src="//www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "//www.cmjornal.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=638022277980000000'></script>
    
    <script src="/signalr/hubs"></script>

    
    <script type='text/javascript'>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</script>
        
            <script>
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'Correiodamanha';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>


        
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
        mpfContainr('V2_498568',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'CorreiodaManha' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498568&isNoScript&src.rand=[timestamp]&src.id=CorreiodaManha' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_599521',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : '[timestamp]'});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_599521&isNoScript&&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->





<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {

                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "CM", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "CM", suid: "" });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>





<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent', 'DetalheNoticia', 'Inicio Load Page');

        cofinaAnalytics.userScroll([100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Acaba Pagina');
                cofinaAnalytics.piwikEvent('trackEvent', 'DetalheNoticia', 'Acaba Pagina');
            } catch (e) {
            }
        });

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>



    
</body>
</html>
