<!DOCTYPE html>
<html lang="pt-PT">
<head>
    
    <title>Menina de cinco anos desaparecida em São João do Estoril - Portugal - Correio da Manhã</title>
<meta property="og:title" content="Menina de cinco anos desaparecida em São João do Estoril" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cmjornal" />
<meta name="twitter:title" content="Menina de cinco anos desaparecida em São João do Estoril" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cmjornal.pt/portugal/detalhe/alerta-cm--menina-de-cinco-anos-desaparecida-em-sao-joao-do-estoril" />
<meta name="author" content="Correio da Manha" />
<meta property="og:description" content="Criança desapareceu perto de uma paragem de autocarro quando a mãe atendeu uma chamada. PSP está a fazer diligências para encontrar a menor. - Portugal, Correio da Manhã." />
<meta name="description" content="Criança desapareceu perto de uma paragem de autocarro quando a mãe atendeu uma chamada. PSP está a fazer diligências para encontrar a menor. - Portugal, Correio da Manhã." />
<input type="hidden" id="hdnFriendlyUrl" value="alerta-cm--menina-de-cinco-anos-desaparecida-em-sao-joao-do-estoril" />
<input id="hdnDate" name="hdnDate" type="hidden" value="2018/10/01" />
<meta name="twitter:description" content="Criança desapareceu perto de uma paragem de autocarro quando a mãe atendeu uma chamada. PSP está a fazer diligências para encontrar a menor." />
<meta name="keywords" content="São João do Estoril, PSP, crime, lei e justiça" />
<meta name="news_keywords" content="São João do Estoril, PSP, crime, lei e justiça" />
<meta property="og:image" content="https://cdn.cmjornal.pt/images/2018-10/img_770x433$2018_10_01_23_34_44_784472.jpg" />
<link rel="image_src" href="https://cdn.cmjornal.pt/images/2018-10/img_770x433$2018_10_01_23_34_44_784472.jpg" />
<meta name="twitter:image" content="https://cdn.cmjornal.pt/images/2018-10/img_770x433$2018_10_01_23_34_44_784472.jpg" />
<link rel="canonical" href="https://www.cmjornal.pt/portugal/detalhe/alerta-cm--menina-de-cinco-anos-desaparecida-em-sao-joao-do-estoril" />
<script type="application/ld+json">
      
{
"@type": "NewsArticle",
"headline": "Menina de cinco anos desaparecida em São João do Estoril",
"articleSection": "Portugal",
"image": {
"@type": "ImageObject",
"url": "https://cdn.cmjornal.pt/images/2018-10/img_770x433$2018_10_01_23_34_44_784472.jpg",
"width": 770,
"height": 433},
"mainEntityOfPage": {
"@type": "URL",
"@id": "https://www.cmjornal.pt/portugal/detalhe/alerta-cm--menina-de-cinco-anos-desaparecida-em-sao-joao-do-estoril"},
"@context": "http://schema.org",
"dateCreated": "2018-10-01 23:27:57.000",
"datePublished": "2018-10-01 23:27:57.000",
"dateModified": "2018-10-02 00:19:35.000",
"author": null,
"creator": null,
"publisher": {
"@type": "Organization",
"name": "Correio da Manhã",
"logo": {
"@type": "ImageObject",
"url": "http://www.cmjornal.pt/img/cm_logo.png",
"width": 180,
"height": 55}
},
"description": "Criança desapareceu perto de uma paragem de autocarro quando a mãe atendeu uma chamada. PSP está a fazer diligências para encontrar a menor.",
"keywords": ["São João do Estoril, PSP, crime, lei e justiça", "type: news"],
"inLanguage": "pt_pt",
"thumbnailUrl": "https://cdn.cmjornal.pt/images/2018-10/img_100x100$2018_10_01_23_34_44_784472.jpg",
"url": "https://cdn.cmjornal.pt/images/2018-10/img_770x433$2018_10_01_23_34_44_784472.jpg"
}

    </script>
<script>
      var keywordForPub = 'São João do Estoril, PSP, crime, lei e justiça';
    </script>
<input id="hdnDate" name="hdnDate" type="hidden" value="2018/10/01" />
<input id="hdnFriendlyUrl" name="hdnFriendlyUrl" type="hidden" value="alerta-cm--menina-de-cinco-anos-desaparecida-em-sao-joao-do-estoril" />
<input id="hdnIsPremium" name="hdnIsPremium" type="hidden" value="0" />

    
<link rel="preconnect" crossorigin href="//pubserver.xl.pt">
<link rel="preconnect" crossorigin href="//ping.chartbeat.net">
<link rel="preconnect" crossorigin href="//www.facebook.com">
<link rel="preconnect" crossorigin href="//ad.doubleclick.net">
<link rel="preconnect" crossorigin href="//www.googletagservices.com">
<link rel="preconnect" crossorigin href="//logx.optimizely.com">
<link rel="preconnect" crossorigin href="//static.chartbeat.com">
<link rel="preconnect" crossorigin href="//barra.xl.pt">
<link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin href="//adservice.google.com">
<link rel="preconnect" crossorigin href="//fonts.gstatic.com">
<link rel="preconnect" crossorigin href="//gapt.hit.gemius.pl">
<link rel="preconnect" crossorigin href="//www.google-analytics.com">
<link rel="preconnect" crossorigin href="//js.xl.pt">
<link rel="preconnect" crossorigin href="//cstatic.weborama.fr">
<link rel="preconnect" crossorigin href="//st.pba.xl.pt">
<link rel="preconnect" crossorigin href="//analytics.xl.pt">
<link rel="preconnect" crossorigin href="//ajax.googleapis.com">
        <link rel="preconnect" crossorigin href="//cdn.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn1.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn2.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn3.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn4.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn5.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
    <meta property="fb:pages" content="469974510474" />
    <meta name="robots" content="index, follow">

    <!--favicons-->
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/img/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json?v=2">
    <link rel="mask-icon" href="/img/favicons/safari-pinned-tab.svg?v=6" color="#ed1c24">
    <link rel="shortcut icon" href="/favicon.ico?v=7">
    <meta name="msapplication-TileColor" content="#ed1c24">
    <meta name="msapplication-TileImage" content="/img/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <!--endfavicons-->

    <meta name="apple-itunes-app" content="app-id=455241749" />
    <meta name="google-play-app" content="app-id=pt.cofina.cmandroid" />
    <link rel="android-touch-icon" href="/img/favicons/android-chrome-192x192.png" />

    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 61551;
        _sf_async_config.domain = 'cmjornal.xl.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.path = window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



    <script type="text/javascript">
        var in_version = in_version || 'pc';
        var showRegularMrec = true;
        var _nopub = false;

        function deferCall(method) {
            if (window.jQuery && window.COF && window.COF.config && window.COF.config.AjaxContainers)
                method();
            else
                setTimeout(function () { deferCall(method) }, 50);
        }

        function executeAferObjectLoaded(testObjectName,method){
            if(typeof window[testObjectName] !== 'undefined'){
                method();
            }
            else{
                setTimeout(function () { executeAferObjectLoaded(testObjectName,method) }, 50);
            }
        }
    </script>
    <link href="/Content/css?v=B1Q0ZI7tYdi0D5RHs0Cw-oO5l0TIUb8-vtCFwN_CC181" rel="stylesheet"/>

    <script src="/bundles/header_scripts?v=LHxCMUbG8mfDUVNVtveP6T5uTuem3OdyBkUi1PRnd4o1"></script>

    <script src="/bundles/header_scripts_videos?v=NXC7wdlJRtOPk3sIvL3891woP8rpl8avbj3xhYzliqw1"></script>



    
    <link href="/Content/detalhe?v=5UD8Po6LDHm_CyPlD0vmG6rE1-KIrdHODAbXEglu3G81" rel="stylesheet"/>

    <link href="/Content/detalhemediaprint?v=X9UrUlVm0miaQB1xVx0VpnyQeufRPHUvX7GwYmXXVVg1" rel="stylesheet"/>


        <link rel="amphtml" href="https://www.cmjornal.pt/portugal/amp/alerta-cm--menina-de-cinco-anos-desaparecida-em-sao-joao-do-estoril" />

    <!--[if IE]>
        <link href="/Content/css-ie?v=s76RDIsT_x9bG0iD4n5RMRie-OeGQiuJSMyzc1AJ1hk1" rel="stylesheet"/>

    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/bundles/scripts-ie?v=b8dDA9rNpGZai62zO2JTgjujP_YQEnTyQRLLEOHSRz01"></script>

    <![endif]-->

    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215108628927436',
                xfbml: true,
                version: 'v2.6'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        var $_fields = {};

    </script>

    <!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
            n.queue = []; t = b.createElement(e); t.async = !0;
            t.src = v; s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '211806875838166');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=211806875838166&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Facebook Pixel Code -->

    <script>
        fbq('track', 'ViewContent');
    </script>

    




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>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</script>







        <script src="https://cdn.optimizely.com/js/8220977553.js"></script>

</head>
<body class="detalhe">

    
    <script async src='https://cdn.onthe.io/io.js/I30hhy2c317d'></script>

        <script type='text/javascript'>
        
        
        COF.contagens.InitNetscopeOnLoad('B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17');
        COF.contagens.EventOnNetscope('portugal');
        
    </script>


    

    <div class="pubOop" style="min-height:22px">
        <div id="div-gpt-ad-1469101854823-0" data-pub-type="Tag_NewCM_Homepage_OOP">
            
        </div>
    </div>


    <div id="addFavModal01_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                A notícia foi guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal02_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Esta notícia já foi anteriormente guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<div id="addAlertaModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<header class="navbar-fixed-top">
    <div class="container">
        <div class="row">
            <div class="barra_cofina">
                    <iframe src="//barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" frameborder="0" scrolling="no" width="100%" height="44px" style="width:100%;height:44px;"></iframe>
            </div>
            
            <div id="livestreamTopContainer" style="display:none;"></div>
            <div class="header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu" aria-expanded="false">
                    <span class="sr-only">Menu</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div id="mainMenu" class="collapse" aria-expanded="false" style="max-height: 167px; height: 0px;">
                    <section class="mainNavContain">
                            <div class="menuMobile visible-xs">
                                    <div class="login-logout">
                                        <span class="icon-user"></span>
                                        <span>&#160;</span>
                                        <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login" class="bt_login-logout">Login</a>
                                    </div>

                                <div class="menuPesquisa">
<form action="/pesquisa/" method="get">                                        <input type="text" placeholder="Pesquisar..." name="q">
                                        <button class="icon-lupa"></button>
</form>                                </div>
                            </div>
                        <ul class="mainNav">
  <li class=""><span><a href="/exclusivos?ref=Menu_header" data-url="/exclusivos/menuhighlights" title="Exclusivos">Exclusivos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cm-ao-minuto?ref=Menu_header" data-url="/cm-ao-minuto/menuhighlights" title="Cm ao Minuto">Cm ao Minuto</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/portugal?ref=Menu_header" data-url="/portugal/menuhighlights" title="Portugal">Portugal</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/portugal/cidades?ref=Menu_header" title="Cidades">Cidades</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/sociedade?ref=Menu_header" data-url="/sociedade/menuhighlights" title="Sociedade">Sociedade</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/desporto?ref=Menu_header" data-url="/desporto/menuhighlights" title="Desporto">Desporto</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/futebol?ref=Menu_header" title="Futebol">Futebol</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/modalidades?ref=Menu_header" title="Modalidades">Modalidades</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/taca-das-confederacoes?ref=Menu_header" title="Taça das Confederações">Taça das Confederações</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/mundial-2018?ref=Menu_header" title="Mundial 2018">Mundial 2018</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/politica?ref=Menu_header" data-url="/politica/menuhighlights" title="Política">Política</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/economia?ref=Menu_header" data-url="/economia/menuhighlights" title="Economia">Economia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/opiniao?ref=Menu_header" data-url="/opiniao/menuhighlights" title="Opinião">Opinião</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/colunistas?ref=Menu_header" title="Colunistas">Colunistas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/olhar-cm?ref=Menu_header" title="Olhar CM">Olhar CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/editoriais?ref=Menu_header" title="Editoriais">Editoriais</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/mundo?ref=Menu_header" data-url="/mundo/menuhighlights" title="Mundo">Mundo</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/insolitos?ref=Menu_header" data-url="/insolitos/menuhighlights" title="Insólitos">Insólitos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cultura?ref=Menu_header" data-url="/cultura/menuhighlights" title="Cultura">Cultura</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tv-media?ref=Menu_header" data-url="/tv-media/menuhighlights" title="Tv Media">Tv Media</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tecnologia?ref=Menu_header" data-url="/tecnologia/menuhighlights" title="Tecnologia">Tecnologia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/famosos?ref=Menu_header" data-url="/famosos/menuhighlights" title="Famosos">Famosos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/boa-vida?ref=Menu_header" data-url="/boa-vida/menuhighlights" title="Boa Vida">Boa Vida</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/tendencias?ref=Menu_header" title="Tendências">Tendências</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/sabores?ref=Menu_header" title="Sabores">Sabores</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/restaurantes?ref=Menu_header" title="Restaurantes">Restaurantes</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/receitas?ref=Menu_header" title="Receitas">Receitas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/destinos?ref=Menu_header" title="Destinos">Destinos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/em-forma?ref=Menu_header" title="Em Forma">Em Forma</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/sabe-bem?ref=Menu_header" title="Sabe Bem">Sabe Bem</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/multimedia?ref=Menu_header" data-url="/multimedia/menuhighlights" title="Multimédia">Multimédia</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/videos?ref=Menu_header" title="Vídeos">Vídeos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/fotogalerias?ref=Menu_header" title="Fotogalerias">Fotogalerias</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/graficos?ref=Menu_header" title="Gráficos">Gráficos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/cm-interativo?ref=Menu_header" title="CM Interativo">CM Interativo</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/flash-vidas?ref=Menu_header" data-url="/flash-vidas/menuhighlights" title="Flash!Vidas">Flash!Vidas</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/cmtv?ref=Menu_header" data-url="/cmtv/menuhighlights" title="CMTV">CMTV</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/cmtv/programas?ref=Menu_header" title="Programas">Programas</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/mais-cm?ref=Menu_header" data-url="/mais-cm/menuhighlights" title="Mais CM">Mais CM</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/capas?ref=Menu_header" title="Capas">Capas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/domingo?ref=Menu_header" title="Domingo">Domingo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha" title="Assinaturas Digitais" target="_blank">Assinaturas Digitais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/perguntas-cm?ref=Menu_header" title="Perguntas CM">Perguntas CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/eu-reporter-cm?ref=Menu_header" title="Eu Repórter CM">Eu Repórter CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/horoscopo?ref=Menu_header" title="Horóscopo">Horóscopo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/memoria-cm?ref=Menu_header" title="Memória CM">Memória CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/obituario?ref=Menu_header" title="Obituário">Obituário</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/especiais?ref=Menu_header" title="Especiais">Especiais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/direito-de-resposta?ref=Menu_header" title="Direito de Resposta">Direito de Resposta</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial" title="Lei da Transparência" target="_blank">Lei da Transparência</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm" title="História do CM" target="_blank">História do CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/ficha-tecnica?ref=Menu_header" title="Ficha Técnica">Ficha Técnica</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html" title="Contacte-nos" target="_blank">Contacte-nos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/marcas?ref=Menu_header" title="Marcas">Marcas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/promocoes?ref=Menu_header" title="Promoções">Promoções</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand" title="Descontos" target="_blank">Descontos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/mais-cidadania?ref=Menu_header" title="Mais Cidadania">Mais Cidadania</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/c-studio?ref=Menu_header" data-url="/c-studio/menuhighlights" title="C Studio">C Studio</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/c-studio/seducao?ref=Menu_header" title="Sedução">Sedução</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li><span><a href="http://www.classificadoscm.pt" target="_blank" title="Classificados">Classificados</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques"></div>
    <div class="mainMenu_ultimas"></div>
  </li>
</ul>
                    </section>
                </div>
                <h1>
                    <a href="/" title="Correio da Manhã">
                        <span class="icon-logo_cm_small"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span>
                    </a>
                </h1>
                                <h2 class="nome_canal">
                                    <a href="/portugal" title="portugal"> Portugal</a>
                                </h2>
                                <h3 class="cof-content-title-container"></h3>
                <ul class="header_utils">
                    <li class="hidden-xs">
                        <a href="javascript:;" title="Pesquisar">
                            <span class="icon-lupa topSearch"></span>
                            <span class="sr-only sr-only-focusable">Pesquisar</span>
                        </a>
                        <div class="pesquisa_hidden">
                            <div class="relative">
<form action="/pesquisa/" method="get">                                    <input type="text" placeholder="Pesquisar..." name="q">
                                    <button>ok</button>
                                    <span class="glyphicon glyphicon-remove-circle fechar_pesquisa"></span>
</form>                            </div>
                        </div>
                    </li>
                    <li class="hidden-xs">
                            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login/Logout"><span class="icon-user"></span><span class="sr-only sr-only-focusable">Login/Logout</span></a>
                    </li>
                    <li class="hidden-xs"><a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&amp;utm_source=Geral_Header" data-ga-category="Botao_Assinar" data-ga-action="Geral_Header" data-ga-target="" title="Assine" class="bt_assine_header" target="_blank">Assine</a></li>
                    <li class="visible-xs-block"><a href="/cm-ao-minuto" class="icon-ultimahora"></a></li>
                    <li class="visible-xs-block"><a href="/epaper" class="icon-epaper"></a></li>

                </ul>
                <div class="header_shade"></div>
            </div>
            
        </div>
    </div>
</header>

    <input type="hidden" id="hdnAreaID" value="65"/><input type="hidden" id="hdnAreaName" value="portugal"/><input type="hidden" id="hdnFriendlyPath" value="portugal"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="988617"/><input type="hidden" id="hdnContentUrl" value="http://www.cmjornal.pt/portugal/detalhe/alerta-cm--menina-de-cinco-anos-desaparecida-em-sao-joao-do-estoril"/><input type="hidden" id="hdnPremiumStatus" value="Aberto"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-988617"/>


    



    <div id="printModal" class="modal fade" role="dialog">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <div id="printsectionModal">
                        <span class="printInfo">Impresso do site do jornal Correio da manhã, em www.cmjornal.pt</span>
                        <h1>
                            <img src="/Img/logo_cm_print.png">
                        </h1>

                        <figure><img src="//cdn.cmjornal.pt/images/2018-10/img_818x455$2018_10_01_23_34_44_784472.jpg" class="img-responsive" alt="Menina de cinco anos desaparecida em São João do Estoril"></figure><div class="mainArtigo">
  <h2>Menina de cinco anos desaparecida em São João do Estoril</h2><span class="lead">Criança desapareceu perto de uma paragem de autocarro quando a mãe atendeu uma chamada. PSP está a fazer diligências para encontrar a menor.</span><div class="traceNews"></div>
  <div class="artigoUtils"><span class="autor_data"><span class="data">01.10.18</span></span></div>
  <div class="traceNews"></div>
  <div class="textoDetalhe"><p>Fabricia, uma menina de cinco anos&nbsp;est&aacute;&nbsp;desaparecida desde as 20h00 desta segunda-feira na zona de S&atilde;o Jo&atilde;o do Estoril.&nbsp;<br /><br />A m&atilde;e da crian&ccedil;a conta que lhe ligaram e que perdeu a menina de vista durante alguns momentos. Quando olhou, j&aacute; n&atilde;o a viu.</p>
<p>Os pais da menina est&atilde;o separados e Fabricia est&aacute; &agrave; guarda do pai ao que o <strong>CM</strong> apurou.<br /><br />A menina estaria com a progenitora na paragem de autocarro junto ao liceu de S&atilde;o Jo&atilde;o do Estoril quando se deu o desaparecimento.<br /><br />A crian&ccedil;a estava vestida de cor de rosa e cinza na &uacute;ltima vez que foi vista.<br /><br />A PSP est&aacute; a fazer dilig&ecirc;ncias para encontrar a menor.<br /><br /><em>Em atualiza&ccedil;&atilde;o</em></p></div>
</div>

                        <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>


<section class="subCanais_bar">
    <div class="container">
        <div class="row">
    <div class="foco_item">
        <div class="new_news">
            <a href="/cm-ao-minuto?ref=Portugal_BarraSup" class="icon-rss" title="">

            </a>
        </div>
            <nav>
                <ul>
                        <li>
                                <a href="/portugal/cidades?ref=Portugal_BarraSup" class="" title="cidades">
                                    Cidades
                                </a>
                        </li>
                        <li>
                                <a href="/exclusivos?ref=Portugal_BarraSup" class="" title="Exclusivos">
                                    Exclusivos
                                </a>
                        </li>
                        <li>
                                <a href="/desporto?ref=Portugal_BarraSup" class="" title="Desporto">
                                    Desporto
                                </a>
                        </li>
                        <li>
                                <a href="/sociedade?ref=Portugal_BarraSup" class="" title="Sociedade">
                                    Sociedade
                                </a>
                        </li>
                        <li>
                                <a href="/opiniao?ref=Portugal_BarraSup" class="" title="Opini&#227;o">
                                    Opini&#227;o
                                </a>
                        </li>
                        <li>
                                <a href="/boa-vida?ref=Portugal_BarraSup" class="" title="Boa Vida">
                                    Boa Vida
                                </a>
                        </li>
                </ul>
            </nav>
    </div>
            <div class="clearfix espacoSep_small visible-sm"></div>
        </div>
    </div>
</section>

    <div id='div-gpt-ad-1480001045900-0' class="pubMasthead">
    </div>





<section class="topoDetalhe tambemEmDestaqueDetalhe" style="visibility:hidden; height:111px;">
    <div class="destaquesTopoDetalhe">
                <article>
                    <h4 class="sr-only">
                        Portugal;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/alerta-cm--menina-de-cinco-anos-desaparecida-em-sao-joao-do-estoril?ref=Portugal_BlocoTopoPagina" title="Menina de cinco anos desaparecida em São João do Estoril">
                                <img src="https://cdn.cmjornal.pt/images/2018-10/img_222x147$2018_10_01_23_34_44_784472.jpg" class="img-heightResponsive" alt="Menina de cinco anos desaparecida em São João do Estoril" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/alerta-cm--menina-de-cinco-anos-desaparecida-em-sao-joao-do-estoril?ref=Portugal_BlocoTopoPagina" title="Menina de cinco anos desaparecida em São João do Estoril">
                            Menina de cinco anos desaparecida em São João do Estoril
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Portugal;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/pai-atropela-e-mata-agressor-de-filho-em-vila-franca-de-xira?ref=Portugal_BlocoTopoPagina" title="Pai atropela e mata agressor do filho em Vila Franca de Xira">
                                <img src="https://cdn.cmjornal.pt/images/2018-10/img_222x147$2018_10_01_20_42_18_784460.jpg" class="img-heightResponsive" alt="Pai atropela e mata agressor do filho em Vila Franca de Xira" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/pai-atropela-e-mata-agressor-de-filho-em-vila-franca-de-xira?ref=Portugal_BlocoTopoPagina" title="Pai atropela e mata agressor do filho em Vila Franca de Xira">
                            Pai atropela e mata agressor do filho em Vila Franca de Xira
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Portugal;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/faz-compras-em-nome-da-tia-que-assassinou?ref=Portugal_BlocoTopoPagina" title="Mulher faz compras em nome da tia que assassinou">
                                <img src="https://cdn.cmjornal.pt/images/2018-03/img_222x147$2018_03_09_21_46_25_717119.jpg" class="img-heightResponsive" alt="Mulher faz compras em nome da tia que assassinou" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/faz-compras-em-nome-da-tia-que-assassinou?ref=Portugal_BlocoTopoPagina" title="Mulher faz compras em nome da tia que assassinou">
                            Mulher faz compras em nome da tia que assassinou
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Famosos;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/famosos/detalhe/vasco-palmeirim-faz-declaracao-de-amor-depois-de-se-casar?ref=Portugal_BlocoTopoPagina" title="A declaração de Vasco Palmeirim à mulher após dizer 'Sim'">
                                <img src="https://cdn.cmjornal.pt/images/2018-10/img_222x147$2018_10_01_11_39_37_784271.jpg" class="img-heightResponsive" alt="A declaração de Vasco Palmeirim à mulher após dizer 'Sim'" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/famosos/detalhe/vasco-palmeirim-faz-declaracao-de-amor-depois-de-se-casar?ref=Portugal_BlocoTopoPagina" title="A declaração de Vasco Palmeirim à mulher após dizer 'Sim'">
                            A declaração de Vasco Palmeirim à mulher após dizer 'Sim'
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Portugal;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/tres-feridos-em-colisao-na-a29-em-espinho?ref=Portugal_BlocoTopoPagina" title="Bebé e duas mulheres feridos em colisão na A29 em Espinho">
                                <img src="https://cdn.cmjornal.pt/images/2018-10/img_222x147$2018_10_01_19_10_54_784447.jpg" class="img-heightResponsive" alt="Bebé e duas mulheres feridos em colisão na A29 em Espinho" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/tres-feridos-em-colisao-na-a29-em-espinho?ref=Portugal_BlocoTopoPagina" title="Bebé e duas mulheres feridos em colisão na A29 em Espinho">
                            Bebé e duas mulheres feridos em colisão na A29 em Espinho
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Portugal;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/mulher-acamada-abusada-sexualmente-no-hospital-santa-maria?ref=Portugal_BlocoTopoPagina" title="Mulher acamada abusada sexualmente no Hospital de Santa Maria">
                                <img src="https://cdn.cmjornal.pt/images/2018-03/img_222x147$2018_03_27_22_29_21_723323.jpg" class="img-heightResponsive" alt="Mulher acamada abusada sexualmente no Hospital de Santa Maria" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/mulher-acamada-abusada-sexualmente-no-hospital-santa-maria?ref=Portugal_BlocoTopoPagina" title="Mulher acamada abusada sexualmente no Hospital de Santa Maria">
                            Mulher acamada abusada sexualmente no Hospital de Santa Maria
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Portugal;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/pai-confessou-abusos-a-filha-de-15-anos-no-inicio-do-julgamento-no-tribunal-da-feira?ref=Portugal_BlocoTopoPagina" title="Pai confessa abusos a filha de 15 anos">
                                <img src="https://cdn.cmjornal.pt/images/2018-01/img_222x147$2018_01_03_00_38_43_697699.jpg" class="img-heightResponsive" alt="Pai confessa abusos a filha de 15 anos" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/pai-confessou-abusos-a-filha-de-15-anos-no-inicio-do-julgamento-no-tribunal-da-feira?ref=Portugal_BlocoTopoPagina" title="Pai confessa abusos a filha de 15 anos">
                            Pai confessa abusos a filha de 15 anos
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Política;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/politica/detalhe/governo-propos-aumentos-para-a-funcao-publica-entre-5-e-35-euros?ref=Portugal_BlocoTopoPagina" title="Governo propôs aumentos para a função pública entre 5 e 35 euros">
                                <img src="https://cdn.cmjornal.pt/images/2018-09/img_222x147$2018_09_29_01_12_42_783727.jpg" class="img-heightResponsive" alt="Governo propôs aumentos para a função pública entre 5 e 35 euros" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/politica/detalhe/governo-propos-aumentos-para-a-funcao-publica-entre-5-e-35-euros?ref=Portugal_BlocoTopoPagina" title="Governo propôs aumentos para a função pública entre 5 e 35 euros">
                            Governo propôs aumentos para a função pública entre 5 e 35 euros
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Portugal;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/amantes-queriam-corpo-de-triatleta-devorado-por-javalis?ref=Portugal_BlocoTopoPagina" title="Amantes queriam corpo de triatleta devorado por javalis">
                                <img src="https://cdn.cmjornal.pt/images/2018-09/img_222x147$2018_09_28_17_45_28_783580.jpg" class="img-heightResponsive" alt="Amantes queriam corpo de triatleta devorado por javalis" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/amantes-queriam-corpo-de-triatleta-devorado-por-javalis?ref=Portugal_BlocoTopoPagina" title="Amantes queriam corpo de triatleta devorado por javalis">
                            Amantes queriam corpo de triatleta devorado por javalis
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Mundo;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/mundo/detalhe/protestos-na-catalunha-um-ano-depois-do-referendo-chegam-ao-parlamento?ref=Portugal_BlocoTopoPagina" title="Polícia e independentistas em confrontos às portas do Parlamento catalão">
                                <img src="https://cdn.cmjornal.pt/images/2018-10/img_222x147$2018_10_01_21_04_40_784463.jpg" class="img-heightResponsive" alt="Polícia e independentistas em confrontos às portas do Parlamento catalão" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/mundo/detalhe/protestos-na-catalunha-um-ano-depois-do-referendo-chegam-ao-parlamento?ref=Portugal_BlocoTopoPagina" title="Polícia e independentistas em confrontos às portas do Parlamento catalão">
                            Polícia e independentistas em confrontos às portas do Parlamento catalão
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Portugal;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/provas-tramam-irmas-homicidas-de-bebe-recem-nascida?ref=Portugal_BlocoTopoPagina" title="Provas tramam irmãs homicidas de bebé recém-nascida">
                                <img src="https://cdn.cmjornal.pt/images/2018-09/img_222x147$2018_09_30_22_57_20_784184.jpg" class="img-heightResponsive" alt="Provas tramam irmãs homicidas de bebé recém-nascida" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/provas-tramam-irmas-homicidas-de-bebe-recem-nascida?ref=Portugal_BlocoTopoPagina" title="Provas tramam irmãs homicidas de bebé recém-nascida">
                            Provas tramam irmãs homicidas de bebé recém-nascida
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Sabe Bem;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/boa-vida/sabe-bem/detalhe/refeicoes-do-congelador-para-a-mesa?ref=Portugal_BlocoTopoPagina" title="Refeições do congelador para a mesa">
                                <img src="https://cdn.cmjornal.pt/images/2018-07/img_222x147$2018_07_19_11_37_42_759423.jpg" class="img-heightResponsive" alt="Refeições do congelador para a mesa" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/boa-vida/sabe-bem/detalhe/refeicoes-do-congelador-para-a-mesa?ref=Portugal_BlocoTopoPagina" title="Refeições do congelador para a mesa">
                            Refeições do congelador para a mesa
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Portugal;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/tancos--ex-porta-voz-da-policia-judiciaria-militar-ja-foi-detido-passa-a-noite-no-presidio-de-tomar?ref=Portugal_BlocoTopoPagina" title="Ex-porta-voz da Polícia Judiciária Militar foi detido. Passa a noite no presídio de Tomar">
                                <img src="https://cdn.cmjornal.pt/images/2018-09/img_222x147$2018_09_30_14_49_47_784111.jpg" class="img-heightResponsive" alt="Ex-porta-voz da Polícia Judiciária Militar foi detido. Passa a noite no presídio de Tomar" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/tancos--ex-porta-voz-da-policia-judiciaria-militar-ja-foi-detido-passa-a-noite-no-presidio-de-tomar?ref=Portugal_BlocoTopoPagina" title="Ex-porta-voz da Polícia Judiciária Militar foi detido. Passa a noite no presídio de Tomar">
                            Ex-porta-voz da Polícia Judiciária Militar foi detido. Passa a noite no presídio de Tomar
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Portugal;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/mulher-gravemente-ferida-em-acidente-com-quatro-carros-na-estrada-da-luz-em-lisboa?ref=Portugal_BlocoTopoPagina" title="Duas mulheres feridas em acidente com quatro carros na Estrada da Luz">
                                <img src="https://cdn.cmjornal.pt/images/2018-10/img_222x147$2018_10_01_20_26_10_784459.jpg" class="img-heightResponsive" alt="Duas mulheres feridas em acidente com quatro carros na Estrada da Luz" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/mulher-gravemente-ferida-em-acidente-com-quatro-carros-na-estrada-da-luz-em-lisboa?ref=Portugal_BlocoTopoPagina" title="Duas mulheres feridas em acidente com quatro carros na Estrada da Luz">
                            Duas mulheres feridas em acidente com quatro carros na Estrada da Luz
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Futebol;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/desporto/futebol/detalhe/jornal-espanhol-revela-verdade-oculta-da-polemica-saida-de-ronaldo-do-real-madrid?ref=Portugal_BlocoTopoPagina" title="Jornal revela "verdade oculta" da saída de Ronaldo do Real Madrid">
                                <img src="https://cdn.cmjornal.pt/images/2018-08/img_222x147$2018_08_26_14_54_16_772343.jpg" class="img-heightResponsive" alt="Jornal revela "verdade oculta" da saída de Ronaldo do Real Madrid" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/desporto/futebol/detalhe/jornal-espanhol-revela-verdade-oculta-da-polemica-saida-de-ronaldo-do-real-madrid?ref=Portugal_BlocoTopoPagina" title="Jornal revela "verdade oculta" da saída de Ronaldo do Real Madrid">
                            Jornal revela "verdade oculta" da saída de Ronaldo do Real Madrid
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Obituário;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/mais-cm/obituario/detalhe/morreu-apos-luta-contra-o-cancro-o-ator-leonardo-machado?ref=Portugal_BlocoTopoPagina" title="Ator Leonardo Machado morre após luta contra o cancro">
                                <img src="https://cdn.cmjornal.pt/images/2018-10/img_222x147$2018_10_01_23_47_13_784475.jpg" class="img-heightResponsive" alt="Ator Leonardo Machado morre após luta contra o cancro" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/mais-cm/obituario/detalhe/morreu-apos-luta-contra-o-cancro-o-ator-leonardo-machado?ref=Portugal_BlocoTopoPagina" title="Ator Leonardo Machado morre após luta contra o cancro">
                            Ator Leonardo Machado morre após luta contra o cancro
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Cm ao Minuto;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/cm-ao-minuto/detalhe/cardi-b-entrega-se-depois-de-rixa-em-clube-de-strip?ref=Portugal_BlocoTopoPagina" title="Cardi B detida depois de rixa em clube de strip">
                                <img src="https://cdn.cmjornal.pt/images/2018-10/img_222x147$2018_10_01_20_12_10_784451.jpg" class="img-heightResponsive" alt="Cardi B detida depois de rixa em clube de strip" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/cm-ao-minuto/detalhe/cardi-b-entrega-se-depois-de-rixa-em-clube-de-strip?ref=Portugal_BlocoTopoPagina" title="Cardi B detida depois de rixa em clube de strip">
                            Cardi B detida depois de rixa em clube de strip
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Mundo;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/mundo/detalhe/mulher-casada-faz-sexo-e-fica-obcecada-com-colega-de-trabalho?ref=Portugal_BlocoTopoPagina" title="Mulher casada faz sexo e fica obcecada com colega de trabalho">
                                <img src="https://cdn.cmjornal.pt/images/2018-10/img_222x147$2018_10_01_18_30_18_784434.jpg" class="img-heightResponsive" alt="Mulher casada faz sexo e fica obcecada com colega de trabalho" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/mundo/detalhe/mulher-casada-faz-sexo-e-fica-obcecada-com-colega-de-trabalho?ref=Portugal_BlocoTopoPagina" title="Mulher casada faz sexo e fica obcecada com colega de trabalho">
                            Mulher casada faz sexo e fica obcecada com colega de trabalho
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Famosos;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/famosos/detalhe/filha-de-tony-carreira-pedida-em-casamento?ref=Portugal_BlocoTopoPagina" title="Filha de Tony Carreira pedida em casamento ">
                                <img src="https://cdn.cmjornal.pt/images/2018-10/img_222x147$2018_10_01_18_18_22_784432.jpg" class="img-heightResponsive" alt="Filha de Tony Carreira pedida em casamento " />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/famosos/detalhe/filha-de-tony-carreira-pedida-em-casamento?ref=Portugal_BlocoTopoPagina" title="Filha de Tony Carreira pedida em casamento ">
                            Filha de Tony Carreira pedida em casamento 
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Famosos;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/famosos/detalhe/alegada-vitima-de-ronaldo-revela-na-queixa-que-disse-tres-vezes-nao?ref=Portugal_BlocoTopoPagina" title="Alegada vítima de Ronaldo revela na queixa que disse três vezes "não"">
                                <img src="https://cdn.cmjornal.pt/images/2018-09/img_222x147$2018_09_29_20_09_14_783852.jpg" class="img-heightResponsive" alt="Alegada vítima de Ronaldo revela na queixa que disse três vezes "não"" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/famosos/detalhe/alegada-vitima-de-ronaldo-revela-na-queixa-que-disse-tres-vezes-nao?ref=Portugal_BlocoTopoPagina" title="Alegada vítima de Ronaldo revela na queixa que disse três vezes "não"">
                            Alegada vítima de Ronaldo revela na queixa que disse três vezes "não"
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Mundo;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/mundo/detalhe/professora-faz-sexo-com-aluno-depois-de-lhe-pagar-bebidas?ref=Portugal_BlocoTopoPagina" title="Professora condenada por fazer sexo com aluno depois de lhe pagar bebidas">
                                <img src="https://cdn.cmjornal.pt/images/2018-10/img_222x147$2018_10_01_10_58_04_784254.jpg" class="img-heightResponsive" alt="Professora condenada por fazer sexo com aluno depois de lhe pagar bebidas" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/mundo/detalhe/professora-faz-sexo-com-aluno-depois-de-lhe-pagar-bebidas?ref=Portugal_BlocoTopoPagina" title="Professora condenada por fazer sexo com aluno depois de lhe pagar bebidas">
                            Professora condenada por fazer sexo com aluno depois de lhe pagar bebidas
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Tv Media;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/tv-media/detalhe/cmtv-lidera-ha-21-meses-e-passa-barreira-dos-2-milhoes-de-pessoas-por-dia?ref=Portugal_BlocoTopoPagina" title="CMTV lidera há 21 meses e passa barreira dos 2 milhões de pessoas por dia">
                                <img src="https://cdn.cmjornal.pt/images/2017-07/img_222x147$2017_07_02_02_47_28_644138.jpg" class="img-heightResponsive" alt="CMTV lidera há 21 meses e passa barreira dos 2 milhões de pessoas por dia" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/tv-media/detalhe/cmtv-lidera-ha-21-meses-e-passa-barreira-dos-2-milhoes-de-pessoas-por-dia?ref=Portugal_BlocoTopoPagina" title="CMTV lidera há 21 meses e passa barreira dos 2 milhões de pessoas por dia">
                            CMTV lidera há 21 meses e passa barreira dos 2 milhões de pessoas por dia
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Cultura;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/cultura/detalhe/morreu-o-cantor-frances-charles-aznavour-aos-94-anos?ref=Portugal_BlocoTopoPagina" title="Morreu o cantor francês Charles Aznavour aos 94 anos">
                                <img src="https://cdn.cmjornal.pt/images/2018-10/img_222x147$2018_10_01_13_05_24_784359_im_636739966076528528.png" class="img-heightResponsive" alt="Morreu o cantor francês Charles Aznavour aos 94 anos" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/cultura/detalhe/morreu-o-cantor-frances-charles-aznavour-aos-94-anos?ref=Portugal_BlocoTopoPagina" title="Morreu o cantor francês Charles Aznavour aos 94 anos">
                            Morreu o cantor francês Charles Aznavour aos 94 anos
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Mundo;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/mundo/detalhe/video-mostra-momento-do-homicidio-do-rapper-xxxtentacion?ref=Portugal_BlocoTopoPagina" title="Vídeo mostra momento do homicídio do rapper XXXTentacion">
                                <img src="https://cdn.cmjornal.pt/images/2018-06/img_222x147$2018_06_18_23_02_12_749049.png" class="img-heightResponsive" alt="Vídeo mostra momento do homicídio do rapper XXXTentacion" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/mundo/detalhe/video-mostra-momento-do-homicidio-do-rapper-xxxtentacion?ref=Portugal_BlocoTopoPagina" title="Vídeo mostra momento do homicídio do rapper XXXTentacion">
                            Vídeo mostra momento do homicídio do rapper XXXTentacion
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Portugal;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/usa-sogra-e-sem-abrigo-em-fraude-de-milhoes?ref=Portugal_BlocoTopoPagina" title="Homem usa sogra e sem-abrigo em fraude de milhões">
                                <img src="https://cdn.cmjornal.pt/images/2018-09/img_222x147$2018_09_30_22_17_43_784167_im_636739597149231223.png" class="img-heightResponsive" alt="Homem usa sogra e sem-abrigo em fraude de milhões" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/usa-sogra-e-sem-abrigo-em-fraude-de-milhoes?ref=Portugal_BlocoTopoPagina" title="Homem usa sogra e sem-abrigo em fraude de milhões">
                            Homem usa sogra e sem-abrigo em fraude de milhões
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Famosos;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/famosos/detalhe/sensualidade-em-biquini?ref=Portugal_BlocoTopoPagina" title="Famosas deslumbram em biquíni">
                                <img src="https://cdn.cmjornal.pt/images/2018-10/img_222x147$2018_10_01_00_04_43_784190.jpg" class="img-heightResponsive" alt="Famosas deslumbram em biquíni" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/famosos/detalhe/sensualidade-em-biquini?ref=Portugal_BlocoTopoPagina" title="Famosas deslumbram em biquíni">
                            Famosas deslumbram em biquíni
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Portugal;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/policia-identifica-falso-rui-pedro?ref=Portugal_BlocoTopoPagina" title="Polícia identifica falso Rui Pedro">
                                <img src="https://cdn.cmjornal.pt/images/2018-09/img_222x147$2018_09_30_00_29_52_783986_im_636738993641302105.png" class="img-heightResponsive" alt="Polícia identifica falso Rui Pedro" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/policia-identifica-falso-rui-pedro?ref=Portugal_BlocoTopoPagina" title="Polícia identifica falso Rui Pedro">
                            Polícia identifica falso Rui Pedro
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Domingo;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/mais-cm/domingo/detalhe/uns-raios-de-sol-que-fazem-toda-a-diferenca?ref=Portugal_BlocoTopoPagina" title="Uns raios de sol que fazem toda a diferença  ">
                                <img src="https://cdn.cmjornal.pt/images/2018-09/img_222x147$2018_09_28_01_02_50_783361.jpg" class="img-heightResponsive" alt="Uns raios de sol que fazem toda a diferença  " />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/mais-cm/domingo/detalhe/uns-raios-de-sol-que-fazem-toda-a-diferenca?ref=Portugal_BlocoTopoPagina" title="Uns raios de sol que fazem toda a diferença  ">
                            Uns raios de sol que fazem toda a diferença  
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Portugal;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/mulher-morre-apos-despiste-de-carro-no-ip2-entre-beja-e-castro-verde?ref=Portugal_BlocoTopoPagina" title="Mulher de 71 anos morre após despiste de carro no IP2 entre Beja e Castro Verde">
                                <img src="https://cdn.cmjornal.pt/images/2018-10/img_222x147$2018_10_01_11_06_59_784256.jpg" class="img-heightResponsive" alt="Mulher de 71 anos morre após despiste de carro no IP2 entre Beja e Castro Verde" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/mulher-morre-apos-despiste-de-carro-no-ip2-entre-beja-e-castro-verde?ref=Portugal_BlocoTopoPagina" title="Mulher de 71 anos morre após despiste de carro no IP2 entre Beja e Castro Verde">
                            Mulher de 71 anos morre após despiste de carro no IP2 entre Beja e Castro Verde
                        </a>
                    </h3>
                </article>
                <article>
                    <h4 class="sr-only">
                        Portugal;
                    </h4>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/revelada-identidade-de-mulher-de-jihadista-portugues-na-siria?ref=Portugal_BlocoTopoPagina" title="Revelada identidade de mulher de jihadista português na Síria">
                                <img src="https://cdn.cmjornal.pt/images/2018-09/img_222x147$2018_09_30_12_07_23_784103.jpg" class="img-heightResponsive" alt="Revelada identidade de mulher de jihadista português na Síria" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/revelada-identidade-de-mulher-de-jihadista-portugues-na-siria?ref=Portugal_BlocoTopoPagina" title="Revelada identidade de mulher de jihadista português na Síria">
                            Revelada identidade de mulher de jihadista português na Síria
                        </a>
                    </h3>
                </article>

    </div>
</section><section class="mainArtigo">
    <div class="containerDetalhe">
        <div class="row">
<input type="hidden" name="hdnContentTypeNoticia" id="hdnContentTypeNoticia" value="Not_Foto"><div class="col-xs-12">
  <h1>Menina de cinco anos desaparecida em São João do Estoril</h1><span class="lead">Criança desapareceu perto de uma paragem de autocarro quando a mãe atendeu uma chamada. PSP está a fazer diligências para encontrar a menor.</span><div class="traceNews"></div>
  <div class="artigoUtils"><span class="autor_data"><span class="data">01.10.18</span></span><ul class="detalheSocialShares detalheSocialSharesToTop">
      <li><span class="partilheTit">partilhe</span></li>
      <li class="socialShare"><a href="javascript:;" class="socialInf Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/portugal/detalhe/alerta-cm--menina-de-cinco-anos-desaparecida-em-sao-joao-do-estoril" data-contentid="988617"><span class="icon-facebook"></span><span class="shareNumber">1176</span></a></li>
      <li class="socialShare"><a href="javascript:;" class="socialInf Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/portugal/detalhe/alerta-cm--menina-de-cinco-anos-desaparecida-em-sao-joao-do-estoril" data-contentid="988617"><span class="icon-twitter"></span></a></li>
      <li class="socialShare visible-xs"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Inicio"><span class="icon-whatsapp_"></span></a></li>
      <li class="socialShare hidden-xs"><a href="javascript:;" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
      <li class="socialSep"><span class="partilharSep"></span></li>
      <li class="addFav hidden-xs"><a href="javascript:void(0)" title="Ler mais tarde" class="Infad" data-local="Inicio" data-url="/portugal/detalhe/alerta-cm--menina-de-cinco-anos-desaparecida-em-sao-joao-do-estoril" data-contentid="988617"><span class="icon-star"></span></a></li>
      <li class="comentar hidden-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/portugal/detalhe/alerta-cm--menina-de-cinco-anos-desaparecida-em-sao-joao-do-estoril#comments" class="JumpToComments" title="0 comentários"><span class="numCom">0</span><span class="icon-baloon_fill"></span></a></li>
      <li class="visible-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/portugal/detalhe/alerta-cm--menina-de-cinco-anos-desaparecida-em-sao-joao-do-estoril" data-title="Menina de cinco anos desaparecida em São João do Estoril" data-img="//cdn.cmjornal.pt/images/2018-10/img_492x324$2018_10_01_23_34_44_784472.jpg" title="1176 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-mais">+</a></li>
      <li class="hidden-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/portugal/detalhe/alerta-cm--menina-de-cinco-anos-desaparecida-em-sao-joao-do-estoril" data-title="Menina de cinco anos desaparecida em São João do Estoril" data-img="//cdn.cmjornal.pt/images/2018-10/img_492x324$2018_10_01_23_34_44_784472.jpg" title="1176 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-share"></a></li>
      <li class="hidden-xs"><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-local="Inicio" data-toggle="modal" data-target="#printModal"></a></li>
    </ul>
  </div>
  <div class="traceNews"></div>
</div>
<div class="clearfix espacoSep"></div>
<div class="col-md-8 col-xs-12 changeBar">
  <div class="multimediaTopo fotoGaleria ">
    <div id="galleria"><a href="//cdn.cmjornal.pt/images/2018-10/img_757x498$2018_10_01_23_34_44_784472.jpg"><img src="//cdn.cmjornal.pt/images/2018-10/img_757x498$2018_10_01_23_34_44_784472.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2018-10/img_60x40$2018_10_01_23_34_44_784472.jpg" data-big="//cdn.cmjornal.pt/images/2018-10/img_757x498$2018_10_01_23_34_44_784472.jpg" data-title="Fabricia, menina desaparecida" data-description="Facebook"></a><a href="//cdn.cmjornal.pt/images/2018-10/img_757x498$2018_10_01_23_57_16_784480.jpg"><img src="//cdn.cmjornal.pt/images/2018-10/img_757x498$2018_10_01_23_57_16_784480.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2018-10/img_60x40$2018_10_01_23_57_16_784480.jpg" data-big="//cdn.cmjornal.pt/images/2018-10/img_757x498$2018_10_01_23_57_16_784480.jpg" data-title="Criança" data-description="Facebook"></a><a href="//cdn.cmjornal.pt/images/2018-02/img_757x498$2018_02_09_14_27_49_674845.jpg"><img src="//cdn.cmjornal.pt/images/2018-02/img_757x498$2018_02_09_14_27_49_674845.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2018-02/img_60x40$2018_02_09_14_27_49_674845.jpg" data-big="//cdn.cmjornal.pt/images/2018-02/img_757x498$2018_02_09_14_27_49_674845.jpg" data-title="Polícia Judiciária" data-description="Diogo Pinto"></a><a href="//cdn.cmjornal.pt/images/2017-02/img_757x498$2017_02_10_23_02_36_598571_im_636380124105492775.png"><img src="//cdn.cmjornal.pt/images/2017-02/img_757x498$2017_02_10_23_02_36_598571_im_636380124105492775.png" data-thumbnail="//cdn.cmjornal.pt/images/2017-02/img_60x40$2017_02_10_23_02_36_598571.jpg" data-big="//cdn.cmjornal.pt/images/2017-02/img_757x498$2017_02_10_23_02_36_598571_im_636380124105492775.png" data-title="Polícia Judiciária&#xD;&#xA;" data-description="Diogo Pinto"></a></div>
  </div>
  <div class="textoDetalhe textoDetalheNovasPartilhas">
    <div id="fixar_utilities"></div>
    <div id="NovasPartilhas" class="PartilhasVertical hidden-sm hidden-xs">
      <ul class="detalheSocialShares">
        <li class="socialShare facebookMargin"><a href="javascript:;" class="Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/portugal/detalhe/alerta-cm--menina-de-cinco-anos-desaparecida-em-sao-joao-do-estoril" data-contentid="988617"><span class="icon-facebook"></span><span class="shareNumber">1176</span></a></li>
        <li class="socialShare twitterMargin"><a href="javascript:;" class="Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/portugal/detalhe/alerta-cm--menina-de-cinco-anos-desaparecida-em-sao-joao-do-estoril" data-contentid="988617"><span class="icon-twitter"></span></a></li>
        <li class="socialShare"><a href="javascript:;" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
        <li class="addFav"><a href="javascript:void(0)" title="Ler mais tarde" class="Infad" data-local="Inicio" data-url="/portugal/detalhe/alerta-cm--menina-de-cinco-anos-desaparecida-em-sao-joao-do-estoril" data-contentid="988617"><span class="icon-star"></span></a></li>
        <li class="comentar"><a href="javascript:void(0)" data-local="Inicio" data-url="/portugal/detalhe/alerta-cm--menina-de-cinco-anos-desaparecida-em-sao-joao-do-estoril#comments" class="JumpToComments" title="0 comentários"><span class="numCom">0</span><span class="icon-baloon_fill"></span></a></li>
        <li><a href="javascript:void(0)" data-local="Inicio" data-url="/portugal/detalhe/alerta-cm--menina-de-cinco-anos-desaparecida-em-sao-joao-do-estoril" data-title="Menina de cinco anos desaparecida em São João do Estoril" data-img="//cdn.cmjornal.pt/images/2018-10/img_492x324$2018_10_01_23_34_44_784472.jpg" title="1176 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-share"></a></li>
        <li><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-local="Inicio" data-toggle="modal" data-target="#printModal"></a></li>
      </ul>
    </div><p>Fabricia, uma menina de cinco anos&nbsp;est&aacute;&nbsp;desaparecida desde as 20h00 desta segunda-feira na zona de S&atilde;o Jo&atilde;o do Estoril.&nbsp;<br /><br /><div id='incontent'></div>A m&atilde;e da crian&ccedil;a conta que lhe ligaram e que perdeu a menina de vista durante alguns momentos. Quando olhou, j&aacute; n&atilde;o a viu.</p>
<p>Os pais da menina est&atilde;o separados e Fabricia est&aacute; &agrave; guarda do pai ao que o <strong>CM</strong> apurou.<br /><br />A menina estaria com a progenitora na paragem de autocarro junto ao liceu de S&atilde;o Jo&atilde;o do Estoril quando se deu o desaparecimento.<br /><br /><div class='clearfix'></div><div id='saberMaisPubContainer'></div><div class='clearfix'></div><div class='lerMais'><a href='javascript:void(0);' class='section_shapes_link btLerMais'><span class='bt_shapes_vermelho'><span class='shapeTit'>Continuar a ler</span></span></a></div><div class='clearfix'></div><div class='showLerMais' style='display:none'>A crian&ccedil;a estava vestida de cor de rosa e cinza na &uacute;ltima vez que foi vista.<br /><br />A PSP est&aacute; a fazer dilig&ecirc;ncias para encontrar a menor.<br /><br /><div id='relacContainer'></div><em>Em atualiza&ccedil;&atilde;o</em></p><br /><br /></div><div id="emotionsvote" class="col-xs-12 changeBar emotions" style="display:none">
      <div class="sep"></div><span class="context">O que achou desta notícia?</span><ul class="emojisvote">
        <li class="emotion_zangado">
          <div class="nivel" style="height:87.7%;"></div><a class="renderPubEmoji" href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_triste">
          <div class="nivel" style="height:1.8%;"></div><a class="renderPubEmoji" href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_baralhado">
          <div class="nivel" style="height:0%;"></div><a class="renderPubEmoji" href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_maroto">
          <div class="nivel" style="height:5.3%;"></div><a class="renderPubEmoji" href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_feliz">
          <div class="nivel" style="height:5.2%;"></div><a class="renderPubEmoji" href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
      </ul>
      <div class="clearfix"></div>
      <div class="percentagemNivel">
        <ul>
          <li>
            <div class="percentagemNivelSeta"></div>87.7%<span class="nivel_insatisfeito">Muito insatisfeito</span></li>
          <li>
            <div class="percentagemNivelSeta"></div>1.8%</li>
          <li></li>
          <li>
            <div class="percentagemNivelSeta"></div>5.3%</li>
          <li>
            <div class="percentagemNivelSeta"></div>5.2%<span class="nivel_satisfeito">Muito satisfeito</span></li>
        </ul>
      </div>
    </div>
    <div id="emojisResult" class="modal fade" role="dialog" style="display: none;">
      <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
          <div class="modal-body">
            <h3>Obrigado pelo seu contributo.</h3>
            <div class="traceNews"></div>
            <div class="emotions">
              <ul>
                <li class="emotion_zangado">
                  <div class="nivel" style="height:87.7%;"></div>
                </li>
                <li class="emotion_triste">
                  <div class="nivel" style="height:1.8%;"></div>
                </li>
                <li class="emotion_baralhado">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_maroto">
                  <div class="nivel" style="height:5.3%;"></div>
                </li>
                <li class="emotion_feliz">
                  <div class="nivel" style="height:5.2%;"></div>
                </li>
              </ul>
              <div class="clearfix"></div>
              <div class="percentagemNivel">
                <ul>
                  <li>
                    <div class="percentagemNivelSeta"></div>87.7%<span class="nivel_insatisfeito">Muito insatisfeito</span></li>
                  <li>
                    <div class="percentagemNivelSeta"></div>1.8%</li>
                  <li></li>
                  <li>
                    <div class="percentagemNivelSeta"></div>5.3%</li>
                  <li>
                    <div class="percentagemNivelSeta"></div>5.2%<span class="nivel_satisfeito">Muito satisfeito</span></li>
                </ul>
              </div>
            </div>
            <div class="traceNews"></div>
            <div class="clearfix"></div>
            <div class="mainPub mrecPrincipal">
              <p class="pubLabel">pub</p>
              <div id="div-gpt-ad-mrec-emojis"></div>
            </div><a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a></div>
        </div>
      </div>
    </div>
  </div>
  <div class="scrollComent"></div>
</div>
<div class="col-md-4 col-xs-12 lateralDetalhe">
  <div class="mainPub mrecPrincipal">
    <p class="pubLabel">pub</p>
    <div id="div-gpt-ad-1379692092145-0"></div>
  </div>
  <div class="tops">
    <ul class="nav nav-tabs">
      <li class="active"><a data-toggle="tab" href="#vistas"><span class="section_shapes"><span class="shapeTit">+ Vistas do dia</span></span></a></li>
      <li><a data-toggle="tab" href="#vistas_section"><span class="section_shapes"><span class="shapeTit">
                  + Vistas de Portugal</span></span></a></li>
    </ul>
    <div class="tab-content">
      <div id="vistas" class="tab-pane fade in active">
        <div class="ultimas_noticias cof-panel-container" data-page="/Home/GetWidget/GlobalAjax/Mais%20Lidas%20Site"></div>
      </div>
      <div id="vistas_section" class="tab-pane fade">
        <div class="ultimas_noticias cof-panel-container" data-page="/portugal/GetWidget/GlobalAjax/Mais%20Vistos%20Canal%20-%20Detalhe"></div>
      </div>
      <div class="manchetes_shade"></div>
    </div>
  </div>
  <div class="tops palavrasChave">
    <ul class="nav nav-tabs">
      <li class="active"><a data-toggle="tab" href="#saibamais"><span class="section_shapes"><span class="shapeTit">Saiba mais</span></span></a></li>
      <li><a data-toggle="tab" href="#alertas"><span class="section_shapes"><span class="shapeTit">Adicionar alertas</span></span></a></li>
    </ul>
    <div class="tab-content">
      <div id="saibamais" class="tab-pane fade in active">
        <div class="ultimas_noticias"><a class='detalheTags' title='São João do Estoril' href='/maissobre/sao-joao-do-estoril?ref=DET_sabermais'><span>&#8226;</span>São João do Estoril</a><a class='detalheTags' title='PSP' href='/maissobre/psp?ref=DET_sabermais'><span>&#8226;</span>PSP</a><a class='detalheTags' title='crime' href='/maissobre/crime?ref=DET_sabermais'><span>&#8226;</span>crime</a><a class='detalheTags' title='lei e justiça' href='/maissobre/lei-e-justica?ref=DET_sabermais'><span>&#8226;</span>lei e justiça</a></div>
      </div>
      <div id="alertas" class="tab-pane fade">
        <div class="ultimas_noticias"><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="SAO JOAO DO ESTORIL" onclick="javascript:void(0)"><span>&#8226;</span>São João do Estoril</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="PSP" onclick="javascript:void(0)"><span>&#8226;</span>PSP</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="CRIME" onclick="javascript:void(0)"><span>&#8226;</span>crime</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="LEI E JUSTICA" onclick="javascript:void(0)"><span>&#8226;</span>lei e justiça</a></div>
      </div>
    </div>
  </div>
  <div id="mrecLatdetalhe" class="mainPub mrecPrincipal pubNoG">
    <p>pub</p>
    <div id="div-gpt-ad-mrec-1"><script>
             
                    if (location.pathname.indexOf("/mundialito-cascais-2017/") == -1 && location.pathname.indexOf("/mundialito-cascais-2017.html") == -1) {
                    
                      $(function () {
                        try {
                            var div = $('#div-gpt-ad-mrec-1');
                                setTimeout(function () {
                                    div.waypoint({
                                        handler: function (direction) {

                                            COF.pubApi.renderMrec($(this.element));
                                            this.destroy();
                                        },
                                        offset: '120%'
                                            })
                                }, 500);

                        } catch (e) {
                            console.log(e.message);
                        }
                    });
                    
                    }
                    else {
                    $("#mrecLatdetalhe").remove();
                    }
                    

          </script></div>
  </div>
</div>
            <!--Noticias Priberam/Recomendadas-->
            <div class="col-md-8 col-xs-12 changeBar">
                <section id="blocoPriberamRecomendation"></section>
                <section id="blocoNoticiasRecomendadas"></section>

                    <script>
                        $(function () {
                            try {
                                var div = $('#blocoPriberamRecomendation');
                                div.waypoint({
                                    handler: function (direction) {

                                        loadLazyPriberamRecomendation();

                                        this.destroy();
                                    },
                                    offset: '120%'
                                })

                            }
                            catch (e) {
                                console.log(e.message);
                            }
                        });
                    </script>
            </div>

            <div class="col-md-8 col-xs-12 changeBar">
    <div class="comentariosMain" id="comments">
        <div class="comentarioVoted cof-mostvotedcomment-container">

        </div>
        <div class="comentariosFinal"></div>
        <div class="btShow_comentarios btComentarios">
            <div class="comentariosNumber">
                <a href="javascript:void(0)">
                    <span class="numCom cof-numcomments-container"></span>
                    <span class="icon-baloon_fill"></span>
                </a>
                <span class="verTodosComentarios">Ver todos os comentários</span>
            </div>
            <div class="triangle"></div>
        </div>
        <div class="comentariosZone">

                    <span class="infoText">Para comentar tem de ser utilizador registado, se já é faça <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" class="bt_login-logout">Login</a></span>
        <div class="clearfix"></div>
        <span class="infoText">Caso ainda não o seja, clique no link e registe-se em 30 segundos. Participe, a sua opinião é importante! <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();" class="bt_login-logout">Registar-me</a></span>

            <div class="clearfix"></div>

            <div class="tab-content">
                
<script>
      
      deferCall(function() {
        if ($(COF.config.AjaxContainers.mostVotedCommentContainer).length > 0 && $(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).length > 0) {
          $(COF.config.AjaxContainers.mostVotedCommentContainer).append($(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).html());
          $(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).remove();
        }
        
        $(COF.config.AjaxContainers.commentsNumberContainer).text('0');
      });
      
    </script>            </div>
        </div>
    </div>

                <!--Pode gostar de Ler Engageya-->
                <section id="blocoEngageya">
                    <div id="ENGAGEYA_WIDGET_105021"></div>
                    <div id="ENGAGEYA_WIDGET_93290"></div>
                </section>

                <script>
                    $(function () {
                        try {
                            var div = $('#blocoEngageya');
                            div.waypoint({
                                handler: function (direction) {

                                    loadLazyEngageya();

                                    this.destroy();
                                },
                                offset: '120%'
                            })

                        }
                        catch (e) {
                            console.log(e.message);
                        }
                    });
                </script>

                <div class="clearfix"></div>
<section class="newsletter" id="newsletter_block">
    <h2 class="sr-only">Subscrever newsletter</h2>
    <div class="traceNews"></div>
    <div class="newsInfo">
        <span class="newsInfo_01">newsletter Diária</span>
        <span class="lead">Resumo das principais notícias do dia, de Portugal e do Mundo.</span>
        <span class="newsInfo_02">(Enviada diariamente, às 9h e às 18h)</span>
    </div>
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>



<form action="/subscrevernewsletters/formfullwidthsubmitted/" class="form-inline" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block" id="form0" method="post" role="form">        <div class="newsSubs">
            <input class="form-control" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="O seu email" type="text" value="" />

            <button type="submit" class="btnSubmitFormNewsletterFullWidth" style="right: 5px;position: relative;">Subscrever</button>
            <span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span>
        </div>
        <div class="clearfix"></div>
        <div class="newslegal">
            <label>
                <input data-val="true" data-val-range="* Tem que autorizar o tratamento do seu endereço de email." data-val-range-max="True" data-val-range-min="True" data-val-required="The AllowsCofina field is required." id="AllowsCofina" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
                Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A.. Li e aceito expressamente a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.
                <span class="field-validation-valid" data-valmsg-for="AllowsCofina" data-valmsg-replace="true"></span>
            </label>
            <label>
                <input data-val="true" data-val-required="The AllowsPub field is required." id="AllowsPub" name="AllowsPub" type="checkbox" value="true" /><input name="AllowsPub" type="hidden" value="false" />
                Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Cofina Media, S.A.. Li e aceito expressamente a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.
            </label>
        </div>
        <div class="recaptcha">
                <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdcoCMTAAAAAAnC3pLRLlAHm_sXA_tE5R_o4f4e" data-theme="Clean" data-type="" data-callback=""></div>

        </div>
        <div class="clearfix"></div>
<span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span><span class="field-validation-valid" data-valmsg-for="SubscriptionErrorMsg" data-valmsg-replace="true"></span></form>
    <div class="traceNews hidden-sm hidden-xs"></div>
</section>
<div class="clear"></div>
<script type="text/javascript">

    $(document).ready(function () {
        
        deferCall(function () {
            $('.btnSubmitFormNewsletterFullWidth').on('click', function () {
                if (COF.content.where() == 'CANAL') {
                    COF.contagens.EventOnGoogleAnalytics('pageview', 'Obrigado_geralcaixaseccao');                
                } else if (COF.content.where() == 'DETALHE') {
                    COF.contagens.EventOnGoogleAnalytics('pageview', 'Obrigado_geralcaixadetalhe');
                }
            });
        });

        var defaultRangeValidator = $.validator.methods.range;
        $.validator.methods.range = function (value, element, param) {
            if (element.type === 'checkbox') {
                // if it's a checkbox return true if it is checked
                return element.checked;
            } else {
                // otherwise run the default validation function
                return defaultRangeValidator.call(this, value, element, param);
            }
        }
    });

</script>

            </div>
        </div>
    </div>
</section>



<div class="clearfix"></div>

<div class="clearfix espacoSep_small"></div>

<section id="MaisNoticiasDetalhe"></section>
<script>
    $(function () {
        try {

            var div = $('#MaisNoticiasDetalhe');
            div.waypoint({
                handler: function (direction) {

                    loadLazyMaisNoticias();

                    this.destroy();
                },
                offset: '120%'
            })

        }
        catch (e) {
            console.log(e.message);
        }
    });
</script>




<section class="otherArtigo espacoSep blocoOutrasCofina" id="blocoOutrasNoticias"></section>


<div id="sendBymail" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <div id="sendBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
<form action="/enviaramigo/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(&#39;#sendMailFormContainer&#39;))" data-ajax-complete="$(&#39;#enviarAmigoForm&#39;)[0].reset();grecaptcha.reset();$(&#39;#sendMailFormContainer&#39;).show();$(&#39;#sendMailFormContainer&#39;).fadeOut(3000)" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendMailFormContainer" id="enviarAmigoForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle" name="Title" type="hidden" value="" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl" name="Url" type="hidden" value="" />        <figure id="modalSendByEmail_Image">

        </figure>
        <div class="traceNews"></div>
        <h3>Enviar o artigo: <span id="modalSendByEmail_Title"></span></h3>
        <div class="traceNews"></div>
        <div class="inputsAfter" style="display: block;">
            <div class="localidade">
                <label for="ownemail">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="ownemail" name="OwnEmail" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix visible-xs"></div>
            <div class="email">
                <label for="ownname">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="ownname" name="OwnName" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix"></div>
            <label for="commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="commentText" maxlength="350" name="Message" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>
            <label for="destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
            <input class="nome" data-val="true" data-val-required="* Tem de inserir um o mais destinatários." id="friendemail" name="Receivers" type="text" value="" />
            <span class="field-validation-valid" data-valmsg-for="Receivers" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Title" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Url" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>

        <div style="margin-top:20px;">
                <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdcoCMTAAAAAAnC3pLRLlAHm_sXA_tE5R_o4f4e" data-theme="" data-type="" data-callback=""></div>

            <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
        </div>

            <div class="clearfix"></div>


            <button type="submit" class="submitFormBtn" style="display:none;">Enviar</button>
            <a href="javascript:;" onclick="$('.submitFormBtn').click();" class="bt_login-logout" style="margin:15px 0 0 0;color: #ffffff!important;">Enviar</a>
            <div class="clearfix"></div>

            <h3 id="sendMailFormContainer"></h3>
        </div>
        <script>
            var sendFriendConfig = function () {
                $('#hdnAmigoUrl').val(window.location.href);
                $('#hdnAmigoTitle').val($(document).find('meta[property="og:title"]').attr('content'));
                $('#modalSendByEmail_Title').text($(document).find('meta[property="og:title"]').attr('content'));

                if ($(document).find('meta[property="og:image"]') != null) {

                    var imgUrl = $(document).find('meta[property="og:image"]').attr('content');

                    $('#modalSendByEmail_Image').append('<img src="' + imgUrl + '" alt="' + $(document).find('meta[property="og:title"]').attr('content') + '"/>');
                }
                else {
                    $('#modalSendByEmail_Image').remove();
                }

            };
            if (window.$) {
                $(function () { sendFriendConfig(); });
            }
            else {
                deferCall(sendFriendConfig);
            }

        </script>
</form></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>

</div>

<div id="contactBymail" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <div id="contactBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
<form action="/enviarautor/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#contactBymailFormContainer" id="form2" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle_contactBymail" name="Title" type="hidden" value="" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl_contactBymail" name="Url" type="hidden" value="" />        <figure id="modalSendByEmail_Image_contactBymail">

        </figure>
        <div class="traceNews"></div>
        <h3><span id="modalContactByEmail_Title"></span></h3>
        <div class="traceNews"></div>
        <div class="inputsAfter" style="display: block;">
            <div class="localidade">
                <label for="ownemail">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="ownemail_autor" name="OwnEmail" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix visible-xs"></div>
            <div class="email">
                <label for="ownname">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="ownname_autor" name="OwnName" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix"></div>
            <label for="commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="commentTexto_autor" maxlength="350" name="Message" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>
            <label for="destinatarios">Destinatário :</label>
            <textarea class="nome" cols="20" data-val="true" data-val-required="* Tem de inserir um o mais destinatários." id="friendemail_autor" name="Receivers" readonly="readonly" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Receivers" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Title" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Url" data-valmsg-replace="true"></span>

            <button type="submit" class="submitFormBtnAutor" style="display:none;">Enviar</button>
            <a href="javascript:;" onclick="$('.submitFormBtnAutor').click();" class="bt_login-logout" style="margin:15px 0 0 0;">Enviar</a>
            <div class="clearfix"></div>
        </div>
        <script>
            var sendFriendConfigAutor = function () {
                $('#hdnAmigoUrl_contactBymail').val(window.location.href);
                $('#hdnAmigoTitle_contactBymail').val($(document).find('meta[property="og:title"]').attr('content'));
                $('#modalContactByEmail_Title').text($(document).find('meta[property="og:title"]').attr('content'));

                if ($(document).find('meta[property="og:image"]') != null) {

                    var imgUrl = $(document).find('meta[property="og:image"]').attr('content');

                    $('#modalSendByEmail_Image_contactBymail').append('<img src="' + imgUrl + '" alt="' + $(document).find('meta[property="og:title"]').attr('content') + '"/>');
                }
                else {
                    $('#modalSendByEmail_Image_contactBymail').remove();
                }

            };
            if (window.$) {
                $(function () { sendFriendConfigAutor(); });
            }
            else {
                deferCall(sendFriendConfigAutor);
            }

        </script>
</form></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>

<div id="fullscreenModal" class="modal fade" role="dialog" style="background-color:#242F33;">
    <div class="modal-dialog modal-lg" style="width:100%;height:100%;margin:0;padding:0;">
        <div class="modal-content" style="height:auto;min-height:100%;border-radius:0;background-color:#242F33;">
            <div class="modal-body">
                <div style="margin:0 auto;width:50px;padding-top:100px;position:relative;z-index:999;" id="fullscreenModalLoading">
                    <img src="/Img/ajax-loader.gif" />
                </div>
            </div>
        </div>
    </div>
</div>

<div id="resultadoVotacao" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                <img src="/img/ajax-loader.gif" style="width: 55px;margin-top: 21%;margin-left: auto;margin-right: auto;display: block;" />
            </div>

        </div>
    </div>
</div>

<div id="fazerLogin" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder votar nesta pergunta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>

        </div>
    </div>
</div>

    
    <script type="text/javascript" src="//www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "//www.cmjornal.pt/hits"]);
    </script>

    <div id="genericModal" class="modal fade" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">
            <div class="modal-body">
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>
    <div id="shareThisModal" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <figure id="modalshare_Image">

                </figure>
                <h2 id="modalshare_Title"></h2>
                <div class="traceNews"></div>
                <h3>Partilhar</h3>
                <ul>
                    <li><a href="javascript:;" title="Facebook" class="Inffb modalshare" data-local="Caixa"><span class="icon-facebook"></span></a></li>
                    <li><a href="javascript:;" title="Twitter" class="Inftw modalshare" data-local="Caixa"><span class="icon-twitter"></span></a></li>
                    <li><a href="javascript:;" title="Google +" class="Infgp modalshare" data-local="Caixa"><span class="icon-google_plus"></span></a></li>
                    <li class="whats hidden-lg hidden-md hidden-sm"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Caixa"><span class="icon-whatsapp"></span></a></li>
                    <li><a href="javascript:;" title="Linkedin" class="Infli modalshare" data-local="Caixa"><span class="icon-linkedin"></span></a></li>
                    <li><a href="javascript:;" title="Pinterest" class="Infpin modalshare" data-local="Caixa"><span class="icon-pinterest"></span></a></li>
                    <li style="visibility:hidden"><a href="javascript:;" title="Email" class="Infem" data-toggle="modal" data-target="#sendBymail" data-local="Caixa"><span class="icon-envelope"></span></a></li>
                </ul>
                <div class="clearfix"></div>
                <div class="linkShare">
                    <span class="glyphicon glyphicon-link"></span> <input type="text" id="modalshare_Link" value="">
                </div>
                <div class="traceNews"></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>

        </div>
    </div>
</div>

<script>

    function getAbsUrl(url) {
        var abs = COF.config.SITE_BASE_URL.PROD;

        return abs;

    }

    deferCall(function () {
        $('#shareThisModal').on('show.bs.modal', function (e) {
            $('#modalshare_Image').empty();
            $('.Infem').css("visibility", "hidden");

            var sender = $(e.relatedTarget);

            var absUrl = '';

            if (sender.data('url').indexOf('://') != -1)
                absUrl = sender.data('url');
            else
                absUrl = getAbsUrl(COF.config.environment()) + sender.data("url");

            $('.modalshare').attr('data-url', absUrl);

            $('#modalshare_Link').val(absUrl);
            $('#modalshare_Title').text(sender.data("title"));

            if (sender.data("img") != null) {

                var imgUrl = sender.data("img");

                $('.Infpin.modalshare').attr('data-media', sender.data("img"));

                $('#modalshare_Image').append('<img src="' + imgUrl + '" alt="' + sender.data("title") + '"/>');

                $('#modalshare_Image').show();
                $('.Infpin.modalshare').show();
                if (window.location.href.indexOf("/detalhe/") != -1) {
                    $('.Infem').css("visibility", "visible");
                }
            }
            else {
                $('#modalshare_Image').hide();
                $('.Infpin.modalshare').hide();
                $('.Infem').css("visibility", "hidden");
            }
            var local = sender.attr('data-local');
            if (typeof local != 'undefined') {
                ga('send', 'event', 'User', "Caixa Partilhas", local);
            }

        });


    })
</script>

    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes" style="display:none">
    <span class="icon"></span>
    <span class="msg-notification">Subscrever notificações</span>
</a>

<div class="notificacao registerPush" style="display:none">
    <img src="/img/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" class="continuar">Continuar</a>
    </div>
</div>

<div class="novanotificacao notificacao reregisterPush" id="reregisterPush" style="display:none;">
    <img src="/Img/cmPush.png" width="50" height="50" alt="" class="log">
    <a href="javascript:void(0)" id="pushCancel" class="pushCancel pushCancelReRegister cancelar">X</a>
    <span class="infoTit">Estamos a melhorar o serviço de alertas para o informar ainda melhor.</span>
    <div class="botoes">
        Clique <a href="javascript:void(0)" id="pushReRegister" data-target="self" class="continuar">aqui</a> para configurar o novo serviço
    </div>
</div>
    


    <div style="margin:0 auto;" class="footerLeaderBoard" data-pub-type="Tag_NewCM_Leaderboard_Rodape">
        <div id="div-gpt-ad-lLeaderboard-1">
            <script>
                if (in_version != 'mobile') {
                    $(function () {
                        try {
                            var div = $('#div-gpt-ad-lLeaderboard-1');
                            div.waypoint({
                                handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                                },
                                offset: '120%'
                            })

                        } catch (e) {
                            console.log(e.message);
                        }
                    });
                }
            </script>



            
        </div>
    </div>

    <footer class="rodape">
        <section class="bg_cinza03 relative">
            <div class="container">
                <div class="row">
                    <div class="opiniao_shadeTopo"></div>
                    <h2><a href="/" title="Correio da Manhã"><span class="icon-logo_cm"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span></a></h2>
                    <div class="col-md-3 col-sm-2 hidden-xs"></div>
                    <div class="col-md-5 col-sm-6 col-xs-12 morada">
                        <span> Redação, Administração e Publicidade</span>
                        <address>Rua Luciana Stegagno Picchio, Nº 3. 1549-023 Lisboa PORTUGAL</address>
                    </div>
                    <div class="col-md-3 col-sm-4 col-xs-8 downloadApp">
                        <span class="txt">Faça o download gratuito</span>

                        <a href="/AppsCM" title="Aplicação do CM" class="section_shapes_link">
                            <span class="section_shapes_vermelho">
                                <span class="shapeTit">Aplicação do CM</span>
                            </span>
                        </a>
                    </div>
                    <div class="col-md-1 col-xs-4 hidden-sm"><a href="http://www.cofina.pt/" target="_blank" title="Cofina Media"><img src="/Img/lg_cofina.png" class="lgCofina" alt="Cofina Media"></a></div>
                </div>
            </div>
        </section>




        <section class="bg_cinza03 copyright">
            <h4 class="sr-only">Copyright</h4>
            <div class="container">
                <div class="row">
                    <p>Copyright © 2018. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. <br/>Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.</p>
                </div>
            </div>
        </section>
    </footer>



    <div class="visible-xs menuFooterMobile">
        <ul>
            <li><a href="/">Home</a></li>
            <li><a href="/cm-ao-minuto">CM Ao Minuto</a></li>
            <li><a href="/portugal">Portugal</a></li>
            <li><a href="/multimedia/videos">Videos</a></li>
        </ul>
    </div>

<script type="text/javascript" src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171117"></script>
<script type="text/javascript">
    (function () {
        CofinaSSOApi.initWithCheckLogin();
    })();
</script>




    <script>$_fields.AreaID = "65";$_fields.AreaName = "portugal";$_fields.FriendlyPath = "portugal";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "988617";$_fields.ContentUrl = "http://www.cmjornal.pt/portugal/detalhe/alerta-cm--menina-de-cinco-anos-desaparecida-em-sao-joao-do-estoril";$_fields.PremiumStatus = "Aberto";$_fields.ContentDimensionValue = "Articles-988617";</script>

    <script src="/bundles/scripts?v=8FCzIbhoc0tRULufRQhHUCKRFfagqOedB7eOKvRjQzU1"></script>




    
    <script src="/bundles/detalhe?v=9cM0cxA2TV1PpQG_Jb90LhGI7dXaPplnTIAIwoU33Og1"></script>

    <script>
        var premium = premium || (function () {

            var $messages = $('#PremiumMessages');

            function bind() {

                $('#ValidateCode').on('click', function () {

                    Messages('');
                    COF.loading($('#PremiumLoading'));

                    var code = $('#InputCode').val();

                    if (code == '') {
                        COF.loading($('#PremiumLoading'));
                        Messages('Código Inválido', true);
                        return false;
                    }

                    var data = {
                        code: code,
                        contentID: COF.content.contentID
                    };

                    COF.ajax.get(COF.routes.VALIDATE_CODE, data)
                        .then(function (response) {
                            COF.loading($('#PremiumLoading'));

                            if (response == '') {
                                Messages('Código Inválido', true);
                            } else {
                                Messages('O seu código foi validado com sucesso. Por favor aguarde...');

                                setTimeout(function () {
                                    location.reload();
                                }, 1000);

                            }
                        });

                });

            }

            function Messages(message, isError) {

                if (isError === true) {
                    $messages.text(message).css('color', 'red');
                } else {
                    $messages.text(message).css('color', '');
                }
            }

            bind()
        })();

        var disableVideoPub=false;
        if (disableVideoPub) {
            if ($("#detail_videoContainer iframe").length > 0) {
                var src= $("#detail_videoContainer iframe")[0].src;
                $("#detail_videoContainer iframe")[0].src= src.replace("s=CM", "s=nopub");
            }
        }

        

    </script>


    <script>
        COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'View', '', COF.content.contentUrl);
    </script>

        <script type='text/javascript'>

         
            
            var authorField = document.querySelector('meta[name = "author"]') != null ? document.querySelector('meta[name = "author"]').getAttribute("content") : 'Correio da Manha';
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.sections = 'portugal';
            _sf_async_config.authors = authorField;
            _sf_async_config.type = 'Not_Foto_Aberto';
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);

            (function() {
                function loadChartbeat()
                { window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function()
                    { oldonload(); loadChartbeat(); };
            })();
            
                
        COF.contagens.InitGoogleAnalyticsOnLoad('UA-154015-6');
        COF.contagens.PageViewOnGoogleAnalytics('/portugal/detalhe/alerta-cm--menina-de-cinco-anos-desaparecida-em-sao-joao-do-estoril?cleancache=limpa&act=0&est=Aberto');
        
                
        var _paq = _paq || [];
        COF.contagens.InitPiwikOnLoad('4', 'cmjornal.pt');
        COF.contagens.EventOnPiwik('/site/portugal/alerta-cm--menina-de-cinco-anos-desaparecida-em-sao-joao-do-estoril/PIWIK_TYPE/Externo/0/', '/site/2018/10/01/portugal/alerta-cm--menina-de-cinco-anos-desaparecida-em-sao-joao-do-estoril/PIWIK_TYPE/Externo/0/', 'Not_Foto');
        



    </script>
    
        <script language="javascript">
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'Correiodamanha';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
        </script>
        
        <script type="text/javascript">
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('correiodamanha', 4, 'Label');
            };
        </script>
        
        <script type="text/javascript">
            (function () {
                var wsc = document.createElement('script');
                wsc.type = 'text/javascript';
                wsc.onload = function () {
                    window.wex_callback();
                    wex.send();
                };
                wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wsc, s);
            })();
        </script>
        
    
    
        <noscript>
            <img src="http://analytics.xl.pt/piwik.php?idsite=4" style="border: 0;" alt="Analytics" />
        </noscript>
    
    
    <script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_498568',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'CorreiodaManha' });
    </script>
    <noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498568&isNoScript&src.rand=[timestamp]&src.id=CorreiodaManha' height='0' width='0' style='display:none;visibility:hidden'></iframe>
    </noscript>
    

    
    <script>
            (function () {
                var d = false;
                var tk = document.createElement('script');
                tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
                tk.type = 'text/javascript';
                tk.async = 'true';
                tk.onload = tk.onreadystatechange = function () {
                    var rs = this.readyState;
                    if (d || rs && rs != 'complete' && rs != 'loaded')
                        return;
                    d = true;
                    try {
                        if (COF.isUserLoggedIn()) {
                            PbaSiteTracker.Init({ siteID: "CM", suid: COF.getLoggedUserJSON().ID });
                        } else {
                            PbaSiteTracker.Init({ siteID: "CM", suid: "" });
                        }
                        PbaSiteTracker.trackPage();
                        PbaSiteTracker.trackLinks();
                    }
                    catch (e) { }
                };
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(tk, s);
            })();
    </script>


    <script src="/bundles/livestream?v=_G62d_qTml_wIRJ8EX5Ye7t5svDINIjsN493R-V_obY1"></script>



    
    <!-- Build date: 2018-10-02 00:19:37.373  -->
    <!-- Build server: COFWF03WEB01 -->


<div id="om-eg3jst5twjrtv39nfete-holder"></div>    <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
    <script>
        function loadOptinMonster() {

            var om25966_34994, om25966_34994_poll = function () {
                var r = 0;
                return function (n, l) {
                    clearInterval(r), r = setInterval(n, l)
                }
            }();
            ! function (e, t, n) {
                if (e.getElementById(n)) {
                    om25966_34994_poll(function () {
                        if (window['om_loaded']) {
                            if (!om25966_34994) {
                                om25966_34994 = new OptinMonsterApp();
                                return om25966_34994.init({
                                    "a": 34994,
                                    "staging": 0,
                                    "dev": 0,
                                    "beta": 0
                                });
                            }
                        }
                    }, 25);
                    return;
                }
                var d = false,
                    o = e.createElement(t);
                o.id = n, o.src = "https://a.optmstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
                    if (!d) {
                        if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
                            try {
                                d = om_loaded = true;
                                om25966_34994 = new OptinMonsterApp();
                                om25966_34994.init({
                                    "a": 34994,
                                    "staging": 0,
                                    "dev": 0,
                                    "beta": 0
                                });
                                o.onload = o.onreadystatechange = null;
                            } catch (t) { }
                        }
                    }
                };
                (document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
            }(document, "script", "omapi-script");


        }
    </script>
    <!-- / OptinMonster -->

    <script type="text/javascript">


    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        $("body").addClass("bannerApp");

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Correio da Manhã',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            if ($(".smartbanner").length > 0) {

                $(window).scroll(function () {
                    if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                        if ($(this).scrollTop() > 80) {
                            $("body").removeClass("bannerApp");
                        } else {
                            $("body").addClass("bannerApp");
                        }

                    }
                });

                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
         
        }


        return {
            run: init(),
            init: init
        }

    })();

</script>


        <script>
            addDetailPubButtons();
        </script>

</body>
</html>
