
<!DOCTYPE html>
<html lang="pt">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta charset="utf-8">
    <meta property="fb:pages" content="469974510474" />
    <meta name="robots" content="index, follow">
    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />


        <link rel="preconnect" crossorigin href="//cdn.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn1.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn2.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn3.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn4.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn5.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//cofina-te.e-goi.com/">
        <link rel="preconnect" crossorigin href="//cdn-cofina-te.e-goi.com/">



    
    <title>Militar esfaqueado junto a bar em Lamego - Portugal - Correio da Manhã</title>
    <meta name="description" content="Agressores terão começado a discutir ainda dentro do bar." />
    <meta name="keywords" content="Lamego, Vila Real, crime, lei e justiça, crime, polícia, questões sociais, política, Iniciativa popular" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png?v=23" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-32x32.png?v=23" sizes="32x32" />
    <link rel="icon" type="image/png" href="/i/favicons/android-chrome-192x192.png?v=23" sizes="192x192" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-16x16.png?v=23" sizes="16x16" />
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#ee1400" />
    <link rel="shortcut icon" href="/i/favicons/favicon.ico?v=2019_03_19" />
    <link rel="android-touch-icon" href="/i/favicons/android-chrome-192x192.png" />
    <meta name="msapplication-TileColor" content="#ed1b31" />
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png" />
    <meta name="msapplication-config" content="/i/favicons/browserconfig.xml" />
    <meta name="theme-color" content="#ffffff" />
    <meta name="apple-itunes-app" content="app-id=455241749" />
    <meta name="google-play-app" content="app-id=pt.cofina.cmandroid" />
        <meta property="og:title" content="Militar esfaqueado junto a bar em Lamego" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.cmjornal.pt/images/2017-10/img_1200x676$2017_10_08_02_20_12_674845.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="Militar esfaqueado junto a bar em Lamego" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@cmjornal" />
        <meta name="twitter:creator" content="@cmjornal" />
        <meta name="twitter:description" content="Agressores terão começado a discutir ainda dentro do bar." />
        <meta name="twitter:image" content="https://cdn.cmjornal.pt/images/2018-02/img_1280x720$2018_02_09_14_27_49_674845.jpg" />
        <meta name="news_keywords" content="Lamego, Vila Real, crime, lei e justiça, crime, polícia, questões sociais, política, Iniciativa popular" />
        <link rel="image_src" href="https://cdn.cmjornal.pt/images/2017-10/img_1200x676$2017_10_08_02_20_12_674845.jpg" />
        <link rel="canonical" href="https://www.cmjornal.pt/portugal/detalhe/militar-esfaqueado-junto-a-bar-em-lamego" />
            <link rel="amphtml" href="https://www.cmjornal.pt/portugal/amp/militar-esfaqueado-junto-a-bar-em-lamego" />
    <meta property="og:url" content="https://www.cmjornal.pt/portugal/detalhe/militar-esfaqueado-junto-a-bar-em-lamego" />
    <meta property="og:description" content="Agressores terão começado a discutir ainda dentro do bar." />
        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "inLanguage": "pt_pt",
            "@type": "NewsArticle",
            "url": "https://www.cmjornal.pt/portugal/detalhe/militar-esfaqueado-junto-a-bar-em-lamego",
            "thumbnailUrl": "http://cdn3.cmjornal.pt/images/2018-02/img_100x100$2018_02_09_14_27_49_674845.jpg",
            "headline": "Militar esfaqueado junto a bar em Lamego",
            "description": "Agressores ter&#227;o come&#231;ado a discutir ainda dentro do bar.",
            "keywords": ["Lamego, Vila Real, crime, lei e justi&#231;a, crime, pol&#237;cia, quest&#245;es sociais, pol&#237;tica, Iniciativa popular", "type: news"],
            "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.cmjornal.pt/portugal/detalhe/militar-esfaqueado-junto-a-bar-em-lamego"
            },
                
                    "articleSection": "Portugal",
                    "image": {
                    "@type": "ImageObject",
                    "url": "https://cdn.cmjornal.pt/images/2018-02/img_1280x720$2018_02_09_14_27_49_674845.jpg",
                    "width": 1280,
                    "height": 720
                    },
                    "dateCreated": "2019-10-21 01:34:07.000",
                    "datePublished": "2019-10-21 01:34:07.000",
                    "dateModified": "2019-10-21 01:34:07.000",
                    "author": {
                    "@type": "Person",
                    "name": "Jos&#233; Eduardo Ca&#231;&#227;o"
                    },
                    "isAccessibleForFree": "True",
                    "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "True",
                    "cssSelector": ".paywall"
                    },
                
            "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.cmjornal.pt/pesquisa?q={search_term_string}",
            "query-input": "required name=search_term_string"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Correio da Manhã",
            "logo": {
            "@type": "ImageObject",
            "url": "https://www.cmjornal.pt/i/logo_cm.png",
            "width": 180,
            "height": 55
            }
            }
            }
        </script>




    <link href='/Content/vendor/smart-app-banner.min.css?v=637070201680000000' rel='stylesheet'/>
    <link href='/Content/main.min.css?v=637070201680000000' rel='stylesheet'/>
    
        <link href='/Content/detalhe.min.css?v=637070201700000000' rel='stylesheet'/>



    

    <script src='/Scripts/bundles/header.js?v=637070201680000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '215108628927436',
            xfbml: true,
            version: 'v2.6'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'cmjornal.xl.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '211806875838166');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=211806875838166&ev=PageView&noscript=1" />
</noscript>

<script>
    fbq('track', 'ViewContent');
</script>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>
<script async src="https://cdn.insurads.com/bootstrap/ZSQVGTJQ.js"></script>


        <!-- Start VWO Asynchronous Code -->
        <script type='text/javascript'>
            var _vwo_code = (function () {
                var account_id = 423988,
                    settings_tolerance = 2000,
                    library_tolerance = 2500,
                    use_existing_jquery = false,
                    /* DO NOT EDIT BELOW THIS LINE */
                    f = false, d = document; return {
                        use_existing_jquery: function () { return use_existing_jquery; }
                        , library_tolerance: function () { return library_tolerance; }
                        , finish: function () { if (!f) { f = true; var a = d.getElementById('_vis_opt_path_hides'); if (a) a.parentNode.removeChild(a); } }, finished: function () { return f; }
                        , load: function (a) { var b = d.createElement('script'); b.src = a; b.type = 'text/javascript'; b.innerText; b.onerror = function () { _vwo_code.finish(); }; d.getElementsByTagName('head')[0].appendChild(b); }
                        , init: function () {
                            settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance); var a = d.createElement('style'), b = 'body { opacity: 0!important; filter: alpha(opacity = 0)!important; background: none!important; }'
                                , h = d.getElementsByTagName('head')[0]; a.setAttribute('id', '_vis_opt_path_hides'); a.setAttribute('type', 'text / css');
                            if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b)); h.appendChild(a);
                            this.load('//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random()); return settings_timer;
                        }
                    };
            }()); _vwo_settings_timer = _vwo_code.init();
        </script>
        <!-- End VWO Asynchronous Code -->

</head>
<body>
    
    <img src="/i/lg_print.png" class="print_logo" alt="Correio da Manhã" />
    <script>
    var offsetSmartBanner = 0;

    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Correio da Manhã',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            $(window).scroll(function () {
                if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                    if ($(this).scrollTop() > 91) {
                        $("body").removeClass("bannerApp");
                    } else {
                        $("body").addClass("bannerApp");
                    }

                }
            });

            if ($(".smartbanner").length > 0) {
                if ($(".smartbanner").css("display") == "block") {
                    offsetSmartBanner = 200;
                    $("body").addClass("bannerApp");
                }
                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
        }
        return {
            run: init(),
            init: init
        }
    })();
</script>


    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = 'B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17';
            configAnalytics.netscope.event = 'portugal';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "65";$_fields.AreaName = "Portugal";$_fields.FriendlyPath = "portugal";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "1085228";$_fields.ContentUrl = "https://www.cmjornal.pt/portugal/detalhe/militar-esfaqueado-junto-a-bar-em-lamego";$_fields.ContentDimensionValue = "Articles-1085228";$_fields.IsPremium = "false";</script>

    <input type="hidden" id="hdnAreaID" value="65"/><input type="hidden" id="hdnAreaName" value="Portugal"/><input type="hidden" id="hdnFriendlyPath" value="portugal"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="1085228"/><input type="hidden" id="hdnContentUrl" value="https://www.cmjornal.pt/portugal/detalhe/militar-esfaqueado-junto-a-bar-em-lamego"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-1085228"/><input type="hidden" id="hdnIsPremium" value="false"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit" id="notificacaoText">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="continuar" data-target="self" data-action="subscribe" class="continuar" >Continuar</a>
    </div>
</div>




    <section class="main_menu">
        <div class="utilities_menuMobile">

                <span class="icon-user"></span>
                <span>&#160;</span>
                <button type="submit" onclick="CofinaSSOApi.gotoLogin();" class="btn_red float-right">Login</button>


            <div class="pesquisa_mobile">
<form action="/pesquisa/" method="get">                    <input type="text" name="q" maxlength="64" class="inputPesquisa" placeholder="Pesquisar..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar...'">
                    <button type="submit" class="bt_pesquisar">ok</button>
</form>            </div>

            <div class="edicoes_mobile">
                <span>Edição</span>
                    
                        <span class="selected">Portugal</span> | <a href="/africa" class="Africa">África</a>
                    

            </div>
        </div>


            <ul class="menuItems">
                        <li class="icons_menu " data-areaid="129" data-areaurl="exclusivos">
                            <a href="/exclusivos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/exclusivos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Exclusivos"><span>Exclusivos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="129" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="132" data-areaurl="cm-ao-minuto">
                            <a href="/cm-ao-minuto?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-ao-minuto?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cm ao Minuto"><span>Cm ao Minuto</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="132" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="65" data-areaurl="portugal">
                            <a href="/portugal?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/portugal?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Portugal"><span>Portugal</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/portugal/cidades?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/portugal/cidades?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cidades">Cidades</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="65" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="66" data-areaurl="sociedade">
                            <a href="/sociedade?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/sociedade?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sociedade"><span>Sociedade</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/sociedade/clima?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/sociedade/clima?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Clima">Clima</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="66" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="56" data-areaurl="desporto">
                            <a href="/desporto?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Desporto"><span>Desporto</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/desporto/futebol?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/futebol?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Futebol">Futebol</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/modalidades?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/modalidades?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Modalidades">Modalidades</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/taca-das-confederacoes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/taca-das-confederacoes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ta&#231;a das Confedera&#231;&#245;es">Ta&#231;a das Confedera&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/mundial-2018?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/mundial-2018?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mundial 2018">Mundial 2018</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="56" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="68" data-areaurl="politica">
                            <a href="/politica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/politica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Pol&#237;tica"><span>Pol&#237;tica</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="68" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="67" data-areaurl="economia">
                            <a href="/economia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Economia"><span>Economia</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="67" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="61" data-areaurl="opiniao">
                            <a href="/opiniao?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Opini&#227;o"><span>Opini&#227;o</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/opiniao/colunistas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/colunistas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Colunistas">Colunistas</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/editoriais?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/editoriais?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Editoriais">Editoriais</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/olhar-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/olhar-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Olhar CM">Olhar CM</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="61" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="55" data-areaurl="mundo">
                            <a href="/mundo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mundo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mundo"><span>Mundo</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mundo/africa?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mundo/africa?ref=geral_MenuHeader" data-consumer="ga,piwik" title="&#193;frica">&#193;frica</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="55" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="64" data-areaurl="insolitos">
                            <a href="/insolitos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/insolitos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ins&#243;litos"><span>Ins&#243;litos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="64" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="58" data-areaurl="cultura">
                            <a href="/cultura?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cultura?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cultura"><span>Cultura</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="58" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="57" data-areaurl="tv-media">
                            <a href="/tv-media?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/tv-media?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tv Media"><span>Tv Media</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="57" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="59" data-areaurl="tecnologia">
                            <a href="/tecnologia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/tecnologia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tecnologia"><span>Tecnologia</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="59" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="234" data-areaurl="famosos">
                            <a href="/famosos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/famosos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Famosos"><span>Famosos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="234" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="351" data-areaurl="boa-vida">
                            <a href="/boa-vida?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Boa Vida"><span>Boa Vida</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/boa-vida/tendencias?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/tendencias?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tend&#234;ncias">Tend&#234;ncias</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/sabores?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/sabores?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sabores">Sabores</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/restaurantes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/restaurantes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Restaurantes">Restaurantes</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/receitas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/receitas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Receitas">Receitas</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/destinos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/destinos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Destinos">Destinos</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/em-forma?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/em-forma?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Em Forma">Em Forma</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/sabe-bem?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/sabe-bem?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sabe Bem">Sabe Bem</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="351" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="12" data-areaurl="multimedia">
                            <a href="/multimedia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Multim&#233;dia"><span>Multim&#233;dia</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/multimedia/videos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="V&#237;deos">V&#237;deos</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/fotogalerias?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Fotogalerias">Fotogalerias</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/graficos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/graficos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Gr&#225;ficos">Gr&#225;ficos</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/cm-interativo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/cm-interativo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CM Interativo">CM Interativo</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="12" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="63" data-areaurl="mais-cm">
                            <a href="/mais-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mais CM"><span>Mais CM</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mais-cm/capas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/capas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Capas">Capas</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/domingo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/domingo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Domingo">Domingo</a>
                                        </li>
                                        <li>
                                            <a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Assinaturas Digitais">Assinaturas Digitais</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/perguntas-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/perguntas-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Perguntas CM">Perguntas CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/eu-reporter-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/eu-reporter-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Eu Rep&#243;rter CM">Eu Rep&#243;rter CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/horoscopo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/horoscopo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Hor&#243;scopo">Hor&#243;scopo</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/memoria-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/memoria-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mem&#243;ria CM">Mem&#243;ria CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/obituario?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/obituario?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Obitu&#225;rio">Obitu&#225;rio</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/especiais?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/especiais?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Especiais">Especiais</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/direito-de-resposta?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/direito-de-resposta?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Direito de Resposta">Direito de Resposta</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Lei da Transpar&#234;ncia">Lei da Transpar&#234;ncia</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Hist&#243;ria do CM">Hist&#243;ria do CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/ficha-tecnica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/ficha-tecnica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ficha T&#233;cnica">Ficha T&#233;cnica</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Contacte-nos">Contacte-nos</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/marcas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/marcas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Marcas">Marcas</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/promocoes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/promocoes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Promo&#231;&#245;es">Promo&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Descontos">Descontos</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="63" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="401" data-areaurl="lisbon-cool">
                            <a href="/lisbon-cool?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Lisbon Cool"><span>Lisbon Cool</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/lisbon-cool/city-best?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/city-best?ref=geral_MenuHeader" data-consumer="ga,piwik" title="City Best">City Best</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/eat?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/eat?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Eat">Eat</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/drink?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/drink?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Drink">Drink</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/fado?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/fado?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Fado">Fado</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/shop?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/shop?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Shop">Shop</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/events?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/events?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Events">Events</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/urban?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/urban?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Urban">Urban</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/sports?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/sports?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sports">Sports</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/move?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/move?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Move">Move</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/around?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/around?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Around">Around</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="401" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="357" data-areaurl="cmtv">
                            <a href="http://www.cm-tv.pt?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cm-tv.pt?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CMTV"><span>CMTV</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="http://www.cm-tv.pt/programas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cm-tv.pt/programas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Programas">Programas</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="357" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="424" data-areaurl="c-studio">
                            <a href="/c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="C Studio"><span>C Studio</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/c-studio/especiais-c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio/especiais-c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Especiais C-Studio">Especiais C-Studio</a>
                                        </li>
                                        <li>
                                            <a href="/c-studio/seducao?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio/seducao?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sedu&#231;&#227;o">Sedu&#231;&#227;o</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="424" data-isload="false"></div>
                        </li>
            </ul>
    </section>



<header class="header">

<section class="barra_cofina">
    <span class="sr-only">Barra Cofina</span>
    <iframe src="//barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" scrolling="no" style="width:100%; height:46px; border:0; overflow:hidden;"></iframe>
</section>

    <div class="header_container">
        <section class="header_top">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
                <h1 class="logo_header_other">
                    <a href="/" title="Correio da Manhã">
                        <span class="sr-only">Correio da Manhã</span>
                    </a>
                </h1>
                <a href="/portugal" class="canal_name">Portugal</a>

            <ul class="header_utils">


    <li class="pesquisa_header">
    <a href="javascript:;" title="Pesquisar" class="eventAnalytics" data-category="MenuBarra" data-action="Pesquisar" data-name="" data-consumer="ga,piwik">
        <span class="icon-lupa openSearch"></span>
    </a>
    <div class="pesquisa_hidden">
        <div class="pesquisa_main">
<form action="/pesquisa/" method="get">                <input type="text" name="q" maxlength="64" class="inputPesquisa" placeholder="Pesquisar..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar...'">
                <button type="submit" class="bt_pesquisar">ok</button>
                <span class="icon-close closeSearch"></span>
</form>        </div>
    </div>
</li>



    
        <li class="login_logout">
            <a href="javascript:;" title="Login/Logout" id="loginlogout" onclick="CofinaSSOApi.gotoLogin();">
                <span class="icon-user"></span>
            </a>
        </li>



    <li class="ao_minuto"><a href="/cm-ao-minuto" title="CM ao Minuto" class="icon-ultimahora"></a></li>

        <li class="assin_header">
            <a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&amp;utm_source=Geral_Header" data-ga-category="Botao_Assinar" data-ga-action="Geral_Header" data-ga-target="" title="Assine" class="bt_assine" target="_blank">Assine</a>
        </li>

</ul>

        </section>
        <div class="header_shadow"></div>
    </div>

</header>





    
    <section class="container sub_canais_top ">
        <div class="sub_canais_top_container">
            <a href="/cm-ao-minuto?ref=Portugal_MenuHorizontal" class="icon-rss eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/cm-ao-minuto?ref=Portugal_MenuHorizontal" data-consumer="ga,piwik">
                    <span>3</span>
            </a>
            <ul>
                    <li>
                            <a href="/portugal/cidades?ref=Portugal_MenuHorizontal" title="Cidades" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/portugal/cidades?ref=Portugal_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Cidades
                            </a>
                    </li>
                    <li>
                            <a href="/exclusivos?ref=Portugal_MenuHorizontal" title="Exclusivos" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/exclusivos?ref=Portugal_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Exclusivos
                            </a>
                    </li>
                    <li>
                            <a href="/desporto?ref=Portugal_MenuHorizontal" title="Desporto" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/desporto?ref=Portugal_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Desporto
                            </a>
                    </li>
                    <li>
                            <a href="/sociedade?ref=Portugal_MenuHorizontal" title="Sociedade" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/sociedade?ref=Portugal_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Sociedade
                            </a>
                    </li>
                    <li>
                            <a href="/opiniao?ref=Portugal_MenuHorizontal" title="Opini&#227;o" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/opiniao?ref=Portugal_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Opini&#227;o
                            </a>
                    </li>
                    <li>
                            <a href="/boa-vida?ref=Portugal_MenuHorizontal" title="Boa Vida" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/boa-vida?ref=Portugal_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Boa Vida
                            </a>
                    </li>
                    <li>
                            <a href="https://www.vidas.pt?ref=Portugal_MenuHorizontal" title="Vidas" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="https://www.vidas.pt?ref=Portugal_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Vidas
                            </a>
                    </li>
            </ul>
        </div>
    </section>
 
    

    
    <section class="container destaques_hp">
        <div class="destaques_hp_container">
            <div class="destaques_hp_main">
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/equipa-de-resgate-procura-quatro-portugueses-em-gruta-espanhola?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/equipa-de-resgate-procura-quatro-portugueses-em-gruta-espanhola?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn3.cmjornal.pt/images/2019-10/img_146x82$2019_10_21_08_27_55_895758.png"
                                             alt="Quatro portugueses presos em gruta espanhola h&#225; mais de 48 horas" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/equipa-de-resgate-procura-quatro-portugueses-em-gruta-espanhola?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/equipa-de-resgate-procura-quatro-portugueses-em-gruta-espanhola?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Quatro portugueses presos em gruta espanhola h&#225; mais de 48 horas</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mundo/detalhe/adn-de-cristiano-ronaldo-corresponde-ao-que-foi-encontrado-em-mayorga-quando-foi-assistida-no-hospital?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/adn-de-cristiano-ronaldo-corresponde-ao-que-foi-encontrado-em-mayorga-quando-foi-assistida-no-hospital?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn4.cmjornal.pt/images/2018-10/img_146x82$2018_10_04_01_00_06_785154.jpg"
                                             alt="ADN de Ronaldo corresponde &#224;s amostras recolhidas no corpo de Mayorga" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mundo/detalhe/adn-de-cristiano-ronaldo-corresponde-ao-que-foi-encontrado-em-mayorga-quando-foi-assistida-no-hospital?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/adn-de-cristiano-ronaldo-corresponde-ao-que-foi-encontrado-em-mayorga-quando-foi-assistida-no-hospital?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">ADN de Ronaldo corresponde &#224;s amostras recolhidas no corpo de Mayorga</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/politica/detalhe/estes-sao-os-novos-secretarios-de-estado-do-proximo-governo?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/politica/detalhe/estes-sao-os-novos-secretarios-de-estado-do-proximo-governo?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn5.cmjornal.pt/images/2019-10/img_146x82$2019_10_15_19_16_31_894239.jpg"
                                             alt="Saiba quem s&#227;o os novos Secret&#225;rios de Estado do pr&#243;ximo Governo" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/politica/detalhe/estes-sao-os-novos-secretarios-de-estado-do-proximo-governo?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/politica/detalhe/estes-sao-os-novos-secretarios-de-estado-do-proximo-governo?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Saiba quem s&#227;o os novos Secret&#225;rios de Estado do pr&#243;ximo Governo</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/desporto/detalhe/novo-escandalo-sexual-atinge-jogadores-da-premier-league?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/desporto/detalhe/novo-escandalo-sexual-atinge-jogadores-da-premier-league?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn.cmjornal.pt/images/2017-09/img_146x82$2017_09_19_15_06_29_669162.jpg"
                                             alt="Novo esc&#226;ndalo sexual atinge jogadores da Premier League" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/desporto/detalhe/novo-escandalo-sexual-atinge-jogadores-da-premier-league?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/desporto/detalhe/novo-escandalo-sexual-atinge-jogadores-da-premier-league?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Novo esc&#226;ndalo sexual atinge jogadores da Premier League</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/sociedade/detalhe/bebe-sem-rosto-ja-mama-e-bebe-biberao?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/bebe-sem-rosto-ja-mama-e-bebe-biberao?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn1.cmjornal.pt/images/2019-10/img_146x82$2019_10_20_22_50_52_895676.jpg"
                                             alt="Beb&#233; sem rosto j&#225; respira sozinho, mama e bebe biber&#227;o" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/sociedade/detalhe/bebe-sem-rosto-ja-mama-e-bebe-biberao?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/bebe-sem-rosto-ja-mama-e-bebe-biberao?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Beb&#233; sem rosto j&#225; respira sozinho, mama e bebe biber&#227;o</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/juiza-contraria-cadeia-e-liberta-homicida-que-espalhou-terror-na-noite-de-lisboa?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/juiza-contraria-cadeia-e-liberta-homicida-que-espalhou-terror-na-noite-de-lisboa?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn2.cmjornal.pt/images/2019-10/img_146x82$2019_10_20_23_48_10_895697.jpg"
                                             alt="Ju&#237;za liberta homicida que espalhou terror na noite de Lisboa" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/juiza-contraria-cadeia-e-liberta-homicida-que-espalhou-terror-na-noite-de-lisboa?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/juiza-contraria-cadeia-e-liberta-homicida-que-espalhou-terror-na-noite-de-lisboa?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Ju&#237;za liberta homicida que espalhou terror na noite de Lisboa</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/politica/detalhe/rui-rio-anuncia-hoje-se-vai-apresentar-recandidatura-a-lideranca-do-psd?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/politica/detalhe/rui-rio-anuncia-hoje-se-vai-apresentar-recandidatura-a-lideranca-do-psd?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn3.cmjornal.pt/images/2019-10/img_146x82$2019_10_10_23_59_41_892859.jpg"
                                             alt="Rui Rio anuncia hoje se vai apresentar recandidatura &#224; lideran&#231;a do PSD" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/politica/detalhe/rui-rio-anuncia-hoje-se-vai-apresentar-recandidatura-a-lideranca-do-psd?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/politica/detalhe/rui-rio-anuncia-hoje-se-vai-apresentar-recandidatura-a-lideranca-do-psd?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Rui Rio anuncia hoje se vai apresentar recandidatura &#224; lideran&#231;a do PSD</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mundo/detalhe/mae-com-sete-filhos-antecipa-natal-ao-saber-que-tem-duas-semanas-de-vida-por-causa-de-cancro?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/mae-com-sete-filhos-antecipa-natal-ao-saber-que-tem-duas-semanas-de-vida-por-causa-de-cancro?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn4.cmjornal.pt/images/2018-07/img_146x82$2018_07_02_08_07_06_753589.jpg"
                                             alt="M&#227;e com sete filhos antecipa Natal ao saber que tem duas semanas de vida " />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mundo/detalhe/mae-com-sete-filhos-antecipa-natal-ao-saber-que-tem-duas-semanas-de-vida-por-causa-de-cancro?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/mae-com-sete-filhos-antecipa-natal-ao-saber-que-tem-duas-semanas-de-vida-por-causa-de-cancro?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">M&#227;e com sete filhos antecipa Natal ao saber que tem duas semanas de vida </a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2JqYWN3Z2B3ZWBkY2RhY2prZmdjZmVlZWNi" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2JqYWN3Z2B3ZWBkY2RhY2prZmdjZmVlZWNi" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn5.cmjornal.pt/images/2019-10/img_146x82$2019_10_20_23_11_17_895683.jpg"
                                             alt="Louren&#231;o Ortig&#227;o e Kelly Bailey &#39;fogem&#39; para o Jap&#227;o" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2JqYWN3Z2B3ZWBkY2RhY2prZmdjZmVlZWNi" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2JqYWN3Z2B3ZWBkY2RhY2prZmdjZmVlZWNi" data-consumer="ga,piwik">Louren&#231;o Ortig&#227;o e Kelly Bailey &#39;fogem&#39; para o Jap&#227;o</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/famosos/detalhe/angelo-rodrigues-vai-ter-alta-e-passar-um-ano-em-tratamentos-de-reabilitacao?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/famosos/detalhe/angelo-rodrigues-vai-ter-alta-e-passar-um-ano-em-tratamentos-de-reabilitacao?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn.cmjornal.pt/images/2019-09/img_146x82$2019_09_16_01_29_01_885561.jpg"
                                             alt="&#194;ngelo Rodrigues vai ter alta e passar um ano em tratamentos" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/famosos/detalhe/angelo-rodrigues-vai-ter-alta-e-passar-um-ano-em-tratamentos-de-reabilitacao?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/famosos/detalhe/angelo-rodrigues-vai-ter-alta-e-passar-um-ano-em-tratamentos-de-reabilitacao?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">&#194;ngelo Rodrigues vai ter alta e passar um ano em tratamentos</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2JqYmp3Z2B3ZWBkY2RhY2pmZGdrYGRqZmpg" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2JqYmp3Z2B3ZWBkY2RhY2pmZGdrYGRqZmpg" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn1.cmjornal.pt/images/2019-10/img_146x82$2019_10_21_03_51_49_895736.jpg"
                                             alt="Catarina Gouveia regressa ao ecr&#227; em papel de stripper" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2JqYmp3Z2B3ZWBkY2RhY2pmZGdrYGRqZmpg" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2JqYmp3Z2B3ZWBkY2RhY2pmZGdrYGRqZmpg" data-consumer="ga,piwik">Catarina Gouveia regressa ao ecr&#227; em papel de stripper</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/maltratava-o-avo-roubava-lhe-as-reformas-e-nao-o-levava-ao-medico-idoso-acabou-por-morrer?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/maltratava-o-avo-roubava-lhe-as-reformas-e-nao-o-levava-ao-medico-idoso-acabou-por-morrer?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn2.cmjornal.pt/images/2019-10/img_146x82$2019_10_12_23_48_32_893467.jpg"
                                             alt="Maltratava o av&#244;, roubava-lhe as reformas e n&#227;o o levava ao m&#233;dico. Idoso acabou por morrer" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/maltratava-o-avo-roubava-lhe-as-reformas-e-nao-o-levava-ao-medico-idoso-acabou-por-morrer?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/maltratava-o-avo-roubava-lhe-as-reformas-e-nao-o-levava-ao-medico-idoso-acabou-por-morrer?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Maltratava o av&#244;, roubava-lhe as reformas e n&#227;o o levava ao m&#233;dico. Idoso acabou por morrer</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/fpf-suspende-por-tres-anos-e-meio-quatro-arguidos-do-caso-jogo-duplo?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/fpf-suspende-por-tres-anos-e-meio-quatro-arguidos-do-caso-jogo-duplo?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn3.cmjornal.pt/images/2018-05/img_146x82$2018_05_11_08_38_26_736679.jpg"
                                             alt="FPF suspende quatro arguidos do caso &#39;Jogo Duplo&#39;" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/fpf-suspende-por-tres-anos-e-meio-quatro-arguidos-do-caso-jogo-duplo?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/fpf-suspende-por-tres-anos-e-meio-quatro-arguidos-do-caso-jogo-duplo?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">FPF suspende quatro arguidos do caso &#39;Jogo Duplo&#39;</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/alerta-cm--homem-de-90-anos-morre-carbonizado-dentro-de-casa-em-braganca?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/alerta-cm--homem-de-90-anos-morre-carbonizado-dentro-de-casa-em-braganca?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn4.cmjornal.pt/images/2017-03/img_146x82$2017_03_03_16_13_34_605266.jpg"
                                             alt="Homem de 90 anos morre carbonizado dentro de casa em Bragan&#231;a" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/alerta-cm--homem-de-90-anos-morre-carbonizado-dentro-de-casa-em-braganca?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/alerta-cm--homem-de-90-anos-morre-carbonizado-dentro-de-casa-em-braganca?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Homem de 90 anos morre carbonizado dentro de casa em Bragan&#231;a</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mundo/detalhe/aviao-cai-em-bairro-de-belo-horizonte-no-brasil?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/aviao-cai-em-bairro-de-belo-horizonte-no-brasil?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn5.cmjornal.pt/images/2019-10/img_146x82$2019_10_21_12_40_36_895813.png"
                                             alt="Tr&#234;s mortos e tr&#234;s feridos em queda de avi&#227;o em bairro de Belo Horizonte no Brasil" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mundo/detalhe/aviao-cai-em-bairro-de-belo-horizonte-no-brasil?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/aviao-cai-em-bairro-de-belo-horizonte-no-brasil?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Tr&#234;s mortos e tr&#234;s feridos em queda de avi&#227;o em bairro de Belo Horizonte no Brasil</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/militar-esfaqueado-junto-a-bar-em-lamego?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/militar-esfaqueado-junto-a-bar-em-lamego?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn.cmjornal.pt/images/2017-10/img_146x82$2017_10_08_02_20_12_674845.jpg"
                                             alt="Militar esfaqueado junto a bar em Lamego" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/militar-esfaqueado-junto-a-bar-em-lamego?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/militar-esfaqueado-junto-a-bar-em-lamego?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Militar esfaqueado junto a bar em Lamego</a>
                            </h3>
                        </div>
                    </article>
            </div>
        </div>
    </section>

    

<section class="container masthead">
    <div id="div-gpt-ad-masthead-0"></div>
</section>

    

    <section class="container outrosDestaques detalhe">
        <div class="centro">


        <section class="main_article">
            <h1>Militar esfaqueado junto a bar em Lamego </h1>
            <strong class="lead">Agressores terão começado a discutir ainda dentro do bar.</strong>
            <div class="autor_data">
                    <span class="autor"><span>José Eduardo Cação</span></span>
                <span class="data">13:34</span>
            </div>

                    <div class="multimedia_abertura">
            <div class="destaque">
                

                    <figure class="image">
                        <ul class="fotoUtils">
                            <li data-toggle="modal" data-target="#share" data-contentid="Images_674845" data-typeshare="Foto">
                                <span class="icon-share"></span>
                            </li>
                            <li class="openModal" data-contentid="Images_674845" data-type="Foto" data-imgoriginal="//cdn5.cmjornal.pt/images/2017-10/OriginalSize$2017_10_08_02_20_12_674845.jpg">
                                <span class="icon-expand"></span>
                            </li>
                        </ul>
                        <img class="img-fluid"
                             src="//cdn4.cmjornal.pt/images/2017-10/img_900x508$2017_10_08_02_20_12_674845_im_637056353998356427.png"
                             alt="Pol&#237;cia Judici&#225;ria" />
                    </figure>
                                    <div class="multimedia_desc">
                            <span class="multimedia_txt">
                                Pol&#237;cia Judici&#225;ria
                            </span>
                                                    <span class="multimedia_autor">FOTO: Diogo Pinto</span>
                    </div>
            </div>
        </div>


            <div class="main_texto ">
                    <div class="texto_left">
                    </div>
                <div class="texto_center">
                    <div class="texto_container paywall">
<p>Um homem de 26 anos ficou ferido com gravidade ao ser esfaqueado na madrugada de domingo, em Lamego. A vítima foi agredida, à saída de um bar, por um grupo de oito indivíduos. </p>
<p>Segundo fonte da PSP, "o alerta para uma vítima de esfaqueamento foi recebido às 3h55". "Quando os agentes chegaram ao local, a vítima encontrava-se deitada no chão e os agressores já não se encontravam no local"</p>

<div class="inContent">
    <div class="m-rec">
        


<div id='div-gpt-ad-mrec-1209014'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-1209014');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderInContent($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>
<p>O homem, que é militar nos CTOE ( Centro de Tropas de Operações Especiais) de Lamego, e os agressores terão começado a discutir ainda dentro do bar e já no exterior, a confusão continuou, com os agressores  a começar a pontapear a vítima. </p>
<p>Um deles acabou por esfaquear o homem várias vezes na zona do abdómen. Após as agressões o grupo fugiu e a vítima ficou caída no chão.</p>
<p>O homem foi assistido no local e transportado para o Centro Hospitalar de Trás-os-Montes e Alto Douro, em Vila Real, em estado grave.</p>
<p>A Judiciária de Vila Real está agora a investigar o caso</p>

                        


                    </div>
                    

        <section class="tops_noticias">
            <ul class="nav nav-tabs" id="saiba-mais_alertas" role="tablist">
                <li class="nav-item">
                    <a class="nav-link active" id="saiba_mais_tab" data-toggle="tab" href="#saiba_mais_content" role="tab" aria-controls="saiba_mais" aria-selected="true">Saiba Mais</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" id="alertas_tab" data-toggle="tab" href="#alertas_content" role="tab" aria-controls="alertas" aria-selected="false">Alertas</a>
                </li>
            </ul>
            <div class="tab-content" id="saiba-mais_alertasContainer">
                <div class="tab-pane fade show active" id="saiba_mais_content" role="tabpanel" aria-labelledby="saiba_mais_tab">
                        <a href="/maissobre/lamego" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/lamego" data-consumer="ga,piwik"><span></span>lamego</a>
                        <a href="/maissobre/vila-real" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/vila-real" data-consumer="ga,piwik"><span></span> vila real</a>
                        <a href="/maissobre/crime" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/crime" data-consumer="ga,piwik"><span></span> crime</a>
                        <a href="/maissobre/lei-e-justi&#231;a" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/lei-e-justi&#231;a" data-consumer="ga,piwik"><span></span> lei e justi&#231;a</a>
                        <a href="/maissobre/crime" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/crime" data-consumer="ga,piwik"><span></span> crime</a>
                        <a href="/maissobre/pol&#237;cia" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/pol&#237;cia" data-consumer="ga,piwik"><span></span> pol&#237;cia</a>
                        <a href="/maissobre/quest&#245;es-sociais" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/quest&#245;es-sociais" data-consumer="ga,piwik"><span></span> quest&#245;es sociais</a>
                        <a href="/maissobre/pol&#237;tica" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/pol&#237;tica" data-consumer="ga,piwik"><span></span> pol&#237;tica</a>
                        <a href="/maissobre/iniciativa-popular" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/iniciativa-popular" data-consumer="ga,piwik"><span></span> iniciativa popular</a>

                </div>
                <div class="tab-pane fade" id="alertas_content" role="tabpanel" aria-labelledby="alertas_tab">

<a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=Lamego&amp;contentKeywords=Lamego%2C%20Vila%20Real%2C%20crime%2C%20lei%20e%20justi%C3%A7a%2C%20crime%2C%20pol%C3%ADcia%2C%20quest%C3%B5es%20sociais%2C%20pol%C3%ADtica%2C%20Iniciativa%20popular" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span>Lamego<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Vila%20Real&amp;contentKeywords=Lamego%2C%20Vila%20Real%2C%20crime%2C%20lei%20e%20justi%C3%A7a%2C%20crime%2C%20pol%C3%ADcia%2C%20quest%C3%B5es%20sociais%2C%20pol%C3%ADtica%2C%20Iniciativa%20popular" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Vila Real<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20crime&amp;contentKeywords=Lamego%2C%20Vila%20Real%2C%20crime%2C%20lei%20e%20justi%C3%A7a%2C%20crime%2C%20pol%C3%ADcia%2C%20quest%C3%B5es%20sociais%2C%20pol%C3%ADtica%2C%20Iniciativa%20popular" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> crime<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20lei%20e%20justi%C3%A7a&amp;contentKeywords=Lamego%2C%20Vila%20Real%2C%20crime%2C%20lei%20e%20justi%C3%A7a%2C%20crime%2C%20pol%C3%ADcia%2C%20quest%C3%B5es%20sociais%2C%20pol%C3%ADtica%2C%20Iniciativa%20popular" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> lei e justiça<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20crime&amp;contentKeywords=Lamego%2C%20Vila%20Real%2C%20crime%2C%20lei%20e%20justi%C3%A7a%2C%20crime%2C%20pol%C3%ADcia%2C%20quest%C3%B5es%20sociais%2C%20pol%C3%ADtica%2C%20Iniciativa%20popular" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> crime<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20pol%C3%ADcia&amp;contentKeywords=Lamego%2C%20Vila%20Real%2C%20crime%2C%20lei%20e%20justi%C3%A7a%2C%20crime%2C%20pol%C3%ADcia%2C%20quest%C3%B5es%20sociais%2C%20pol%C3%ADtica%2C%20Iniciativa%20popular" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> polícia<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20quest%C3%B5es%20sociais&amp;contentKeywords=Lamego%2C%20Vila%20Real%2C%20crime%2C%20lei%20e%20justi%C3%A7a%2C%20crime%2C%20pol%C3%ADcia%2C%20quest%C3%B5es%20sociais%2C%20pol%C3%ADtica%2C%20Iniciativa%20popular" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> questões sociais<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20pol%C3%ADtica&amp;contentKeywords=Lamego%2C%20Vila%20Real%2C%20crime%2C%20lei%20e%20justi%C3%A7a%2C%20crime%2C%20pol%C3%ADcia%2C%20quest%C3%B5es%20sociais%2C%20pol%C3%ADtica%2C%20Iniciativa%20popular" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> política<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Iniciativa%20popular&amp;contentKeywords=Lamego%2C%20Vila%20Real%2C%20crime%2C%20lei%20e%20justi%C3%A7a%2C%20crime%2C%20pol%C3%ADcia%2C%20quest%C3%B5es%20sociais%2C%20pol%C3%ADtica%2C%20Iniciativa%20popular" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Iniciativa popular<span class='icon-checkbox'></span></a>    <script>
        $(document).ready(function () {
            if (typeof AlertasDetalhe != "undefined") {
                AlertasDetalhe.setModalAlerts();
                AlertasDetalhe.setUserAlerts();
            }
        });
    </script>

                    
                </div>
            </div>
        </section>



                        <a href="javascript:;" class="bt_verComentarios comentariosMobile eventAnalytics" data-eventtype="event" data-category="User" data-action="Fazer Comentário" data-name="" data-value="" data-consumer="ga,piwik">
                            <span class="verComentarios">Ver comentários <span class="icon-comentar"></span></span>
                        </a>

                </div>
                            <div class="texto_right col_styck">
                <div class="sticky-spacer">
                    <ul class="partilhas partilhas_stick">
                        <li class="fb">
                            <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/portugal/detalhe/militar-esfaqueado-junto-a-bar-em-lamego" data-contentid="1085228" data-areaid="65" data-contentType="Articles">
                                <span class="icon-facebook"></span>
                                
                            </a>
                        </li>
                        <li class="tw">
                            <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/portugal/detalhe/militar-esfaqueado-junto-a-bar-em-lamego" data-contentid="1085228" data-areaid="65" data-contentType="Articles">
                                <span class="icon-twitter"></span>
                            </a>
                        </li>
                        <li class="read_later" title="Ler mais tarde">
                            <a href="javascript:void(0)" title="Ler mais tarde" data-eventtype="event" data-category="User" data-action="favoritos" data-name="" data-value="" data-consumer="ga,piwik" data-local="NoticiaPartilhasTopo" data-url="https://www.cmjornal.pt/portugal/detalhe/militar-esfaqueado-junto-a-bar-em-lamego" data-contentid="1085228" data-areaid="65" data-contentType="Articles" class="save eventAnalytics">
                                <span class="icon-read_later"></span>
                            </a>
                        </li>
                            <li class="comentarios comentariosDesktop" title="Ver Comentários">
                                <a href="javascript:void(0)">
                                    <span class="icon-comentar"></span>
                                </a>
                            </li>
                        <li class="otherOptions" title="Partilhar">
                            <a href="javascript:void(0)">
                                <span>...</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            </div>
        </section>

<!-- Modal Foto Abertura-->
<div class="modal fade newModal" id="expandInfografia" tabindex="-1" role="dialog" aria-labelledby="expandInfografia01" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-big" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div id="dragWrapper" class="embed-responsive embed-responsive-16by9">
                    <iframe class="embed-responsive-item"  id="iframeResizableModal" src="" frameborder="0" scrolling="no" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" allowfullscreen="allowfullscreen"></iframe>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomVideo" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
        <span class="icon-close"></span>
    </button>
    <div class="fotogaleriaBig_top">
        <span class="cm_abrev"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="video_container">
                            <div id="videoLoad">A carregar o vídeo ...</div>
                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-1209015'></div>
</div>

                    </div>
                </div>

            </div>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomGaleria" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
        <span class="icon-close"></span>
    </button>
    <div class="fotogaleriaBig_top">
        <span class="cm_abrev"></span>
        <span class="pagingInfoZoom"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="fotogaleriaBig">
                            <div class="fotogaleria_layer">
                            </div>
                            <span id="legendaFotogaleriaZoom"></span>
                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-1209016'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- Modal Foto Abertura-->
<div class="modal fade newModal" id="expandFoto" tabindex="-1" role="dialog" aria-labelledby="expandFoto01" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-big" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="loader" style="display:none;height: 30px;width: 30px;"></div>
                <div id="dragWrapper">
                    <img id="drag" class="img-fluid"
                         src=""
                         alt="" />
                </div>
            </div>

        </div>
    </div>
</div>
<div id="addFavModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="mensagem_login">
                    Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>
<div id="addAlertasModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="mensagem_login">
                    Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>            <div class="modal fade newModal" id="share">
                <div class="modal-dialog modal-dialog-centered" role="document">
                    <div class="modal-content">
                        <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                            <span class="icon-close"></span>
                        </button>
                        <input type="hidden" id="imgOrgModalShare" value="//cdn2.cmjornal.pt/images/2017-10/img_298x168$2017_10_08_02_20_12_674845.jpg" />
                        <div class="modal-body">
                            <div class="outrosDestaques">
                                <div class="centro">
                                    <div class="sharePhoto_title">
                                        <div class="share_info">
                                            <span class="share_date">13:34</span>
                                            <h1>Militar esfaqueado junto a bar em Lamego</h1>
                                            <img id="foto-share"
                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                                 data-src="//cdn2.cmjornal.pt/images/2017-10/img_298x168$2017_10_08_02_20_12_674845.jpg"
                                                 alt="Militar esfaqueado junto a bar em Lamego" />
                                        </div>

                                    </div>
                                    <div class="traceNews"></div>
                                    <div class="text-center">
                                        <ul id="socialShare">
                                            <li class="fb">
                                                <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/portugal/detalhe/militar-esfaqueado-junto-a-bar-em-lamego" data-contentid="1085228" data-areaid="65" data-contentType="Articles">
                                                    <span class="icon-facebook"></span>
                                                </a>
                                            </li>
                                            <li class="tw">
                                                <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/portugal/detalhe/militar-esfaqueado-junto-a-bar-em-lamego" data-contentid="1085228" data-areaid="65" data-contentType="Articles">
                                                    <span class="icon-twitter"></span>
                                                </a>
                                            </li>
                                            <li class="ws d-block d-lg-none">
                                                <a href="javascript:void(0)" class="icon-whatsapp-a eventAnalytics" title="Partilhar no Whatsapp" data-eventtype="event" data-category="User" data-action="share" data-name="whatsup" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/portugal/detalhe/militar-esfaqueado-junto-a-bar-em-lamego" data-contentid="1085228" data-areaid="65" data-contentType="Articles">
                                                    <span class="icon-whatsapp"></span>
                                                </a>
                                            </li>
                                            <li class="pinterest" title="Partilhar no Pinterest">
                                                <a href="javascript:void(0)" class="icon-pinterest-a eventAnalytics" title="Partilhar no Pinterest" data-eventtype="event" data-category="User" data-action="share" data-name="pinterest" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/portugal/detalhe/militar-esfaqueado-junto-a-bar-em-lamego" data-media="//cdn1.cmjornal.pt/images/2017-10/img_590x333$2017_10_08_02_20_12_674845.jpg" data-contentid="1085228" data-areaid="65" data-contentType="Articles">
                                                    <span class="icon-pinterest"></span>
                                                </a>
                                            </li>
                                            <li class="email" title="Enviar por email" data-toggle="modal" data-target="#send_mail" data-dismiss="modal">
                                                <a href="javascript:void(0)" class="icon-mail eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="ModalShareNoticia" data-url="https://www.cmjornal.pt/portugal/detalhe/militar-esfaqueado-junto-a-bar-em-lamego">
                                                    <span class="icon-envelope"></span>
                                                </a>
                                            </li>
                                            <li class="print" title="Imprimir">
                                                <a href="javascript:void(0)" class="icon-imprimir-a eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-dismiss="modal" data-local="ModalShareNoticia" data-url="https://www.cmjornal.pt/portugal/detalhe/militar-esfaqueado-junto-a-bar-em-lamego">
                                                    <span class="icon-print"></span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="traceNews"></div>
                                    <div class="shareLink">
                                        <span class="icon-url"></span>
                                        <input type="text" value="https://www.cmjornal.pt/portugal/detalhe/militar-esfaqueado-junto-a-bar-em-lamego">
                                    </div>
                                </div>
                                <div class="lateral">
                                    

<div class="m-rec">
    <div id='div-gpt-ad-mrec-1209017'></div>
</div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="outrosDestaques">
                    <div class="centro">
                        <span class="send_mail_title">
                            Enviar o artigo: <strong>Militar esfaqueado junto a bar em Lamego </strong>
                        </span>
                        <div class="clearfix mt-3"></div>
                        <div class="traceNews"></div>
                        <div class="clearfix mt-3"></div>
                        <div id="sendNewsByEmailFormContainer">
                            
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Militar esfaqueado junto a bar em Lamego " /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="1085228" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.cmjornal.pt/portugal/detalhe/militar-esfaqueado-junto-a-bar-em-lamego?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <span class="field-validation-valid error-message" data-valmsg-for="CommentText" data-valmsg-replace="true"></span>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true"></span>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdcoCMTAAAAAAnC3pLRLlAHm_sXA_tE5R_o4f4e" data-theme="" data-type="" data-callback=""></div>

                <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>

                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-1209018'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


    <script type="text/javascript" src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>
    <section class="other_content" id="blocoOutrasNoticiasPriberam">
        <div id="recommendation_1554817239684"></div>
        <script>(function () { var config = { "title": "Recomendação", "suid": "", "rec_pos": "bottom", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 6, "number_items": 6, "template": { "name": "cm_2019" }, "css": [], "js": [{ "name": "default" }, { "name": "tmpl_cm_2017" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1554817239684'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
    </section><section class="container noticias_cofina other_content" id="blocoOutrasNoticiasPriberam">
    <div id="recommendation_1554816103664"></div>
    <script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "outras", "cat": "NOT CM $siteID", "siteid": "CM", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 8, "number_items": 8, "template": { "name": "cm_2019_multi" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_multi_201807" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1554816103664'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
</section>
<section class="other_content pode_gostar_ler">
        <div id="ENGAGEYA_WIDGET_93290"></div>
        <script data-cfasync="false">
            (function (E, n, G, A, g, Y, a) {
                E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }
                    , E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a)
            })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93290', pubid: 158565, webid: 135300, wid: 93290 });
        </script>
</section>        </div>
        <div class="lateral col_styck">
            <div class="sticky-spacer">
                <div class="pub_stick">

<div class="m-rec">
    <div>
        


<div id='div-gpt-ad-mrec-1209019'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-1209019');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>    <section class="tops_noticias">
        <ul class="nav nav-tabs" id="ultimas" role="tablist">
                <li class="nav-item">
                    <a class="nav-link active" id="lidasDia_tab" data-toggle="tab" href="#lidasDia_content" role="tab" aria-controls="lidasDia" aria-selected="false">+ Lidas do Dia</a>
                </li>
                            <li class="nav-item">
                    <a class="nav-link " id="lidasSeccao_tab" data-toggle="tab" href="#lidasSeccao_content" role="tab" aria-controls="lidasSeccao" aria-selected="true">+ Lidas de Portugal</a>
                </li>
        </ul>
        <div class="tab-content cm_minuto" id="ultimasContainer">
          
                <div class="tab-pane fade show active" id="lidasDia_content" role="tabpanel" aria-labelledby="lidasDia_tab">

                        <ul>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">Ontem</span>
<a href="/sociedade?ref=DET_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/sociedade/detalhe/mae-passa-24-horas-por-dia-ao-lado-de-bebe-sem-rosto?ref=DET_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/sociedade/detalhe/mae-passa-24-horas-por-dia-ao-lado-de-bebe-sem-rosto?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/sociedade/detalhe/mae-passa-24-horas-por-dia-ao-lado-de-bebe-sem-rosto?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Pais mostram rosto do beb&#233; que nasceu sem olhos, nariz e parte do cr&#226;nio</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">01:30</span>
<a href="/sociedade?ref=DET_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/sociedade/detalhe/bebe-sem-rosto-ja-mama-e-bebe-biberao?ref=DET_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/sociedade/detalhe/bebe-sem-rosto-ja-mama-e-bebe-biberao?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/sociedade/detalhe/bebe-sem-rosto-ja-mama-e-bebe-biberao?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Beb&#233; sem rosto j&#225; respira sozinho, mama e bebe biber&#227;o</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">01:30</span>
<a href="/portugal?ref=DET_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/juiza-contraria-cadeia-e-liberta-homicida-que-espalhou-terror-na-noite-de-lisboa?ref=DET_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/portugal/detalhe/juiza-contraria-cadeia-e-liberta-homicida-que-espalhou-terror-na-noite-de-lisboa?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/juiza-contraria-cadeia-e-liberta-homicida-que-espalhou-terror-na-noite-de-lisboa?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Ju&#237;za liberta homicida que espalhou terror na noite de Lisboa</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">Ontem</span>
<a href="/sociedade?ref=DET_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/sociedade/detalhe/bispo-atesta-saida-de-padre-sexy-de-caminha-para-valenca?ref=DET_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/sociedade/detalhe/bispo-atesta-saida-de-padre-sexy-de-caminha-para-valenca?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/sociedade/detalhe/bispo-atesta-saida-de-padre-sexy-de-caminha-para-valenca?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  &#39;Padre sexy&#39; troca de par&#243;quia</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">Ontem</span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/mundo/detalhe/mae-com-sete-filhos-antecipa-natal-ao-saber-que-tem-duas-semanas-de-vida-por-causa-de-cancro?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/mundo?ref=DET_MaisVistasSite" target="_self">Mundo</a>
                            </span>

                        <a href="/mundo/detalhe/mae-com-sete-filhos-antecipa-natal-ao-saber-que-tem-duas-semanas-de-vida-por-causa-de-cancro?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/mundo/detalhe/mae-com-sete-filhos-antecipa-natal-ao-saber-que-tem-duas-semanas-de-vida-por-causa-de-cancro?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  M&#227;e com sete filhos antecipa Natal ao saber que tem duas semanas de vida </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">01:30</span>
<a href="/portugal?ref=DET_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/homicida-do-taguspark-em-coma-deixa-processo-parado?ref=DET_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/portugal/detalhe/homicida-do-taguspark-em-coma-deixa-processo-parado?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/homicida-do-taguspark-em-coma-deixa-processo-parado?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Homicida do Taguspark em coma deixa processo parado  </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">Ontem</span>
<a href="/famosos?ref=DET_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/famosos/detalhe/oceana-basilio-e-jose-fidalgo-apanhados-aos-beijos-em-discoteca?ref=DET_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/famosos/detalhe/oceana-basilio-e-jose-fidalgo-apanhados-aos-beijos-em-discoteca?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/famosos/detalhe/oceana-basilio-e-jose-fidalgo-apanhados-aos-beijos-em-discoteca?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Oceana Bas&#237;lio e Jos&#233; Fidalgo apanhados aos beijos em discoteca</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">01:30</span>
<a href="/famosos?ref=DET_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/famosos/detalhe/angelo-rodrigues-vai-ter-alta-e-passar-um-ano-em-tratamentos-de-reabilitacao?ref=DET_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/famosos/detalhe/angelo-rodrigues-vai-ter-alta-e-passar-um-ano-em-tratamentos-de-reabilitacao?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/famosos/detalhe/angelo-rodrigues-vai-ter-alta-e-passar-um-ano-em-tratamentos-de-reabilitacao?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  &#194;ngelo Rodrigues vai ter alta e passar um ano em tratamentos</a>
                    </div>
                </article>
            </li>

    </ul>




                </div>
                            <div class="tab-pane fade " id="lidasSeccao_content" role="tabpanel" aria-labelledby="lidasSeccao_tab">

                        <ul>
            <li>
                <article>
                    <div class="text_container">
<a href="/portugal?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/juiza-contraria-cadeia-e-liberta-homicida-que-espalhou-terror-na-noite-de-lisboa?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/portugal/detalhe/juiza-contraria-cadeia-e-liberta-homicida-que-espalhou-terror-na-noite-de-lisboa?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/juiza-contraria-cadeia-e-liberta-homicida-que-espalhou-terror-na-noite-de-lisboa?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Ju&#237;za liberta homicida que espalhou terror na noite de Lisboa
                            <span class="destaques_lead">Paulo Baptista estava a cumprir pena por extors&#227;o nos casos M&#225;fia da Noite e Passerelle e por homic&#237;dio.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/portugal?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/homicida-do-taguspark-em-coma-deixa-processo-parado?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/portugal/detalhe/homicida-do-taguspark-em-coma-deixa-processo-parado?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/homicida-do-taguspark-em-coma-deixa-processo-parado?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Homicida do Taguspark em coma deixa processo parado  
                            <span class="destaques_lead">Ricardo Nunes matou B&#225;rbara Varella Cid no dia 30 de abril e tentou suicidar-se, mas sobreviveu.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/portugal/detalhe/casal-morre-na-a41-a-caminho-do-aeroporto?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/casal-morre-na-a41-a-caminho-do-aeroporto?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Casal morre na A41 a caminho do aeroporto
                            <span class="destaques_lead">Homem de 72 anos e mulher de 70 deslocavam-se desde Vila Verde e iam apanhar avi&#227;o para Fran&#231;a.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/portugal?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/jovem-acusado-de-roubo-amo-a-minha-mae-mas-nao-volto-para-casa?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/portugal/detalhe/jovem-acusado-de-roubo-amo-a-minha-mae-mas-nao-volto-para-casa?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/jovem-acusado-de-roubo-amo-a-minha-mae-mas-nao-volto-para-casa?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Jovem acusado de roubo deixa m&#227;e em l&#225;grimas: “N&#227;o volto para casa” 
                            <span class="destaques_lead">Francisco conta em v&#237;deo enviado &#224; CMTV que est&#225; “lixado” com a m&#227;e e que quer seguir com a vida em frente.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/portugal?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/coronel-de-tancos-usa-tropas-para-fins-familiares?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/portugal/detalhe/coronel-de-tancos-usa-tropas-para-fins-familiares?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/coronel-de-tancos-usa-tropas-para-fins-familiares?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Coronel de Tancos usa tropas para fins familiares
                            <span class="destaques_lead">Alves Pereira &#233; acusado por abuso de poder e peculato de uso.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/portugal/detalhe/equipa-de-resgate-procura-quatro-portugueses-em-gruta-espanhola?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/equipa-de-resgate-procura-quatro-portugueses-em-gruta-espanhola?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Quatro portugueses presos em gruta espanhola h&#225; mais de 48 horas
                            <span class="destaques_lead">N&#237;vel da &#225;gua tem de descer para que os espele&#243;logos possam sair. Chuva para amanh&#227; est&#225; a deixar equipas em alerta.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/portugal?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/treze-criminosos-em-fuga-das-cadeias-portuguesas?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/portugal/detalhe/treze-criminosos-em-fuga-das-cadeias-portuguesas?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/treze-criminosos-em-fuga-das-cadeias-portuguesas?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Treze criminosos em fuga das cadeias portuguesas
                            <span class="destaques_lead">Tr&#234;s reclusos ultrapassaram os muros da pris&#227;o e dez n&#227;o regressaram de sa&#237;das prec&#225;rias.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/portugal/detalhe/video--predio-devoluto-arde-em-campolide-veja-as-imagens?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/video--predio-devoluto-arde-em-campolide-veja-as-imagens?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Pr&#233;dio devoluto em chamas obriga &#224; evacua&#231;&#227;o de edif&#237;cios cont&#237;guos
                            <span class="destaques_lead">Bombeiros foram mobilizados para o combate &#224;s chamas &#224;s 16h24.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/portugal/detalhe/jovem-suspeito-de-assaltar-cafe-da-mae-envia-lhe-mensagens?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/jovem-suspeito-de-assaltar-cafe-da-mae-envia-lhe-mensagens?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Jovem suspeito de assaltar caf&#233; da m&#227;e envia-lhe mensagens
                            <span class="destaques_lead">Vanda Lopes explicou ainda que a pol&#237;cia est&#225; a fazer dilig&#234;ncias para encontrar Francisco e a namorada, Bruna.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/portugal/detalhe/mulher-morta-a-facada-em-arruda-dos-vinhos-foi-a-sepultar-no-brasil?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/mulher-morta-a-facada-em-arruda-dos-vinhos-foi-a-sepultar-no-brasil?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Mulher morta &#224; facada em Arruda dos Vinhos foi a sepultar no Brasil
                            <span class="destaques_lead">Cad&#225;ver de Camila Mendes foi encontrado dentro de uma mala de viagem. Mulher foi morta pelo namorado.</span>
                        </a>
                    </div>
                </article>
            </li>

    </ul>





                </div>
        </div>

    </section>





    <section class="subscrever_newsletter boxDetalhe" id="newsletter_block">
        <div id="loading_submit" class="loader" style="display: none;"></div>
<form action="/subscrevernewsletters/formsubmittednewsletterdetalhe/" class="form-inline" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-loading="#loading_submit" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block" id="form1" method="post" role="form">            <div class="row">
                <div class="col-12">
                    <span class="news_type">Newsletter Diária</span>
                    <span class="news_desc">Resumo das principais notícias do dia, de Portugal e do Mundo.</span>
                    <span class="news_time">(Enviada diariamente, às 9h e às 18h)</span>
                </div>
                <div class="col-12">
                    <div class="inputNewsletter_container">
                        <input class="inputNewsletter" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="O seu email" type="email" value="" />
                        <button type="submit">Subscrever</button>
                    </div>
                </div>
                <div class="col-12">
                    <label for="envio_newsletters" class="envio_newsletters">
                        <input class="check_newsletter" data-val="true" data-val-required="The AllowsCofina field is required." id="AllowsCofina" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
                        Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A.. Li e aceito expressamente a <a target="_blank" href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy">Política de Privacidade Cofina</a>.
                    </label>
                    <label for="envio_marketing" class="envio_newsletters">
                        <input class="check_newsletter" data-val="true" data-val-required="The AllowsPub field is required." id="AllowsPub" name="AllowsPub" type="checkbox" value="true" /><input name="AllowsPub" type="hidden" value="false" />
                        Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Cofina Media, S.A.. Li e aceito expressamente a <a target="_blank" href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy">Política de Privacidade Cofina</a>.
                    </label>
                    <div class="clearfix"></div>
                </div>
                <div class="col-12">
                        <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdcoCMTAAAAAAnC3pLRLlAHm_sXA_tE5R_o4f4e" data-theme="Clean" data-type="" data-callback=""></div>

                </div>

                <div class="col-12">
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="Email" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="AllowsCofina" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="SubscriptionErrorMsg" data-valmsg-replace="true" role="alert"></div>
                </div>

            </div>
</form>    </section>

<div class="m-rec">
    <div>
        


<div id='div-gpt-ad-mrec-1209020'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-1209020');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>                </div>
            </div>
        </div>
    </section>
        <section class="container outrosDestaques detalhe columnCommentsMatchHeight">
            <div class="centro">

<div id="loadComments"></div>
<div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Comentarios" data-consumer="ga,piwik"></div>
            </div>
            <div class="d-none d-lg-block lateral col_styck" style="min-height:300px;">

<div class="sticky-spacer">
    <div class="m-rec pub_stick">
        


<div id='div-gpt-ad-mrec-1209021'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-1209021');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>
            </div>
        </section>
    <section class="shortcuts">
        <ul>
            <li><a href="/?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/?ref=Menu_mobile_layer" data-consumer="ga,piwik">Home</a></li>
            <li><a href="/cm-ao-minuto?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/cm-ao-minuto?ref=Menu_mobile_layer" data-consumer="ga,piwik">CM Ao Minuto</a></li>
            <li><a href="/portugal?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/portugal?ref=Menu_mobile_layer" data-consumer="ga,piwik">Portugal</a></li>
            <li><a href="/multimedia/videos?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/multimedia/videos?ref=Menu_mobile_layer" data-consumer="ga,piwik">Videos</a></li>
        </ul>
    </section>



    

<section class="container masthead">
    


<div id='div-gpt-ad-Leaderboard-247969'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-247969');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
</section>


<footer class="footer">
    <div class="footer_morada">
        <div class="container">
            <div class="opiniao_shadeTopo"></div>
            <div class="morada_container">
                <a href="/" class="logo_footer"></a>
                <div class="morada">
                    <span>Redação, Administração e Publicidade</span>
                    <address>Rua Luciana Stegagno Picchio, Nº 3. 1549-023 Lisboa PORTUGAL</address>
                </div>
                <div class="download_app">
                    <span>Faça o download gratuito</span>
                    <a href="/AppsCM" class="bt_download">Aplicação do CM</a>
                </div>
                <a href="https://www.cofina.pt/" class="logo_footer_cofina" target="_blank"></a>
            </div>
        </div>
    </div>




    <div class="footer_copyright">
        <div class="container">
            <div class="egoi">
                Marketing Automation certified by E-GOI <img src="/i/egoi.png" alt="e-goi" />
            </div>
        </div>
        <div class="copyright">
            <div class="container">
                Copyright © 2019. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.
            </div>
        </div>
    </div>
</footer>

    <div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina" data-consumer="ga,piwik"></div>


        <script src="//www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "//www.cmjornal.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637070201720000000'></script>
    
    <script src="/signalr/hubs"></script>

        <script type='text/javascript'>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</script>
        
            <script>
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'Correiodamanha';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
            </script>
            
            <script>
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('correiodamanha', 4, 'Label');
            };
            </script>
            
            <script>
                (function () {
                    var wsc = document.createElement('script');
                    wsc.type = 'text/javascript';
                    wsc.onload = function () {
                        window.wex_callback();
                        wex.send();
                    };
                    wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wsc, s);
                })();
            </script>
            <script type='text/javascript'>
                var wamid = '911'; /* Wam Account ID */
                var typ = '1';
                var Wvar = [];
                var words = location.pathname.split(/[/,-]/);
                var host = location.host.replace("www.", "");
                host = host.replace(".com", "");
                host = host.replace(".pt", "");
                host = host.replace(".com.pt", "");

                Wvar.push('group', 'COFINA');
                Wvar.push('site', host.toUpperCase());
                Wvar.push('url', decodeURIComponent(location.href));
                if (window.$_fields) {
                    if (window.$_fields.AreaName) {
                        Wvar.push('areaname', window.$_fields.AreaName);
                    }
                    if (window.$_fields.ContentTypeName) {
                        Wvar.push('content', window.$_fields.ContentTypeName);
                    }
                } else {
                    console.warn("No fields available!")
                }
                Wvar.push('words', words);
                (function () {
                    var w = document.createElement("script");
                    w.type = "text/javascript";
                    w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
                    w.async = true;
                    var body = document.getElementsByTagName('script')[0];
                    body.parentNode.insertBefore(w, body);
                })();
            </script>
            
        
        
            <noscript>
                <img src="//analytics.xl.pt/piwik.php?idsite=4" style="border: 0;" alt="Analytics" />
            </noscript>
        
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
        mpfContainr('V2_498568',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'CorreiodaManha' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498568&isNoScript&src.rand=[timestamp]&src.id=CorreiodaManha' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_599521',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : '[timestamp]'});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_599521&isNoScript&&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->


    <script type="text/javascript">
        var _egoiaq = _egoiaq || [];
        (function () {
            var u = (("https:" == document.location.protocol) ? "https://cofina-te.e-goi.com/" : "http://cofina-te.e-goi.com/");
            var u2 = (("https:" == document.location.protocol) ? "https://cdn-cofina-te.e-goi.com/" : "http://cdn-cofina-te.e-goi.com/");
            _egoiaq.push(['setClientId', "350858"]);
            _egoiaq.push(['setTrackerUrl', u + 'collect']);
            _egoiaq.push(['trackPageView']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.defer = true;
            g.async = true;
            g.src = u2 + 'egoimmerce.js';
            s.parentNode.insertBefore(g, s);
        })();
    </script>
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {

                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "CM", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "CM", suid: "" });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>





<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
