
<!DOCTYPE html>
<html lang="pt">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta charset="utf-8">
    <meta property="fb:pages" content="469974510474" />
    <meta name="robots" content="index, follow">
    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />


        <link rel="preconnect" crossorigin href="//cdn.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn1.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn2.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn3.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn4.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn5.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//cofina-te.e-goi.com/">
        <link rel="preconnect" crossorigin href="//cdn-cofina-te.e-goi.com/">



    
    <title>Perigo de morte espreita doentes e funcion&#225;rios dos hospitais D. Estef&#226;nia e Santa Maria - Sociedade - Correio da Manhã</title>
    <meta name="description" content="CM detetou “casos graves” de contamina&#231;&#227;o em hospitais lisboetas. Especialistas apelam ao r&#225;pido &quot;encerramento&quot;." />
    <meta name="keywords" content="Pa&#237;s, Rui Silva, Santa Maria, D. Estef&#226;nia, Lisboa, Minist&#233;rio do Ambiente, Governo, sa&#250;de, hospitais, profissionais de sa&#250;de" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png?v=23" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-32x32.png?v=23" sizes="32x32" />
    <link rel="icon" type="image/png" href="/i/favicons/android-chrome-192x192.png?v=23" sizes="192x192" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-16x16.png?v=23" sizes="16x16" />
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#ee1400" />
    <link rel="shortcut icon" href="/i/favicons/favicon.ico?v=2019_03_19" />
    <link rel="android-touch-icon" href="/i/favicons/android-chrome-192x192.png" />
    <meta name="msapplication-TileColor" content="#ed1b31" />
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png" />
    <meta name="msapplication-config" content="/i/favicons/browserconfig.xml" />
    <meta name="theme-color" content="#ffffff" />
    <meta name="apple-itunes-app" content="app-id=455241749" />
    <meta name="google-play-app" content="app-id=pt.cofina.cmandroid" />
        <meta property="og:title" content="Perigo de morte espreita doentes e funcion&#225;rios dos hospitais D. Estef&#226;nia e Santa Maria" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.cmjornal.pt/images/2019-11/img_1200x676$2019_11_17_23_46_43_902864.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="Perigo de morte espreita doentes e funcion&#225;rios dos hospitais D. Estef&#226;nia e Santa Maria" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@cmjornal" />
        <meta name="twitter:creator" content="@cmjornal" />
        <meta name="twitter:description" content="CM detetou “casos graves” de contamina&#231;&#227;o em hospitais lisboetas. Especialistas apelam ao r&#225;pido &quot;encerramento&quot;." />
        <meta name="twitter:image" content="https://cdn.cmjornal.pt/images/2019-11/img_1280x720$2019_11_17_23_46_43_902864.jpg" />
        <meta name="news_keywords" content="Pa&#237;s, Rui Silva, Santa Maria, D. Estef&#226;nia, Lisboa, Minist&#233;rio do Ambiente, Governo, sa&#250;de, hospitais, profissionais de sa&#250;de" />
        <link rel="image_src" href="https://cdn.cmjornal.pt/images/2019-11/img_1200x676$2019_11_17_23_46_43_902864.jpg" />
        <link rel="canonical" href="https://www.cmjornal.pt/sociedade/detalhe/perigo-de-morte-espreita-doentes-e-funcionarios-dos-hospitais-d-estefania-e-santa-maria" />
    <meta property="og:url" content="https://www.cmjornal.pt/sociedade/detalhe/perigo-de-morte-espreita-doentes-e-funcionarios-dos-hospitais-d-estefania-e-santa-maria" />
    <meta property="og:description" content="CM detetou “casos graves” de contamina&#231;&#227;o em hospitais lisboetas. Especialistas apelam ao r&#225;pido &quot;encerramento&quot;." />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"CM detetou “casos graves” de contamina\u0026#231;\u0026#227;o em hospitais lisboetas. Especialistas apelam ao r\u0026#225;pido \u0026quot;encerramento\u0026quot;.","image":{"@type":"ImageObject","url":"https://cdn.cmjornal.pt/images/2019-11/img_1280x720$2019_11_17_23_46_43_902864.jpg","height":720,"width":1280},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cmjornal.pt/sociedade/detalhe/perigo-de-morte-espreita-doentes-e-funcionarios-dos-hospitais-d-estefania-e-santa-maria"},"potentialAction":{"@type":"SearchAction","target":"https://www.cmjornal.pt/pesquisa?q={search_term_string}","query-input":"required name=search_term_string"},"url":"https://www.cmjornal.pt/sociedade/detalhe/perigo-de-morte-espreita-doentes-e-funcionarios-dos-hospitais-d-estefania-e-santa-maria","author":{"@type":"Person","name":"Nuno de Sousa Moreira"},"dateCreated":"2019-11-17T23:51:53+00:00","dateModified":"2019-11-18T01:54:00+00:00","datePublished":"2019-11-18","hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".paywall"},"headline":"Perigo de morte espreita doentes e funcion\u0026#225;rios dos hospitais D. Estef\u0026#226;nia e Santa Maria","inLanguage":"pt_pt","isAccessibleForFree":false,"keywords":"Pa\u0026#237;s, Rui Silva, Santa Maria, D. Estef\u0026#226;nia, Lisboa, Minist\u0026#233;rio do Ambiente, Governo, sa\u0026#250;de, hospitais, profissionais de sa\u0026#250;de","publisher":{"@type":"Organization","name":"Correio da Manhã","logo":{"@type":"ImageObject","url":"https://www.cmjornal.pt/i/logo_cm.png","height":55,"width":180}},"thumbnailUrl":"http://cdn2.cmjornal.pt/images/2019-11/img_100x100$2019_11_17_23_46_43_902864.jpg","articleSection":"Sociedade"}</script>



    <link href='/Content/vendor/smart-app-banner.min.css?v=637094276920000000' rel='stylesheet'/>
    <link href='/Content/main.min.css?v=637094276920000000' rel='stylesheet'/>
    
        <link href='/Content/detalhe.min.css?v=637094276920000000' rel='stylesheet'/>
<link href='/Content/detalhe_exclusivos.min.css?v=637094276920000000' rel='stylesheet'/>


    

    <script src='/Scripts/bundles/header.js?v=637094276920000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '215108628927436',
            xfbml: true,
            version: 'v2.6'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'cmjornal.xl.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '211806875838166');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=211806875838166&ev=PageView&noscript=1" />
</noscript>

<script>
    fbq('track', 'ViewContent');
</script>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>
<script async src="https://cdn.insurads.com/bootstrap/ZSQVGTJQ.js"></script>


        <!-- Start VWO Asynchronous Code -->
        <script type='text/javascript'>
            var _vwo_code = (function () {
                var account_id = 423988,
                    settings_tolerance = 2000,
                    library_tolerance = 2500,
                    use_existing_jquery = false,
                    /* DO NOT EDIT BELOW THIS LINE */
                    f = false, d = document; return {
                        use_existing_jquery: function () { return use_existing_jquery; }
                        , library_tolerance: function () { return library_tolerance; }
                        , finish: function () { if (!f) { f = true; var a = d.getElementById('_vis_opt_path_hides'); if (a) a.parentNode.removeChild(a); } }, finished: function () { return f; }
                        , load: function (a) { var b = d.createElement('script'); b.src = a; b.type = 'text/javascript'; b.innerText; b.onerror = function () { _vwo_code.finish(); }; d.getElementsByTagName('head')[0].appendChild(b); }
                        , init: function () {
                            settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance); var a = d.createElement('style'), b = 'body { opacity: 0!important; filter: alpha(opacity = 0)!important; background: none!important; }'
                                , h = d.getElementsByTagName('head')[0]; a.setAttribute('id', '_vis_opt_path_hides'); a.setAttribute('type', 'text / css');
                            if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b)); h.appendChild(a);
                            this.load('//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random()); return settings_timer;
                        }
                    };
            }()); _vwo_settings_timer = _vwo_code.init();
        </script>
        <!-- End VWO Asynchronous Code -->

</head>
<body>
    
    <img src="/i/lg_print.png" class="print_logo" alt="Correio da Manhã" />
    <script>
    var offsetSmartBanner = 0;

    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Correio da Manhã',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            $(window).scroll(function () {
                if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                    if ($(this).scrollTop() > 91) {
                        $("body").removeClass("bannerApp");
                    } else {
                        $("body").addClass("bannerApp");
                    }

                }
            });

            if ($(".smartbanner").length > 0) {
                if ($(".smartbanner").css("display") == "block") {
                    offsetSmartBanner = 200;
                    $("body").addClass("bannerApp");
                }
                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
        }
        return {
            run: init(),
            init: init
        }
    })();
</script>


    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = 'B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17';
            configAnalytics.netscope.event = 'sociedade';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "66";$_fields.AreaName = "Sociedade";$_fields.FriendlyPath = "sociedade";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "1095315";$_fields.ContentUrl = "https://www.cmjornal.pt/sociedade/detalhe/perigo-de-morte-espreita-doentes-e-funcionarios-dos-hospitais-d-estefania-e-santa-maria";$_fields.ContentDimensionValue = "Articles-1095315";$_fields.IsPremium = "true";</script>

    <input type="hidden" id="hdnAreaID" value="66"/><input type="hidden" id="hdnAreaName" value="Sociedade"/><input type="hidden" id="hdnFriendlyPath" value="sociedade"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="1095315"/><input type="hidden" id="hdnContentUrl" value="https://www.cmjornal.pt/sociedade/detalhe/perigo-de-morte-espreita-doentes-e-funcionarios-dos-hospitais-d-estefania-e-santa-maria"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-1095315"/><input type="hidden" id="hdnIsPremium" value="true"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit" id="notificacaoText">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="continuar" data-target="self" data-action="subscribe" class="continuar" >Continuar</a>
    </div>
</div>




    <section class="main_menu">
        <div class="utilities_menuMobile">

                <span class="icon-user"></span>
                <span>&#160;</span>
                <button type="submit" onclick="CofinaSSOApi.gotoLogin();" class="btn_red float-right">Login</button>


            <div class="pesquisa_mobile">
<form action="/pesquisa/" method="get">                    <input type="text" name="q" maxlength="64" class="inputPesquisa" placeholder="Pesquisar..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar...'">
                    <button type="submit" class="bt_pesquisar">ok</button>
</form>            </div>

            <div class="edicoes_mobile">
                <span>Edição</span>
                    
                        <span class="selected">Portugal</span> | <a href="/africa" class="Africa">África</a>
                    

            </div>
        </div>


            <ul class="menuItems">
                        <li class="icons_menu " data-areaid="129" data-areaurl="exclusivos">
                            <a href="/exclusivos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/exclusivos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Exclusivos"><span>Exclusivos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="129" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="132" data-areaurl="cm-ao-minuto">
                            <a href="/cm-ao-minuto?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-ao-minuto?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cm ao Minuto"><span>Cm ao Minuto</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="132" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="65" data-areaurl="portugal">
                            <a href="/portugal?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/portugal?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Portugal"><span>Portugal</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/portugal/cidades?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/portugal/cidades?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cidades">Cidades</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="65" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="66" data-areaurl="sociedade">
                            <a href="/sociedade?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/sociedade?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sociedade"><span>Sociedade</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/sociedade/clima?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/sociedade/clima?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Clima">Clima</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="66" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="56" data-areaurl="desporto">
                            <a href="/desporto?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Desporto"><span>Desporto</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/desporto/futebol?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/futebol?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Futebol">Futebol</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/modalidades?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/modalidades?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Modalidades">Modalidades</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/taca-das-confederacoes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/taca-das-confederacoes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ta&#231;a das Confedera&#231;&#245;es">Ta&#231;a das Confedera&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/mundial-2018?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/mundial-2018?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mundial 2018">Mundial 2018</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="56" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="68" data-areaurl="politica">
                            <a href="/politica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/politica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Pol&#237;tica"><span>Pol&#237;tica</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="68" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="67" data-areaurl="economia">
                            <a href="/economia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Economia"><span>Economia</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="67" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="61" data-areaurl="opiniao">
                            <a href="/opiniao?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Opini&#227;o"><span>Opini&#227;o</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/opiniao/colunistas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/colunistas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Colunistas">Colunistas</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/editoriais?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/editoriais?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Editoriais">Editoriais</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/olhar-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/olhar-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Olhar CM">Olhar CM</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="61" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="55" data-areaurl="mundo">
                            <a href="/mundo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mundo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mundo"><span>Mundo</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mundo/africa?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mundo/africa?ref=geral_MenuHeader" data-consumer="ga,piwik" title="&#193;frica">&#193;frica</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="55" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="64" data-areaurl="insolitos">
                            <a href="/insolitos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/insolitos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ins&#243;litos"><span>Ins&#243;litos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="64" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="58" data-areaurl="cultura">
                            <a href="/cultura?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cultura?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cultura"><span>Cultura</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="58" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="57" data-areaurl="tv-media">
                            <a href="/tv-media?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/tv-media?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tv Media"><span>Tv Media</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="57" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="59" data-areaurl="tecnologia">
                            <a href="/tecnologia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/tecnologia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tecnologia"><span>Tecnologia</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="59" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="234" data-areaurl="famosos">
                            <a href="/famosos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/famosos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Famosos"><span>Famosos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="234" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="351" data-areaurl="boa-vida">
                            <a href="/boa-vida?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Boa Vida"><span>Boa Vida</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/boa-vida/tendencias?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/tendencias?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tend&#234;ncias">Tend&#234;ncias</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/sabores?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/sabores?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sabores">Sabores</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/restaurantes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/restaurantes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Restaurantes">Restaurantes</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/receitas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/receitas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Receitas">Receitas</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/destinos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/destinos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Destinos">Destinos</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/em-forma?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/em-forma?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Em Forma">Em Forma</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/sabe-bem?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/sabe-bem?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sabe Bem">Sabe Bem</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="351" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="12" data-areaurl="multimedia">
                            <a href="/multimedia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Multim&#233;dia"><span>Multim&#233;dia</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/multimedia/videos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="V&#237;deos">V&#237;deos</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/fotogalerias?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Fotogalerias">Fotogalerias</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/graficos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/graficos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Gr&#225;ficos">Gr&#225;ficos</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/cm-interativo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/cm-interativo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CM Interativo">CM Interativo</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="12" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="63" data-areaurl="mais-cm">
                            <a href="/mais-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mais CM"><span>Mais CM</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mais-cm/capas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/capas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Capas">Capas</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/domingo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/domingo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Domingo">Domingo</a>
                                        </li>
                                        <li>
                                            <a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Assinaturas Digitais">Assinaturas Digitais</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/perguntas-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/perguntas-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Perguntas CM">Perguntas CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/eu-reporter-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/eu-reporter-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Eu Rep&#243;rter CM">Eu Rep&#243;rter CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/horoscopo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/horoscopo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Hor&#243;scopo">Hor&#243;scopo</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/memoria-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/memoria-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mem&#243;ria CM">Mem&#243;ria CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/obituario?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/obituario?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Obitu&#225;rio">Obitu&#225;rio</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/especiais?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/especiais?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Especiais">Especiais</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/direito-de-resposta?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/direito-de-resposta?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Direito de Resposta">Direito de Resposta</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Lei da Transpar&#234;ncia">Lei da Transpar&#234;ncia</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Hist&#243;ria do CM">Hist&#243;ria do CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/ficha-tecnica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/ficha-tecnica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ficha T&#233;cnica">Ficha T&#233;cnica</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Contacte-nos">Contacte-nos</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/marcas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/marcas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Marcas">Marcas</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/promocoes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/promocoes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Promo&#231;&#245;es">Promo&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Descontos">Descontos</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="63" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="401" data-areaurl="lisbon-cool">
                            <a href="/lisbon-cool?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Lisbon Cool"><span>Lisbon Cool</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/lisbon-cool/city-best?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/city-best?ref=geral_MenuHeader" data-consumer="ga,piwik" title="City Best">City Best</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/eat?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/eat?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Eat">Eat</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/drink?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/drink?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Drink">Drink</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/fado?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/fado?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Fado">Fado</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/shop?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/shop?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Shop">Shop</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/events?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/events?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Events">Events</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/urban?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/urban?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Urban">Urban</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/sports?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/sports?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sports">Sports</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/move?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/move?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Move">Move</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/around?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/around?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Around">Around</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="401" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="357" data-areaurl="cmtv">
                            <a href="http://www.cm-tv.pt?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cm-tv.pt?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CMTV"><span>CMTV</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="http://www.cm-tv.pt/programas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cm-tv.pt/programas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Programas">Programas</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="357" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="424" data-areaurl="c-studio">
                            <a href="/c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="C Studio"><span>C Studio</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/c-studio/especiais-c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio/especiais-c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Especiais C-Studio">Especiais C-Studio</a>
                                        </li>
                                        <li>
                                            <a href="/c-studio/seducao?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio/seducao?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sedu&#231;&#227;o">Sedu&#231;&#227;o</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="424" data-isload="false"></div>
                        </li>
            </ul>
    </section>



<header class="header">

<section class="barra_cofina">
    <span class="sr-only">Barra Cofina</span>
    <iframe src="//barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" scrolling="no" style="width:100%; height:36px; border:0; overflow:hidden;"></iframe>
</section>

    <div class="header_container">
        <section class="header_top">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
                <h1 class="logo_header_other">
                    <a href="/" title="Correio da Manhã">
                        <span class="sr-only">Correio da Manhã</span>
                    </a>
                </h1>
                <a href="/sociedade" class="canal_name">Sociedade</a>

            <ul class="header_utils">


    <li class="pesquisa_header">
    <a href="javascript:;" title="Pesquisar" class="eventAnalytics" data-category="MenuBarra" data-action="Pesquisar" data-name="" data-consumer="ga,piwik">
        <span class="icon-lupa openSearch"></span>
    </a>
    <div class="pesquisa_hidden">
        <div class="pesquisa_main">
<form action="/pesquisa/" method="get">                <input type="text" name="q" maxlength="64" class="inputPesquisa" placeholder="Pesquisar..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar...'">
                <button type="submit" class="bt_pesquisar">ok</button>
                <span class="icon-close closeSearch"></span>
</form>        </div>
    </div>
</li>



    
        <li class="login_logout">
            <a href="javascript:;" title="Login/Logout" id="loginlogout" onclick="CofinaSSOApi.gotoLogin();">
                <span class="icon-user"></span>
            </a>
        </li>



    <li class="ao_minuto"><a href="/cm-ao-minuto" title="CM ao Minuto" class="icon-ultimahora"></a></li>

        <li class="assin_header">
            <a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&amp;utm_source=Geral_Header" data-ga-category="Botao_Assinar" data-ga-action="Geral_Header" data-ga-target="" title="Assine" class="bt_assine" target="_blank">Assine</a>
        </li>

</ul>

        </section>
        <div class="header_shadow"></div>
    </div>

</header>





    
    <section class="container sub_canais_top ">
        <div class="sub_canais_top_container">
            <a href="/cm-ao-minuto?ref=Sociedade_MenuHorizontal" class="icon-rss eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/cm-ao-minuto?ref=Sociedade_MenuHorizontal" data-consumer="ga,piwik">
                    <span>7</span>
            </a>
            <ul>
                    <li>
                            <a href="/sociedade/clima?ref=Sociedade_MenuHorizontal" title="Clima" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/sociedade/clima?ref=Sociedade_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Clima
                            </a>
                    </li>
                    <li>
                            <a href="/exclusivos?ref=Sociedade_MenuHorizontal" title="Exclusivos" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/exclusivos?ref=Sociedade_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Exclusivos
                            </a>
                    </li>
                    <li>
                            <a href="/portugal?ref=Sociedade_MenuHorizontal" title="Portugal" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/portugal?ref=Sociedade_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Portugal
                            </a>
                    </li>
                    <li>
                            <a href="/desporto?ref=Sociedade_MenuHorizontal" title="Desporto" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/desporto?ref=Sociedade_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Desporto
                            </a>
                    </li>
                    <li>
                            <a href="/opiniao?ref=Sociedade_MenuHorizontal" title="Opini&#227;o" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/opiniao?ref=Sociedade_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Opini&#227;o
                            </a>
                    </li>
                    <li>
                            <a href="/boa-vida?ref=Sociedade_MenuHorizontal" title="Boa Vida" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/boa-vida?ref=Sociedade_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Boa Vida
                            </a>
                    </li>
                    <li>
                            <a href="https://www.vidas.pt?ref=Sociedade_MenuHorizontal" title="Vidas" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="https://www.vidas.pt?ref=Sociedade_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Vidas
                            </a>
                    </li>
            </ul>
        </div>
    </section>
 
    

    
    <section class="container destaques_hp">
        <div class="destaques_hp_container">
            <div class="destaques_hp_main">
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/cinco-mortos-num-so-dia-nas-estradas-portuguesas?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/cinco-mortos-num-so-dia-nas-estradas-portuguesas?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn3.cmjornal.pt/images/2019-11/img_146x82$2019_11_17_20_24_43_902838.jpg"
                                             alt="Cinco mortos num s&#243; dia nas estradas portuguesas" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/cinco-mortos-num-so-dia-nas-estradas-portuguesas?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/cinco-mortos-num-so-dia-nas-estradas-portuguesas?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Cinco mortos num s&#243; dia nas estradas portuguesas</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/choque-com-autocarro-mata-jovem-de-19-anos?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/choque-com-autocarro-mata-jovem-de-19-anos?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn4.cmjornal.pt/images/2019-11/img_146x82$2019_11_17_23_26_50_902863.jpg"
                                             alt="Choque com autocarro mata jovem de 19 anos" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/choque-com-autocarro-mata-jovem-de-19-anos?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/choque-com-autocarro-mata-jovem-de-19-anos?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Choque com autocarro mata jovem de 19 anos</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/engravida-aos-16-anos-apos-abusos-de-vizinho-em-cantanhede?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/engravida-aos-16-anos-apos-abusos-de-vizinho-em-cantanhede?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn5.cmjornal.pt/images/2019-06/img_146x82$2019_06_14_12_22_10_860735.jpg"
                                             alt="Engravida aos 16 anos ap&#243;s abusos de vizinho em Cantanhede" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/engravida-aos-16-anos-apos-abusos-de-vizinho-em-cantanhede?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/engravida-aos-16-anos-apos-abusos-de-vizinho-em-cantanhede?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Engravida aos 16 anos ap&#243;s abusos de vizinho em Cantanhede</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/desporto/detalhe/jovem-de-13-anos-ja-tem-equipamento-que-lhe-permite-jogar-basquetebol-de-acordo-com-regras-da-religiao-muculmana-veja-as-imagens?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/desporto/detalhe/jovem-de-13-anos-ja-tem-equipamento-que-lhe-permite-jogar-basquetebol-de-acordo-com-regras-da-religiao-muculmana-veja-as-imagens?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn.cmjornal.pt/images/2019-11/img_146x82$2019_11_17_22_25_46_902850.jpg"
                                             alt="Jovem de 13 anos j&#225; tem equipamento que lhe permite jogar basquetebol de acordo com regras da religi&#227;o mu&#231;ulmana" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/desporto/detalhe/jovem-de-13-anos-ja-tem-equipamento-que-lhe-permite-jogar-basquetebol-de-acordo-com-regras-da-religiao-muculmana-veja-as-imagens?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/desporto/detalhe/jovem-de-13-anos-ja-tem-equipamento-que-lhe-permite-jogar-basquetebol-de-acordo-com-regras-da-religiao-muculmana-veja-as-imagens?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Jovem de 13 anos j&#225; tem equipamento que lhe permite jogar basquetebol de acordo com regras da religi&#227;o mu&#231;ulmana</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/cultura/detalhe/alerta-cm--cantora-maria-jose-valerio-interprete-da-marcha-do-sporting-internada-no-hospital?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/cultura/detalhe/alerta-cm--cantora-maria-jose-valerio-interprete-da-marcha-do-sporting-internada-no-hospital?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn1.cmjornal.pt/images/2019-11/img_146x82$2019_11_17_23_01_17_902861.jpg"
                                             alt="Cantora Maria Jos&#233; Val&#233;rio, int&#233;rprete da &#39;Marcha do Sporting&#39;, internada no hospital" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/cultura/detalhe/alerta-cm--cantora-maria-jose-valerio-interprete-da-marcha-do-sporting-internada-no-hospital?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/cultura/detalhe/alerta-cm--cantora-maria-jose-valerio-interprete-da-marcha-do-sporting-internada-no-hospital?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Cantora Maria Jos&#233; Val&#233;rio, int&#233;rprete da &#39;Marcha do Sporting&#39;, internada no hospital</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/funcionario-de-carrinhos-de-choque-oferece-viagens-gratis-para-apalpar-menores?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/funcionario-de-carrinhos-de-choque-oferece-viagens-gratis-para-apalpar-menores?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn2.cmjornal.pt/images/2019-11/img_146x82$2019_11_18_00_32_35_902876.jpg"
                                             alt="Funcion&#225;rio de carrinhos de choque oferece viagens gr&#225;tis para apalpar menores" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/funcionario-de-carrinhos-de-choque-oferece-viagens-gratis-para-apalpar-menores?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/funcionario-de-carrinhos-de-choque-oferece-viagens-gratis-para-apalpar-menores?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Funcion&#225;rio de carrinhos de choque oferece viagens gr&#225;tis para apalpar menores</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/economia/detalhe/fisco-exige-27-milhoes-a-liga-por-iva-em-atraso?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/economia/detalhe/fisco-exige-27-milhoes-a-liga-por-iva-em-atraso?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn3.cmjornal.pt/images/2019-11/img_146x82$2019_11_18_01_35_56_902884.jpg"
                                             alt="Fisco exige 2,7 milh&#245;es &#224; Liga por IVA em atraso" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/economia/detalhe/fisco-exige-27-milhoes-a-liga-por-iva-em-atraso?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/economia/detalhe/fisco-exige-27-milhoes-a-liga-por-iva-em-atraso?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Fisco exige 2,7 milh&#245;es &#224; Liga por IVA em atraso</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/sociedade/detalhe/perigo-de-morte-espreita-doentes-e-funcionarios-dos-hospitais-d-estefania-e-santa-maria?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/perigo-de-morte-espreita-doentes-e-funcionarios-dos-hospitais-d-estefania-e-santa-maria?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn4.cmjornal.pt/images/2019-11/img_146x82$2019_11_17_23_46_43_902864.jpg"
                                             alt="Perigo de morte espreita doentes e funcion&#225;rios dos hospitais D. Estef&#226;nia e Santa Maria" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/sociedade/detalhe/perigo-de-morte-espreita-doentes-e-funcionarios-dos-hospitais-d-estefania-e-santa-maria?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/perigo-de-morte-espreita-doentes-e-funcionarios-dos-hospitais-d-estefania-e-santa-maria?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Perigo de morte espreita doentes e funcion&#225;rios dos hospitais D. Estef&#226;nia e Santa Maria</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/desporto/futebol/detalhe/mulheres-de-futebolistas-aterrorizadas-com-insultos-e-ameacas?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/desporto/futebol/detalhe/mulheres-de-futebolistas-aterrorizadas-com-insultos-e-ameacas?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn5.cmjornal.pt/images/2019-11/img_146x82$2019_11_17_22_37_14_902854.jpg"
                                             alt="Mulheres de futebolistas aterrorizadas com insultos e amea&#231;as" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/desporto/futebol/detalhe/mulheres-de-futebolistas-aterrorizadas-com-insultos-e-ameacas?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/desporto/futebol/detalhe/mulheres-de-futebolistas-aterrorizadas-com-insultos-e-ameacas?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Mulheres de futebolistas aterrorizadas com insultos e amea&#231;as</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2FhZWt3Z2B3ZWBkY2plYGJkZGRqamNkYGJg" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2FhZWt3Z2B3ZWBkY2plYGJkZGRqamNkYGJg" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn.cmjornal.pt/images/2019-11/img_146x82$2019_11_15_18_55_55_902510.jpg"
                                             alt="Jo&#227;o F&#233;lix investe em tratamentos est&#233;ticos" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2FhZWt3Z2B3ZWBkY2plYGJkZGRqamNkYGJg" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2FhZWt3Z2B3ZWBkY2plYGJkZGRqamNkYGJg" data-consumer="ga,piwik">Jo&#227;o F&#233;lix investe em tratamentos est&#233;ticos</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2FhZWZ3Z2B3ZWBkY2plYmtjampma2JkY2Bl" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2FhZWZ3Z2B3ZWBkY2plYmtjampma2JkY2Bl" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn1.cmjornal.pt/images/2019-11/img_146x82$2019_11_08_20_54_25_900665.jpg"
                                             alt="Namorada ‘corta’ com &#194;ngelo Rodrigues" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2FhZWZ3Z2B3ZWBkY2plYmtjampma2JkY2Bl" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2FhZWZ3Z2B3ZWBkY2plYmtjampma2JkY2Bl" data-consumer="ga,piwik">Namorada ‘corta’ com &#194;ngelo Rodrigues</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/politica/detalhe/apoiante-de-rui-rio-envia-sms-a-oferecer-quotas?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/politica/detalhe/apoiante-de-rui-rio-envia-sms-a-oferecer-quotas?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn2.cmjornal.pt/images/2019-11/img_146x82$2019_11_17_21_18_26_902840.jpg"
                                             alt="Apoiante de Rui Rio envia SMS a oferecer quotas" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/politica/detalhe/apoiante-de-rui-rio-envia-sms-a-oferecer-quotas?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/politica/detalhe/apoiante-de-rui-rio-envia-sms-a-oferecer-quotas?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Apoiante de Rui Rio envia SMS a oferecer quotas</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/desporto/futebol/detalhe/selecao-sem-brilho-mas-com-eficacia?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/desporto/futebol/detalhe/selecao-sem-brilho-mas-com-eficacia?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn3.cmjornal.pt/images/2019-11/img_146x82$2019_11_17_17_01_50_902805.jpg"
                                             alt="Sele&#231;&#227;o sem brilho mas com efic&#225;cia" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/desporto/futebol/detalhe/selecao-sem-brilho-mas-com-eficacia?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/desporto/futebol/detalhe/selecao-sem-brilho-mas-com-eficacia?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Sele&#231;&#227;o sem brilho mas com efic&#225;cia</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/cidades/detalhe/ganha-raspadinha-e-vai-trabalhar-no-dia-a-seguir?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/cidades/detalhe/ganha-raspadinha-e-vai-trabalhar-no-dia-a-seguir?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn4.cmjornal.pt/images/2019-11/img_146x82$2019_11_16_21_29_03_902685.jpg"
                                             alt="Homem ganha raspadinha e vai trabalhar no dia seguinte" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/cidades/detalhe/ganha-raspadinha-e-vai-trabalhar-no-dia-a-seguir?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/cidades/detalhe/ganha-raspadinha-e-vai-trabalhar-no-dia-a-seguir?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Homem ganha raspadinha e vai trabalhar no dia seguinte</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/investigacao-as-orgias-de-milionario-alemao-assusta-jovens-angariadoras?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/investigacao-as-orgias-de-milionario-alemao-assusta-jovens-angariadoras?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn5.cmjornal.pt/images/2019-11/img_146x82$2019_11_15_17_20_29_902491.jpg"
                                             alt="Investiga&#231;&#227;o &#224;s orgias de milion&#225;rio alem&#227;o assusta jovens angariadoras" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/investigacao-as-orgias-de-milionario-alemao-assusta-jovens-angariadoras?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/investigacao-as-orgias-de-milionario-alemao-assusta-jovens-angariadoras?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Investiga&#231;&#227;o &#224;s orgias de milion&#225;rio alem&#227;o assusta jovens angariadoras</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/incendio-em-garagem-destroi-carro-topo-de-gama-e-dois-classicos?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/incendio-em-garagem-destroi-carro-topo-de-gama-e-dois-classicos?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn.cmjornal.pt/images/2019-11/img_146x82$2019_11_16_22_04_41_902693.jpg"
                                             alt="&quot;A minha grande paix&#227;o&quot;: Inc&#234;ndio destr&#243;i carro topo de gama e dois cl&#225;ssicos" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/incendio-em-garagem-destroi-carro-topo-de-gama-e-dois-classicos?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/incendio-em-garagem-destroi-carro-topo-de-gama-e-dois-classicos?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">&quot;A minha grande paix&#227;o&quot;: Inc&#234;ndio destr&#243;i carro topo de gama e dois cl&#225;ssicos</a>
                            </h3>
                        </div>
                    </article>
            </div>
        </div>
    </section>

    

<section class="container masthead">
    <div id="div-gpt-ad-masthead-0"></div>
</section>

    

    <section class="container outrosDestaques detalhe">
        <div class="centro">



    <div class="exclusivos_bar ">
        <section class="cm_mais">
            <div class="exclusivos_container">
                <span class="exclusivos"><span></span></span>
                <span class="header_exclusivos">Conteúdo exclusivo para Assinantes</span>
                    <span class="desc_exclusivos">Se já é assinante faça <a href="javascript:void(0)" onclick="CofinaSSOApi.gotoLogin()">LOGIN</a></span>
                                    <a class="bt_assine eventAnalytics"  href="//assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&amp;utm_source=DET_SaibaMais_Topo" data-category="Botao_Assinar" data-action="DET_SaibaMais_Topo"target="_blank">Assine Já</a>
            </div>
        </section>
    </div>



        <section class="main_article">
            <h1>Perigo de morte espreita doentes e funcionários dos hospitais D. Estefânia e Santa Maria</h1>
            <strong class="lead">CM detetou “casos graves” de contaminação em hospitais lisboetas. Especialistas apelam ao rápido "encerramento".</strong>
            <div class="autor_data">
                    <span class="autor"><span>Nuno de Sousa Moreira</span></span>
                <span class="data">01:30</span>
            </div>

                <div class="multimedia_abertura">
        <div class="moduloFotogaleria">
            <div class="fotogaleria_detalhe" data-contentid="Especial_1095315" data-title="Perigo de morte espreita doentes e funcion&#225;rios dos hospitais D. Estef&#226;nia e Santa Maria">
                    <article data-imgoriginal="//cdn4.cmjornal.pt/images/2019-11/OriginalSize$2019_11_17_23_46_43_902864.jpg">
                        <figure>
                            <img class="img-fluid"
                                 src="//cdn3.cmjornal.pt/images/2019-11/img_900x509$2019_11_17_23_46_43_902864.jpg"
                                 alt="Hospital Santa Maria"
                                 data-title="Hospital Santa Maria"
                                 data-credit="Foto: Tiago Sousa Dias"
                                 data-img-id="902864" />
                        </figure>
                    </article>
                    <article data-imgoriginal="//cdn.cmjornal.pt/images/2019-11/OriginalSize$2019_11_17_23_47_05_902865.jpg">
                        <figure>
                            <img class="img-fluid"
                                 src="//cdn5.cmjornal.pt/images/2019-11/img_900x509$2019_11_17_23_47_05_902865.jpg"
                                 alt="Funcionários trabalham a centímetros da fonte de contaminação"
                                 data-title="Funcionários trabalham a centímetros da fonte de contaminação"
                                 data-credit="Foto: Direitos Reservados"
                                 data-img-id="902865" />
                        </figure>
                    </article>
                    <article data-imgoriginal="//cdn2.cmjornal.pt/images/2019-11/OriginalSize$2019_11_17_23_47_29_902866.jpg">
                        <figure>
                            <img class="img-fluid"
                                 src="//cdn1.cmjornal.pt/images/2019-11/img_900x509$2019_11_17_23_47_29_902866.jpg"
                                 alt="Revestimento muito degradado liberta fibras cancerígenas no pequeno gabinete"
                                 data-title="Revestimento muito degradado liberta fibras cancerígenas no pequeno gabinete"
                                 data-credit="Foto: Direitos Reservados"
                                 data-img-id="902866" />
                        </figure>
                    </article>
                    <article data-imgoriginal="//cdn4.cmjornal.pt/images/2019-11/OriginalSize$2019_11_17_23_47_41_902867.jpg">
                        <figure>
                            <img class="img-fluid"
                                 data-lazy="//cdn3.cmjornal.pt/images/2019-11/img_900x509$2019_11_17_23_47_41_902867.jpg"
                                 alt="Canalizações com amianto percorrem o hospital "
                                 data-title="Canalizações com amianto percorrem o hospital "
                                 data-credit="Foto: Direitos Reservados"
                                 data-img-id="902867" />
                        </figure>
                    </article>
                    <article data-imgoriginal="//cdn.cmjornal.pt/images/2019-11/OriginalSize$2019_11_17_23_48_14_902868.jpg">
                        <figure>
                            <img class="img-fluid"
                                 data-lazy="//cdn5.cmjornal.pt/images/2019-11/img_900x509$2019_11_17_23_48_14_902868.jpg"
                                 alt="Hospital D. Estefânia"
                                 data-title="Hospital D. Estefânia"
                                 data-credit="Foto: Pedro Catarino"
                                 data-img-id="902868" />
                        </figure>
                    </article>
                    <article data-imgoriginal="//cdn2.cmjornal.pt/images/2019-11/OriginalSize$2019_11_17_23_48_30_902869.jpg">
                        <figure>
                            <img class="img-fluid"
                                 data-lazy="//cdn1.cmjornal.pt/images/2019-11/img_900x509$2019_11_17_23_48_30_902869.jpg"
                                 alt="Telhas remendadas revelam o mau estado do fibrocimento "
                                 data-title="Telhas remendadas revelam o mau estado do fibrocimento "
                                 data-credit="Foto: Direitos Reservados"
                                 data-img-id="902869" />
                        </figure>
                    </article>
                    <article data-imgoriginal="//cdn4.cmjornal.pt/images/2019-11/OriginalSize$2019_11_17_23_48_47_902870.jpg">
                        <figure>
                            <img class="img-fluid"
                                 data-lazy="//cdn3.cmjornal.pt/images/2019-11/img_900x509$2019_11_17_23_48_47_902870.jpg"
                                 alt="Isolamento cancerígeno está degradado e percorre os corredores da antiga maternidade do D. Estefânia  "
                                 data-title="Isolamento cancerígeno está degradado e percorre os corredores da antiga maternidade do D. Estefânia  "
                                 data-credit="Foto: Direitos Reservados"
                                 data-img-id="902870" />
                        </figure>
                    </article>
                    <article data-imgoriginal="//cdn.cmjornal.pt/images/2019-11/OriginalSize$2019_11_17_23_48_48_902871.jpg">
                        <figure>
                            <img class="img-fluid"
                                 data-lazy="//cdn5.cmjornal.pt/images/2019-11/img_900x509$2019_11_17_23_48_48_902871.jpg"
                                 alt="Isolamento cancerígeno está degradado e percorre os corredores da antiga maternidade do D. Estefânia  "
                                 data-title="Isolamento cancerígeno está degradado e percorre os corredores da antiga maternidade do D. Estefânia  "
                                 data-credit="Foto: Direitos Reservados"
                                 data-img-id="902871" />
                        </figure>
                    </article>
            </div>
            <div id="fotogaleriaThumbs" class="fotogaleriaThumbs" data-contentid="Especial_1095315">
                <div class="thumbsMain">
                    <button type="button" class="closeThumbs" aria-label="Fechar" title="Fechar" data-contentid="Especial_1095315">
                        <span class="icon-close"></span>
                    </button>
                        <div class="figure_contain thumbsImg" data-index="0" data-contentid="Especial_1095315">
                            <figure class="image">
                                <img class="img-fluid"
                                     src="//cdn1.cmjornal.pt/images/2019-11/img_298x169$2019_11_17_23_46_43_902864.jpg"
                                     alt="Hospital Santa Maria" />
                            </figure>
                        </div>
                        <div class="figure_contain thumbsImg" data-index="1" data-contentid="Especial_1095315">
                            <figure class="image">
                                <img class="img-fluid"
                                     src="//cdn2.cmjornal.pt/images/2019-11/img_298x169$2019_11_17_23_47_05_902865.jpg"
                                     alt="Funcion&#225;rios trabalham a cent&#237;metros da fonte de contamina&#231;&#227;o" />
                            </figure>
                        </div>
                        <div class="figure_contain thumbsImg" data-index="2" data-contentid="Especial_1095315">
                            <figure class="image">
                                <img class="img-fluid"
                                     src="//cdn3.cmjornal.pt/images/2019-11/img_298x169$2019_11_17_23_47_29_902866.jpg"
                                     alt="Revestimento muito degradado liberta fibras cancer&#237;genas no pequeno gabinete" />
                            </figure>
                        </div>
                        <div class="figure_contain thumbsImg" data-index="3" data-contentid="Especial_1095315">
                            <figure class="image">
                                <img class="img-fluid"
                                     src="//cdn4.cmjornal.pt/images/2019-11/img_298x169$2019_11_17_23_47_41_902867.jpg"
                                     alt="Canaliza&#231;&#245;es com amianto percorrem o hospital " />
                            </figure>
                        </div>
                        <div class="figure_contain thumbsImg" data-index="4" data-contentid="Especial_1095315">
                            <figure class="image">
                                <img class="img-fluid"
                                     src="//cdn5.cmjornal.pt/images/2019-11/img_298x169$2019_11_17_23_48_14_902868.jpg"
                                     alt="Hospital D. Estef&#226;nia" />
                            </figure>
                        </div>
                        <div class="figure_contain thumbsImg" data-index="5" data-contentid="Especial_1095315">
                            <figure class="image">
                                <img class="img-fluid"
                                     src="//cdn.cmjornal.pt/images/2019-11/img_298x169$2019_11_17_23_48_30_902869.jpg"
                                     alt="Telhas remendadas revelam o mau estado do fibrocimento " />
                            </figure>
                        </div>
                        <div class="figure_contain thumbsImg" data-index="6" data-contentid="Especial_1095315">
                            <figure class="image">
                                <img class="img-fluid"
                                     src="//cdn1.cmjornal.pt/images/2019-11/img_298x169$2019_11_17_23_48_47_902870.jpg"
                                     alt="Isolamento cancer&#237;geno est&#225; degradado e percorre os corredores da antiga maternidade do D. Estef&#226;nia  " />
                            </figure>
                        </div>
                        <div class="figure_contain thumbsImg" data-index="7" data-contentid="Especial_1095315">
                            <figure class="image">
                                <img class="img-fluid"
                                     src="//cdn2.cmjornal.pt/images/2019-11/img_298x169$2019_11_17_23_48_48_902871.jpg"
                                     alt="Isolamento cancer&#237;geno est&#225; degradado e percorre os corredores da antiga maternidade do D. Estef&#226;nia  " />
                            </figure>
                        </div>
                </div>
            </div>
            <div class="moduleMiddle">
                <ul class="fotoUtils">
                    <li >
                        <span id="partilhar-fotogaleria" class="icon-share" data-contentid="Especial_1095315" data-typeshare="Fotogaleria" title="Partilhar"></span>
                    </li>
                    <li class="openGaleria_layer openModal" data-contentid="Especial_1095315" data-type="Fotogaleria">
                        <span class="icon-expand" title="Aumentar"></span>
                    </li>
                </ul>
                <div class="legendaMain">
                    <div class="paging_credit">
                        <span id="creditFoto" data-contentid="Especial_1095315"></span>
                        <span class="icon-photo"></span>
                        <span class="pagingInfo" data-contentid="Especial_1095315"></span>
                    </div>
                    <div id="legendaFotogaleria" data-contentid="Especial_1095315"></div>
                    <span id="thumbsFotogaleria" data-contentid="Especial_1095315" class="icon-thumbs" title="Ver todos os thumbnails"></span>
                </div>
                <div class="playSlideshow" data-contentid="Especial_1095315">
                    <span class="icon-video" id="playSlideshow" title="Slideshow automático" data-contentid="Especial_1095315"></span>
                    <span class="icon-pause" id="pauseSlideshow" title="Parar slideshow" data-contentid="Especial_1095315"></span>
                </div>
            </div>
            <div class="fotogaleria_detalhe_nav" data-contentid="Especial_1095315">
                    <figure>
                        <img class="img-fluid"
                             src="//cdn3.cmjornal.pt/images/2019-11/img_298x169$2019_11_17_23_46_43_902864.jpg"
                             alt="Hospital Santa Maria" />
                    </figure>
                    <figure>
                        <img class="img-fluid"
                             src="//cdn4.cmjornal.pt/images/2019-11/img_298x169$2019_11_17_23_47_05_902865.jpg"
                             alt="Funcion&#225;rios trabalham a cent&#237;metros da fonte de contamina&#231;&#227;o" />
                    </figure>
                    <figure>
                        <img class="img-fluid"
                             src="//cdn5.cmjornal.pt/images/2019-11/img_298x169$2019_11_17_23_47_29_902866.jpg"
                             alt="Revestimento muito degradado liberta fibras cancer&#237;genas no pequeno gabinete" />
                    </figure>
                    <figure>
                        <img class="img-fluid"
                             src="//cdn.cmjornal.pt/images/2019-11/img_298x169$2019_11_17_23_47_41_902867.jpg"
                             alt="Canaliza&#231;&#245;es com amianto percorrem o hospital " />
                    </figure>
                    <figure>
                        <img class="img-fluid"
                             src="//cdn1.cmjornal.pt/images/2019-11/img_298x169$2019_11_17_23_48_14_902868.jpg"
                             alt="Hospital D. Estef&#226;nia" />
                    </figure>
                    <figure>
                        <img class="img-fluid"
                             src="//cdn2.cmjornal.pt/images/2019-11/img_298x169$2019_11_17_23_48_30_902869.jpg"
                             alt="Telhas remendadas revelam o mau estado do fibrocimento " />
                    </figure>
                    <figure>
                        <img class="img-fluid"
                             src="//cdn3.cmjornal.pt/images/2019-11/img_298x169$2019_11_17_23_48_47_902870.jpg"
                             alt="Isolamento cancer&#237;geno est&#225; degradado e percorre os corredores da antiga maternidade do D. Estef&#226;nia  " />
                    </figure>
                    <figure>
                        <img class="img-fluid"
                             src="//cdn4.cmjornal.pt/images/2019-11/img_298x169$2019_11_17_23_48_48_902871.jpg"
                             alt="Isolamento cancer&#237;geno est&#225; degradado e percorre os corredores da antiga maternidade do D. Estef&#226;nia  " />
                    </figure>
            </div>
        </div>
    </div>


            <div class="main_texto texto_bloqueado">
                <div class="texto_center">
                    <div class="texto_container paywall">
Os doentes e funcion&aacute;rios dos hospitais D. Estef&acirc;nia e Santa Maria, em Lisboa, correm um elevado risco devido &agrave; exposi&ccedil;&atilde;o a fibras cancer&iacute;genas".<br /><br />As palavras s&atilde;o de Rui Silva, especialista em materiais com amianto, ao analisar v&aacute;rias fotografias registadas nestas unidades, &agrave;s quais o<strong> CM</strong> teve acesso. Uma das imagens revela canaliza&ccedil;&otilde;es isoladas com estas fibras cancer&iacute;genas em elevado estado ...
    < br /><br />
    <div class="modal fade newModal pagamento_modal" id="pagamento_chamada" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="exclusivosBox">
                        <span class="top01">Para aceder a todos os Exclusivos CM do dia  18.11.2019, ligue para:</span>
                        <div class="exclusivosBorder">
                            <span class="numCodigo">760 10 80 82*</span>
                            <span>Tome nota do código e coloque-o abaixo</span>
                            <div class="clearfix"></div>
<form action="/sociedade/detalhe/perigo-de-morte-espreita-doentes-e-funcionarios-dos-hospitais-d-estefania-e-santa-maria" method="post"><input name="__RequestVerificationToken" type="hidden" value="obmAANiguUJmkBPCGl1Sh5aBZHdkY8Yq7lv9f6u7m__OezEac8dh1qiQhkP1rEzOe6423AoyCE3CN3YUpZm5ABuchGYRK5G2VJBbhL06TmQ1" />                                <input type="hidden" name="contentID" value="1095315" />
                                <input type="text" id="InputCode" name="code" maxlength="20" >
                                <button onclick="return false;" class="ok_button" id="ValidateCode">ok</button>
</form>                            <div id="PremiumLoading" class="loader" style="display:none;width:20px;height:20px;"></div>
                            <div id="PremiumMessages"></div>
                        </div>
                        <span class="top02">
                            <a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&utm_source=DET_SaibaMais" target="_blank" class="codigo01">» Mais informação sobre este serviço</a>
                            <span class="codigo02">Número válido apenas para Portugal. Custo da chamada €0.60 + IVA</span>
                            <span class="codigo03">Saiba mais sobre <a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&amp;utm_source=DET_SaibaMais" target="_blank">outros métodos de pagamento</a></span>
                        </span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade newModal pagamento_modal" id="exclusivosModalMBWay" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar" id="exclusivosModalMBWay_CloseButton">
                    <span class="icon-close"></span>
                </button>
                <div class="modal-body">
                    <div class="exclusivosBox">
                        <span class="top01">
                            Para aceder a todos os Exclusivos CM do dia 18-03-2019 insira o seu número de telemóvel e clique em OK
                        </span>
                        <div class="exclusivosBorder">
                            <span class="numCodigo"></span>
                            <span>Será enviada uma notificação para o seu telemóvel. Aceite a transacção na sua aplicação MB WAY.</span>
                            <div class="clearfix"></div>
<form action="/sociedade/detalhe/perigo-de-morte-espreita-doentes-e-funcionarios-dos-hospitais-d-estefania-e-santa-maria" method="post"><input name="__RequestVerificationToken" type="hidden" value="OzfZHsOMgCa8ywB3mDbmr891SSjA8ddEOOV8oz0YlafuvJsFb0hEcjs4LSD4q8fBY-srMmVZDMODAO5MHT9pmQcmsef4xx38nTCVdBwhz4o1" />                                <input type="hidden" name="paymentId" id="exclusivosModalMBWay_PaymentId" />
                                <input type="text" id="exclusivosModalMBWay_PhoneNumber" name="phoneNumber" maxlength="9" />
                                <button class="ok_button" onclick="return false;" id="exclusivosModalMBWay_submitButton">ok</button>
</form>                            <div id="exclusivosModalMBWay_Loader" class="loader" style="display:none;width:20px;height:20px;"></div>
                            <div id="exclusivosModalMBWay_Messages"></div>
                        </div>
                        <span class="top02">
                            <a href="https://www.mbway.pt/" target="_blank" class="codigo01">» Mais informação sobre este serviço</a>
                            <span class="codigo02">Número válido apenas para Portugal. Custo da chamada €0.60 + IVA</span>
                            <span class="codigo03">Saiba mais sobre <a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&amp;utm_source=DET_SaibaMais" target="_blank">outros métodos de pagamento</a></span>
                        </span>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <section class="cm_mais bloqueio_exclusivos">
        <div class="exclusivos_container">
            <a href="/exclusivos" class="exclusivos"><span>Exclusivos</span></a>
            <span class="assinante_login">Se é assinante <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">faça login</a></span>
            <div class="info_bloqueio">
                <h3>Assinatura Digital</h3>
                <span>Acesso ao e-paper, a todos os conteúdos exclusivos do site no pc, tablet e smarphone</span>
                
                <div class="clearfix"></div>
                <a href="https://assinaturas.xl.pt/pacotes_de_assinaturas/correio_da_manha/detalhe/20171002_0731_1_mes_por_1?source=CorreiodaManha&utm_source=DET_SaibaMais" class="bt_assine eventAnalytics" target="_blank" data-category="Botao_Assinar" data-action="DET_SaibaMais" data-name="https://assinaturas.xl.pt/pacotes_de_assinaturas/correio_da_manha/detalhe/20171002_0731_1_mes_por_1?source=CorreiodaManha&utm_source=DET_SaibaMais" data-consumer="ga,piwik">Assine já 1 mês/1€</a>
            </div>
            <div class="info_bloqueio">
                <span>Para ler este e todos os <strong>EXCLUSIVOS DE HOJE no site</strong>  por 0.60€ + IVA</span>
                <span>
                    Obtenha o seu código de acesso com uma <a href="javascript:void(0)" data-toggle="modal" data-target="#pagamento_chamada">simples chamada telefónica</a>
                    <br /><br />
                    ou
                    <br />
                    <a class="linkMBWay" href="javascript:void(0)" data-toggle="modal" data-target="#exclusivosModalMBWay">UTILIZE O <span class="logoMBWay"></span> </a>
                </span>
                <div class="clearfix"></div>
            </div>
        </div>
    </section>
                        


                    </div>
                    

        <section class="tops_noticias">
            <ul class="nav nav-tabs" id="saiba-mais_alertas" role="tablist">
                <li class="nav-item">
                    <a class="nav-link active" id="saiba_mais_tab" data-toggle="tab" href="#saiba_mais_content" role="tab" aria-controls="saiba_mais" aria-selected="true">Saiba Mais</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" id="alertas_tab" data-toggle="tab" href="#alertas_content" role="tab" aria-controls="alertas" aria-selected="false">Alertas</a>
                </li>
            </ul>
            <div class="tab-content" id="saiba-mais_alertasContainer">
                <div class="tab-pane fade show active" id="saiba_mais_content" role="tabpanel" aria-labelledby="saiba_mais_tab">
                        <a href="/maissobre/pa&#237;s" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/pa&#237;s" data-consumer="ga,piwik"><span></span>pa&#237;s</a>
                        <a href="/maissobre/rui-silva" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/rui-silva" data-consumer="ga,piwik"><span></span> rui silva</a>
                        <a href="/maissobre/santa-maria" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/santa-maria" data-consumer="ga,piwik"><span></span> santa maria</a>
                        <a href="/maissobre/d-estef&#226;nia" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/d-estef&#226;nia" data-consumer="ga,piwik"><span></span> d. estef&#226;nia</a>
                        <a href="/maissobre/lisboa" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/lisboa" data-consumer="ga,piwik"><span></span> lisboa</a>
                        <a href="/maissobre/minist&#233;rio-do-ambiente" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/minist&#233;rio-do-ambiente" data-consumer="ga,piwik"><span></span> minist&#233;rio do ambiente</a>
                        <a href="/maissobre/governo" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/governo" data-consumer="ga,piwik"><span></span> governo</a>
                        <a href="/maissobre/sa&#250;de" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/sa&#250;de" data-consumer="ga,piwik"><span></span> sa&#250;de</a>
                        <a href="/maissobre/hospitais" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/hospitais" data-consumer="ga,piwik"><span></span> hospitais</a>
                        <a href="/maissobre/profissionais-de-sa&#250;de" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/profissionais-de-sa&#250;de" data-consumer="ga,piwik"><span></span> profissionais de sa&#250;de</a>

                </div>
                <div class="tab-pane fade" id="alertas_content" role="tabpanel" aria-labelledby="alertas_tab">

<a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=Pa%C3%ADs&amp;contentKeywords=Pa%C3%ADs%2C%20Rui%20Silva%2C%20Santa%20Maria%2C%20D.%20Estef%C3%A2nia%2C%20Lisboa%2C%20Minist%C3%A9rio%20do%20Ambiente%2C%20Governo%2C%20sa%C3%BAde%2C%20hospitais%2C%20profissionais%20de%20sa%C3%BAde" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span>País<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Rui%20Silva&amp;contentKeywords=Pa%C3%ADs%2C%20Rui%20Silva%2C%20Santa%20Maria%2C%20D.%20Estef%C3%A2nia%2C%20Lisboa%2C%20Minist%C3%A9rio%20do%20Ambiente%2C%20Governo%2C%20sa%C3%BAde%2C%20hospitais%2C%20profissionais%20de%20sa%C3%BAde" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Rui Silva<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Santa%20Maria&amp;contentKeywords=Pa%C3%ADs%2C%20Rui%20Silva%2C%20Santa%20Maria%2C%20D.%20Estef%C3%A2nia%2C%20Lisboa%2C%20Minist%C3%A9rio%20do%20Ambiente%2C%20Governo%2C%20sa%C3%BAde%2C%20hospitais%2C%20profissionais%20de%20sa%C3%BAde" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Santa Maria<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20D.%20Estef%C3%A2nia&amp;contentKeywords=Pa%C3%ADs%2C%20Rui%20Silva%2C%20Santa%20Maria%2C%20D.%20Estef%C3%A2nia%2C%20Lisboa%2C%20Minist%C3%A9rio%20do%20Ambiente%2C%20Governo%2C%20sa%C3%BAde%2C%20hospitais%2C%20profissionais%20de%20sa%C3%BAde" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> D. Estefânia<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Lisboa&amp;contentKeywords=Pa%C3%ADs%2C%20Rui%20Silva%2C%20Santa%20Maria%2C%20D.%20Estef%C3%A2nia%2C%20Lisboa%2C%20Minist%C3%A9rio%20do%20Ambiente%2C%20Governo%2C%20sa%C3%BAde%2C%20hospitais%2C%20profissionais%20de%20sa%C3%BAde" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Lisboa<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Minist%C3%A9rio%20do%20Ambiente&amp;contentKeywords=Pa%C3%ADs%2C%20Rui%20Silva%2C%20Santa%20Maria%2C%20D.%20Estef%C3%A2nia%2C%20Lisboa%2C%20Minist%C3%A9rio%20do%20Ambiente%2C%20Governo%2C%20sa%C3%BAde%2C%20hospitais%2C%20profissionais%20de%20sa%C3%BAde" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Ministério do Ambiente<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Governo&amp;contentKeywords=Pa%C3%ADs%2C%20Rui%20Silva%2C%20Santa%20Maria%2C%20D.%20Estef%C3%A2nia%2C%20Lisboa%2C%20Minist%C3%A9rio%20do%20Ambiente%2C%20Governo%2C%20sa%C3%BAde%2C%20hospitais%2C%20profissionais%20de%20sa%C3%BAde" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Governo<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20sa%C3%BAde&amp;contentKeywords=Pa%C3%ADs%2C%20Rui%20Silva%2C%20Santa%20Maria%2C%20D.%20Estef%C3%A2nia%2C%20Lisboa%2C%20Minist%C3%A9rio%20do%20Ambiente%2C%20Governo%2C%20sa%C3%BAde%2C%20hospitais%2C%20profissionais%20de%20sa%C3%BAde" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> saúde<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20hospitais&amp;contentKeywords=Pa%C3%ADs%2C%20Rui%20Silva%2C%20Santa%20Maria%2C%20D.%20Estef%C3%A2nia%2C%20Lisboa%2C%20Minist%C3%A9rio%20do%20Ambiente%2C%20Governo%2C%20sa%C3%BAde%2C%20hospitais%2C%20profissionais%20de%20sa%C3%BAde" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> hospitais<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20profissionais%20de%20sa%C3%BAde&amp;contentKeywords=Pa%C3%ADs%2C%20Rui%20Silva%2C%20Santa%20Maria%2C%20D.%20Estef%C3%A2nia%2C%20Lisboa%2C%20Minist%C3%A9rio%20do%20Ambiente%2C%20Governo%2C%20sa%C3%BAde%2C%20hospitais%2C%20profissionais%20de%20sa%C3%BAde" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> profissionais de saúde<span class='icon-checkbox'></span></a>    <script>
        $(document).ready(function () {
            if (typeof AlertasDetalhe != "undefined") {
                AlertasDetalhe.setModalAlerts();
                AlertasDetalhe.setUserAlerts();
            }
        });
    </script>

                    
                </div>
            </div>
        </section>



                        <a href="javascript:;" class="bt_verComentarios comentariosMobile eventAnalytics" data-eventtype="event" data-category="User" data-action="Fazer Comentário" data-name="" data-value="" data-consumer="ga,piwik">
                            <span class="verComentarios">Ver comentários <span class="icon-comentar"></span></span>
                        </a>

                </div>
                            <div class="texto_right col_styck">
                <div class="sticky-spacer">
                    <ul class="partilhas partilhas_stick">
                        <li class="fb">
                            <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/sociedade/detalhe/perigo-de-morte-espreita-doentes-e-funcionarios-dos-hospitais-d-estefania-e-santa-maria" data-contentid="1095315" data-areaid="66" data-contentType="Articles">
                                <span class="icon-facebook"></span>
                                
                            </a>
                        </li>
                        <li class="tw">
                            <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/sociedade/detalhe/perigo-de-morte-espreita-doentes-e-funcionarios-dos-hospitais-d-estefania-e-santa-maria" data-contentid="1095315" data-areaid="66" data-contentType="Articles">
                                <span class="icon-twitter"></span>
                            </a>
                        </li>
                        <li class="read_later" title="Ler mais tarde">
                            <a href="javascript:void(0)" title="Ler mais tarde" data-eventtype="event" data-category="User" data-action="favoritos" data-name="" data-value="" data-consumer="ga,piwik" data-local="NoticiaPartilhasTopo" data-url="https://www.cmjornal.pt/sociedade/detalhe/perigo-de-morte-espreita-doentes-e-funcionarios-dos-hospitais-d-estefania-e-santa-maria" data-contentid="1095315" data-areaid="66" data-contentType="Articles" class="save eventAnalytics">
                                <span class="icon-read_later"></span>
                            </a>
                        </li>
                            <li class="comentarios comentariosDesktop" title="Ver Comentários">
                                <a href="javascript:void(0)">
                                    <span class="icon-comentar"></span>
                                </a>
                            </li>
                        <li class="otherOptions" title="Partilhar">
                            <a href="javascript:void(0)">
                                <span>...</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            </div>
        </section>

<!-- Modal Foto Abertura-->
<div class="modal fade newModal" id="expandInfografia" tabindex="-1" role="dialog" aria-labelledby="expandInfografia01" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-big" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div id="dragWrapper" class="embed-responsive embed-responsive-16by9">
                    <iframe class="embed-responsive-item"  id="iframeResizableModal" src="" frameborder="0" scrolling="no" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" allowfullscreen="allowfullscreen"></iframe>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomVideo" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
        <span class="icon-close"></span>
    </button>
    <div class="fotogaleriaBig_top">
        <span class="cm_abrev"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="video_container">
                            <div id="videoLoad">A carregar o vídeo ...</div>
                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-1109471'></div>
</div>

                    </div>
                </div>

            </div>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomGaleria" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
        <span class="icon-close"></span>
    </button>
    <div class="fotogaleriaBig_top">
        <span class="cm_abrev"></span>
        <span class="pagingInfoZoom"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="fotogaleriaBig">
                            <div class="fotogaleria_layer">
                            </div>
                            <span id="legendaFotogaleriaZoom"></span>
                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-1109472'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- Modal Foto Abertura-->
<div class="modal fade newModal" id="expandFoto" tabindex="-1" role="dialog" aria-labelledby="expandFoto01" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-big" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="loader" style="display:none;height: 30px;width: 30px;"></div>
                <div id="dragWrapper">
                    <img id="drag" class="img-fluid"
                         src=""
                         alt="" />
                </div>
            </div>

        </div>
    </div>
</div>
<div id="addFavModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="mensagem_login">
                    Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>
<div id="addAlertasModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="mensagem_login">
                    Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>            <div class="modal fade newModal" id="share">
                <div class="modal-dialog modal-dialog-centered" role="document">
                    <div class="modal-content">
                        <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                            <span class="icon-close"></span>
                        </button>
                        <input type="hidden" id="imgOrgModalShare" value="//cdn1.cmjornal.pt/images/2019-11/img_298x168$2019_11_17_23_46_43_902864.jpg" />
                        <div class="modal-body">
                            <div class="outrosDestaques">
                                <div class="centro">
                                    <div class="sharePhoto_title">
                                        <div class="share_info">
                                            <span class="share_date">01:30</span>
                                            <h1>Perigo de morte espreita doentes e funcionários dos hospitais D. Estefânia e Santa Maria</h1>
                                            <img id="foto-share"
                                                 src="//cdn1.cmjornal.pt/images/2019-11/img_298x168$2019_11_17_23_46_43_902864.jpg"
                                                 alt="Perigo de morte espreita doentes e funcion&#225;rios dos hospitais D. Estef&#226;nia e Santa Maria" />
                                        </div>

                                    </div>
                                    <div class="traceNews"></div>
                                    <div class="text-center">
                                        <ul id="socialShare">
                                            <li class="fb">
                                                <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/sociedade/detalhe/perigo-de-morte-espreita-doentes-e-funcionarios-dos-hospitais-d-estefania-e-santa-maria" data-contentid="1095315" data-areaid="66" data-contentType="Articles">
                                                    <span class="icon-facebook"></span>
                                                </a>
                                            </li>
                                            <li class="tw">
                                                <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/sociedade/detalhe/perigo-de-morte-espreita-doentes-e-funcionarios-dos-hospitais-d-estefania-e-santa-maria" data-contentid="1095315" data-areaid="66" data-contentType="Articles">
                                                    <span class="icon-twitter"></span>
                                                </a>
                                            </li>
                                            <li class="ws d-block d-lg-none">
                                                <a href="javascript:void(0)" class="icon-whatsapp-a eventAnalytics" title="Partilhar no Whatsapp" data-eventtype="event" data-category="User" data-action="share" data-name="whatsup" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/sociedade/detalhe/perigo-de-morte-espreita-doentes-e-funcionarios-dos-hospitais-d-estefania-e-santa-maria" data-contentid="1095315" data-areaid="66" data-contentType="Articles">
                                                    <span class="icon-whatsapp"></span>
                                                </a>
                                            </li>
                                            <li class="pinterest" title="Partilhar no Pinterest">
                                                <a href="javascript:void(0)" class="icon-pinterest-a eventAnalytics" title="Partilhar no Pinterest" data-eventtype="event" data-category="User" data-action="share" data-name="pinterest" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/sociedade/detalhe/perigo-de-morte-espreita-doentes-e-funcionarios-dos-hospitais-d-estefania-e-santa-maria" data-media="//cdn.cmjornal.pt/images/2019-11/img_590x333$2019_11_17_23_46_43_902864.jpg" data-contentid="1095315" data-areaid="66" data-contentType="Articles">
                                                    <span class="icon-pinterest"></span>
                                                </a>
                                            </li>
                                            <li class="email" title="Enviar por email" data-toggle="modal" data-target="#send_mail" data-dismiss="modal">
                                                <a href="javascript:void(0)" class="icon-mail eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="ModalShareNoticia" data-url="https://www.cmjornal.pt/sociedade/detalhe/perigo-de-morte-espreita-doentes-e-funcionarios-dos-hospitais-d-estefania-e-santa-maria">
                                                    <span class="icon-envelope"></span>
                                                </a>
                                            </li>
                                            <li class="print" title="Imprimir">
                                                <a href="javascript:void(0)" class="icon-imprimir-a eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-dismiss="modal" data-local="ModalShareNoticia" data-url="https://www.cmjornal.pt/sociedade/detalhe/perigo-de-morte-espreita-doentes-e-funcionarios-dos-hospitais-d-estefania-e-santa-maria">
                                                    <span class="icon-print"></span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="traceNews"></div>
                                    <div class="shareLink">
                                        <span class="icon-url"></span>
                                        <input type="text" value="https://www.cmjornal.pt/sociedade/detalhe/perigo-de-morte-espreita-doentes-e-funcionarios-dos-hospitais-d-estefania-e-santa-maria">
                                    </div>
                                </div>
                                <div class="lateral">
                                    

<div class="m-rec">
    <div id='div-gpt-ad-mrec-1109473'></div>
</div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="outrosDestaques">
                    <div class="centro">
                        <span class="send_mail_title">
                            Enviar o artigo: <strong>Perigo de morte espreita doentes e funcion&#225;rios dos hospitais D. Estef&#226;nia e Santa Maria</strong>
                        </span>
                        <div class="clearfix mt-3"></div>
                        <div class="traceNews"></div>
                        <div class="clearfix mt-3"></div>
                        <div id="sendNewsByEmailFormContainer">
                            
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Perigo de morte espreita doentes e funcionários dos hospitais D. Estefânia e Santa Maria" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="1095315" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.cmjornal.pt/sociedade/detalhe/perigo-de-morte-espreita-doentes-e-funcionarios-dos-hospitais-d-estefania-e-santa-maria?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <span class="field-validation-valid error-message" data-valmsg-for="CommentText" data-valmsg-replace="true"></span>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true"></span>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdcoCMTAAAAAAnC3pLRLlAHm_sXA_tE5R_o4f4e" data-theme="" data-type="" data-callback=""></div>

                <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>

                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-1109474'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


    <script type="text/javascript" src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>
    <section class="other_content" id="blocoOutrasNoticiasPriberam">
        <div id="recommendation_1554817239684"></div>
        <script>(function () { var config = { "title": "Recomendação", "suid": "", "rec_pos": "bottom", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 6, "number_items": 6, "template": { "name": "cm_2019" }, "css": [], "js": [{ "name": "default" }, { "name": "tmpl_cm_2017" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1554817239684'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
    </section><section class="container noticias_cofina other_content" id="blocoOutrasNoticiasPriberam">
    <div id="recommendation_1554816103664"></div>
    <script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "outras", "cat": "NOT CM $siteID", "siteid": "CM", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 8, "number_items": 8, "template": { "name": "cm_2019_multi" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_multi_201807" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1554816103664'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
</section>
<section class="other_content pode_gostar_ler">
        <div id="ENGAGEYA_WIDGET_93290"></div>
        <script data-cfasync="false">
            (function (E, n, G, A, g, Y, a) {
                E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }
                    , E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a)
            })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93290', pubid: 158565, webid: 135300, wid: 93290 });
        </script>
</section>        </div>
        <div class="lateral col_styck">
            <div class="sticky-spacer">
                <div class="pub_stick">
    <section class="capa_lateral">
        <a href="/mais-cm/capas?ref=DET_BlocoHojenasBancas" class="block_name eventAnalytics" data-category="DET" data-action="BlocoHojenasBancas" data-name="/mais-cm/capas?ref=DET_BlocoHojenasBancas" data-consumer="ga,piwik">Hoje nas bancas</a>
        <div class="capa_lateral_container">
            <figure class="capa_jornal"><a href="/mais-cm/capas?ref=DET_BlocoHojenasBancas" class="eventAnalytics" data-category="DET" data-action="BlocoHojenasBancas" data-name="/mais-cm/capas?ref=DET_BlocoHojenasBancas" data-consumer="ga,piwik"><img src=//cdn2.cmjornal.pt/images/2019-11/img_260x330$2019_11_18_02_00_06_902891.jpg class="img-fluid" alt="Capa do Dia" /></a></figure>
            <div class="text_jornal">
                A primeira página do Correio da Manhã e o acesso ao e-paper
                <a href="/mais-cm/capas?ref=DET_BlocoHojenasBancas" class="eventAnalytics" data-category="DET" data-action="BlocoHojenasBancas" data-name="/mais-cm/capas?ref=DET_BlocoHojenasBancas" data-consumer="ga,piwik">Ver todas as <br />primeiras páginas</a>
            </div>
<div class="desc_capa">
                    <figure><img src="/i/lg_cm_mais_azul.png" class="img-fluid" alt="CM+" /></figure>
                    <span>O Correio da Manhã para quem quer MAIS conteúdos e vantagens</span>
                </div>
                <a href="https://assinaturas.xl.pt/pacotes_de_assinaturas/correio_da_manha/detalhe/20171002_0731_1_mes_por_1?source=CorreiodaManha&utm_source=SEC_AssineJa1mes1euro_BlocoEpaper" class="bt_assine eventAnalytics" target="_blank" data-category="Botao_Assinar" data-action="SEC_AssineJa1mes1euro_BlocoEpaper" data-name="https://assinaturas.xl.pt/pacotes_de_assinaturas/correio_da_manha/detalhe/20171002_0731_1_mes_por_1?source=CorreiodaManha&utm_source=SEC_AssineJa1mes1euro_BlocoEpaper" data-consumer="ga,piwik"><span>Assine já 1 mês/1€</span></a>

<ul>
            <li>Todo o conteúdo exclusivo sem limites nem restrições.</li>
            <li>Acesso a qualquer hora no site ou nas apps.</li>
            <li>Acesso à versão do <a href="http://quiosque.cofina.pt/correio-da-manha-2070" target="_blank">epaper</a> na noite anterior.   </li>
            <li><a href="https://clubecm.descontos.pt/" target="_blank">Clube CM+</a> com vantagens e ofertas só para assinantes</li>
        </ul>
        </div>
    </section>




<div class="m-rec">
    <div>
        


<div id='div-gpt-ad-mrec-1109475'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-1109475');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>    <section class="tops_noticias">
        <ul class="nav nav-tabs" id="ultimas" role="tablist">
                <li class="nav-item">
                    <a class="nav-link active" id="lidasDia_tab" data-toggle="tab" href="#lidasDia_content" role="tab" aria-controls="lidasDia" aria-selected="false">+ Lidas do Dia</a>
                </li>
                            <li class="nav-item">
                    <a class="nav-link " id="lidasSeccao_tab" data-toggle="tab" href="#lidasSeccao_content" role="tab" aria-controls="lidasSeccao" aria-selected="true">+ Lidas de Sociedade</a>
                </li>
        </ul>
        <div class="tab-content cm_minuto" id="ultimasContainer">
          
                <div class="tab-pane fade show active" id="lidasDia_content" role="tabpanel" aria-labelledby="lidasDia_tab">

                        <ul>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">Ontem</span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/alerta-cm--um-morto-e-cinco-feridos-em-acidente-brutal-a-a42-em-pacos-de-ferreira-carro-da-gnr-ficou-destruido?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/portugal?ref=DET_MaisVistasSite" target="_self">Portugal</a>
                            </span>

                        <a href="/portugal/detalhe/alerta-cm--um-morto-e-cinco-feridos-em-acidente-brutal-a-a42-em-pacos-de-ferreira-carro-da-gnr-ficou-destruido?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/alerta-cm--um-morto-e-cinco-feridos-em-acidente-brutal-a-a42-em-pacos-de-ferreira-carro-da-gnr-ficou-destruido?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  GNR, jovem e condutor de reboque morrem em acidente brutal na A42 em Pa&#231;os de Ferreira</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">16.11.2019</span>
<a href="/famosos?ref=DET_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/famosos/detalhe/paixao-afasta-namorada-de-joao-felix-dos-estudos-e-do-sonho-de-atriz?ref=DET_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/famosos/detalhe/paixao-afasta-namorada-de-joao-felix-dos-estudos-e-do-sonho-de-atriz?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/famosos/detalhe/paixao-afasta-namorada-de-joao-felix-dos-estudos-e-do-sonho-de-atriz?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Paix&#227;o afasta namorada de Jo&#227;o F&#233;lix dos estudos e do sonho de atriz</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">Ontem</span>
<a href="/portugal?ref=DET_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/investigacao-as-orgias-de-milionario-alemao-assusta-jovens-angariadoras?ref=DET_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/portugal/detalhe/investigacao-as-orgias-de-milionario-alemao-assusta-jovens-angariadoras?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/investigacao-as-orgias-de-milionario-alemao-assusta-jovens-angariadoras?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Investiga&#231;&#227;o &#224;s orgias de milion&#225;rio alem&#227;o assusta jovens angariadoras</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">Ontem</span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/incendio-em-garagem-destroi-carro-topo-de-gama-e-dois-classicos?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/portugal?ref=DET_MaisVistasSite" target="_self">Portugal</a>
                            </span>

                        <a href="/portugal/detalhe/incendio-em-garagem-destroi-carro-topo-de-gama-e-dois-classicos?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/incendio-em-garagem-destroi-carro-topo-de-gama-e-dois-classicos?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  &quot;A minha grande paix&#227;o&quot;: Inc&#234;ndio destr&#243;i carro topo de gama e dois cl&#225;ssicos</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">16.11.2019</span>
<a href="/portugal?ref=DET_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/descobre-o-pai-morto-e-mata-se-por-desgosto-em-pombal?ref=DET_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/portugal/detalhe/descobre-o-pai-morto-e-mata-se-por-desgosto-em-pombal?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/descobre-o-pai-morto-e-mata-se-por-desgosto-em-pombal?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Descobre o pai morto e mata-se por desgosto em Pombal</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">Ontem</span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/jovem-de-21-anos-morre-em-despiste-violento-em-franca?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/portugal?ref=DET_MaisVistasSite" target="_self">Portugal</a>
                            </span>

                        <a href="/portugal/detalhe/jovem-de-21-anos-morre-em-despiste-violento-em-franca?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/jovem-de-21-anos-morre-em-despiste-violento-em-franca?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-video'></span>  Jovem de 21 anos morre em despiste violento em Fran&#231;a</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">15.11.2019</span>
<a href="/portugal?ref=DET_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/milionario-paga-orgias-a-meninas-de-colegios-de-luxo?ref=DET_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/portugal/detalhe/milionario-paga-orgias-a-meninas-de-colegios-de-luxo?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/milionario-paga-orgias-a-meninas-de-colegios-de-luxo?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Milion&#225;rio paga orgias a meninas de col&#233;gios de luxo</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">Ontem</span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/alerta-cm--colisao-entre-autocarro-e-carro-faz-um-morto-em-santarem-en118-cortada-em-ambos-os-sentidos?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/portugal?ref=DET_MaisVistasSite" target="_self">Portugal</a>
                            </span>

                        <a href="/portugal/detalhe/alerta-cm--colisao-entre-autocarro-e-carro-faz-um-morto-em-santarem-en118-cortada-em-ambos-os-sentidos?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/alerta-cm--colisao-entre-autocarro-e-carro-faz-um-morto-em-santarem-en118-cortada-em-ambos-os-sentidos?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Jovem de 19 anos morre em colis&#227;o entre autocarro e carro na EN118 em Benavente</a>
                    </div>
                </article>
            </li>

    </ul>




                </div>
                            <div class="tab-pane fade " id="lidasSeccao_content" role="tabpanel" aria-labelledby="lidasSeccao_tab">

                        <ul>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/sociedade/detalhe/pais-de-bebe-matilde-revelam-nomes-das-38-criancas-que-ja-ajudaram?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/sociedade/detalhe/pais-de-bebe-matilde-revelam-nomes-das-38-criancas-que-ja-ajudaram?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Pais de beb&#233; Matilde revelam nomes das 38 crian&#231;as que j&#225; ajudaram 
                            <span class="destaques_lead">Carla e Miguel contam ainda como est&#225; a pequena Matilde e agradecem todo o apoio.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/sociedade/detalhe/fibromialgia-pode-ser-desencadeada-por-stress-e-excesso-de-trabalho?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/sociedade/detalhe/fibromialgia-pode-ser-desencadeada-por-stress-e-excesso-de-trabalho?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Fibromialgia pode ser desencadeada por stress e excesso de trabalho
                            <span class="destaques_lead">Cerca de 300 mil pessoas sofrem desta doen&#231;a em Portugal. Taxas de incapacidade e absentismo s&#227;o grandes.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/desporto/sociedade/detalhe/primeira-separacao-de-gemeos-siameses-em-portugal-foi-ha-40-anos?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/sociedade/detalhe/primeira-separacao-de-gemeos-siameses-em-portugal-foi-ha-40-anos?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Primeira separa&#231;&#227;o de g&#233;meos siameses em Portugal foi h&#225; 40 anos
                            <span class="destaques_lead">T&#226;nia e Magda expressam “gratid&#227;o eterna” a Gentil Martins por lhes ter permitido viver.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/sociedade/detalhe/proposta-sobre-aumento-do-preco-do-tabaco-aguarda-decisao-do-governo?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/sociedade/detalhe/proposta-sobre-aumento-do-preco-do-tabaco-aguarda-decisao-do-governo?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Proposta sobre aumento do pre&#231;o do tabaco nas m&#227;os do Governo
                            <span class="destaques_lead">Programa Nacional para a Preven&#231;&#227;o e Controlo do Tabagismo pretende tamb&#233;m diminuir os custos para os utilizadores de substitutos da nicotina</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/sociedade/clima/detalhe/prepare-o-guarda-chuva-para-este-domingo-fim-de-semana-termina-com-aguaceiros-e-subida-das-temperaturas?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/sociedade/clima/detalhe/prepare-o-guarda-chuva-para-este-domingo-fim-de-semana-termina-com-aguaceiros-e-subida-das-temperaturas?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Prepare o guarda-chuva para este domingo. Fim de semana termina com aguaceiros e subida das temperaturas
                            <span class="destaques_lead">Guarda &#233; o distrito mais frio, com temperaturas a variar entre os 2 graus e os 9 graus.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/desporto/sociedade/detalhe/romeno-ganha-premio-de-100-mil-euros-em-raspadinha-um-dia-depois-do-natal?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/sociedade/detalhe/romeno-ganha-premio-de-100-mil-euros-em-raspadinha-um-dia-depois-do-natal?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Romeno ganha pr&#233;mio de 100 mil euros em raspadinha um dia depois do Natal
                            <span class="destaques_lead">Apostador gastou cinco euros e ganhou um megapr&#233;mio, em Santar&#233;m.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/sociedade?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/sociedade/detalhe/medicos-nao-aceitam-ficar-presos-ao-servico-nacional-de-saude?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/sociedade/detalhe/medicos-nao-aceitam-ficar-presos-ao-servico-nacional-de-saude?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/sociedade/detalhe/medicos-nao-aceitam-ficar-presos-ao-servico-nacional-de-saude?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  M&#233;dicos n&#227;o aceitam ficar presos ao Servi&#231;o Nacional de Sa&#250;de
                            <span class="destaques_lead">Minist&#233;rio da Sa&#250;de quer celebrar “pactos de perman&#234;ncia” com os jovens m&#233;dicos especialistas.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/sociedade/detalhe/video--avo-e-neto-portugueses-fazem-sucesso-na-internet-veja-as-imagens?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/sociedade/detalhe/video--avo-e-neto-portugueses-fazem-sucesso-na-internet-veja-as-imagens?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-video'></span>  Neto junta-se a av&#243; de 94 anos e gravam v&#237;deos que se tornam virais na Internet
                            <span class="destaques_lead">Um dos v&#237;deos partilhados pelo&#160;jovem tem mais de tr&#234;s milh&#245;es e meio de visualiza&#231;&#245;es.&#160;
</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/sociedade/detalhe/apostador-ganha-100-mil-euros-em-raspadinha-de-natal-em-paredes?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/sociedade/detalhe/apostador-ganha-100-mil-euros-em-raspadinha-de-natal-em-paredes?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-video'></span>  Apostador ganha 100 mil euros em raspadinha de Natal em Paredes 
                            <span class="destaques_lead">Premiado foi trabalhar no dia a seguir e ainda n&#227;o sabe que rumo dar ao dinheiro.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/sociedade/detalhe/euromilhoes--conheca-a-chave-vencedora-desta-sexta-feira-e-saiba-se-ganhou-114-milhoes-de-euros?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/sociedade/detalhe/euromilhoes--conheca-a-chave-vencedora-desta-sexta-feira-e-saiba-se-ganhou-114-milhoes-de-euros?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Jackpot de 123 milh&#245;es de euros no pr&#243;ximo sorteio do Euromilh&#245;es. Em Portugal sa&#237;ram 11 segundos pr&#233;mios
                            <span class="destaques_lead">Saiba quais foram os n&#250;meros e as estrelas sorteadas.</span>
                        </a>
                    </div>
                </article>
            </li>

    </ul>





                </div>
        </div>

    </section>



    <section class="cm_mais clube_cm">
        <div class="exclusivos_container">
            <div class="clube_cm_mais">
                <h4 class="section_name">
                    <a href="http://clube.cmjornal.pt" target="_blank" class="eventAnalytics" data-category="DET" data-action="BlocoClubeMaisCM" data-name="http://clube.cmjornal.pt" data-consumer="ga,piwik"><span class="sr-only">Clube CM+</span></a>
                    <span class="conheca_vantagens">Conheça todas as vantagens e produtos exclusivos para os assinantes do Correio da Manhã</span>
                </h4>
                <div class="clube_cm_mais_main">
                        <article class="destaque">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="http://clubecm.descontos.pt/Ofertas.aspx?id=66" target="_blank" class="eventAnalytics" data-category="DET" data-action="BlocoClubeMaisCM" data-name="http://clubecm.descontos.pt/Ofertas.aspx?id=66" data-consumer="ga,piwik">
                                        <img class="img-fluid b-lazy"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-src="https://cdn.descontos.pt/imgofertas/imgCofinaPassatempos/9ce6300ba90646378036e8ef61bff67c.png"
                                             alt="Lisboa Games Week: temos convites duplos para oferecer! Pe&#231;a j&#225; o seu!" />
                                    </a>
                                </figure>
                            </div>
                            <div class="text_container">
                                <p class="destaques_lead">Lisboa Games Week: temos convites duplos para oferecer! Pe&#231;a j&#225; o seu!</p>
                            </div>
                            <a href="http://clubecm.descontos.pt/Ofertas.aspx?id=66" target="_blank" class="ver_passatempo eventAnalytics" data-category="DET" data-action="BlocoClubeMaisCM" data-name="http://clubecm.descontos.pt/Ofertas.aspx?id=66" data-consumer="ga,piwik">Ver Mais</a>
                        </article>
                        <article class="destaque">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="http://clubecm.descontos.pt/default.aspx?menu-id=117" target="_blank" class="eventAnalytics" data-category="DET" data-action="BlocoClubeMaisCM" data-name="http://clubecm.descontos.pt/default.aspx?menu-id=117" data-consumer="ga,piwik">
                                        <img class="img-fluid b-lazy"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-src="https://cdn.descontos.pt/imgofertas/deals/medium/D51183i11.jpg"
                                             alt="Lasanha de Salm&#227;o. Pr&#225;tica e saud&#225;vel. Uma outra forma de saborear este prato de forno, de origem italiana." />
                                    </a>
                                </figure>
                            </div>
                            <div class="text_container">
                                <p class="destaques_lead">Lasanha de Salm&#227;o. Pr&#225;tica e saud&#225;vel. Uma outra forma de saborear este prato de forno, de origem italiana.</p>
                            </div>
                            <a href="http://clubecm.descontos.pt/default.aspx?menu-id=117" target="_blank" class="ver_passatempo eventAnalytics" data-category="DET" data-action="BlocoClubeMaisCM" data-name="http://clubecm.descontos.pt/default.aspx?menu-id=117" data-consumer="ga,piwik">Ver Mais</a>
                        </article>
                        <article class="destaque">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="http://clubecm.descontos.pt/default.aspx?menu-id=117" target="_blank" class="eventAnalytics" data-category="DET" data-action="BlocoClubeMaisCM" data-name="http://clubecm.descontos.pt/default.aspx?menu-id=117" data-consumer="ga,piwik">
                                        <img class="img-fluid b-lazy"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-src="https://cdn.descontos.pt/imgofertas/deals/medium/D51185i11.jpg"
                                             alt="Piza de Couve-flor. Convide as crian&#231;as a participar na confe&#231;&#227;o desta receita. Elas v&#227;o adorar!" />
                                    </a>
                                </figure>
                            </div>
                            <div class="text_container">
                                <p class="destaques_lead">Piza de Couve-flor. Convide as crian&#231;as a participar na confe&#231;&#227;o desta receita. Elas v&#227;o adorar!</p>
                            </div>
                            <a href="http://clubecm.descontos.pt/default.aspx?menu-id=117" target="_blank" class="ver_passatempo eventAnalytics" data-category="DET" data-action="BlocoClubeMaisCM" data-name="http://clubecm.descontos.pt/default.aspx?menu-id=117" data-consumer="ga,piwik">Ver Mais</a>
                        </article>
                        <article class="destaque">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="http://clubecm.descontos.pt/dealdetalhe.aspx?d=51043" target="_blank" class="eventAnalytics" data-category="DET" data-action="BlocoClubeMaisCM" data-name="http://clubecm.descontos.pt/dealdetalhe.aspx?d=51043" data-consumer="ga,piwik">
                                        <img class="img-fluid b-lazy"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-src="https://cdn.descontos.pt/imgofertas/deals/medium/D51043i11.jpg"
                                             alt="Cole&#231;&#227;o de 6 Livros dos 100 Anos da Grande Guerra que n&#227;o vai querer perder. Portes Inclu&#237;dos." />
                                    </a>
                                </figure>
                            </div>
                            <div class="text_container">
                                <p class="destaques_lead">Cole&#231;&#227;o de 6 Livros dos 100 Anos da Grande Guerra que n&#227;o vai querer perder. Portes Inclu&#237;dos.</p>
                            </div>
                            <a href="http://clubecm.descontos.pt/dealdetalhe.aspx?d=51043" target="_blank" class="ver_passatempo eventAnalytics" data-category="DET" data-action="BlocoClubeMaisCM" data-name="http://clubecm.descontos.pt/dealdetalhe.aspx?d=51043" data-consumer="ga,piwik">Ver Mais</a>
                        </article>
                        <article class="destaque">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="http://clubecm.descontos.pt/dealdetalhe.aspx?d=52688" target="_blank" class="eventAnalytics" data-category="DET" data-action="BlocoClubeMaisCM" data-name="http://clubecm.descontos.pt/dealdetalhe.aspx?d=52688" data-consumer="ga,piwik">
                                        <img class="img-fluid b-lazy"
                                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                             data-src="https://cdn.descontos.pt/imgofertas/deals/medium/D52653i11.jpg"
                                             alt="Universal Boutique Hotel 4*: Estadia com Pequeno-Almo&#231;o desde 37€. A Figueira da Foz espera por si." />
                                    </a>
                                </figure>
                            </div>
                            <div class="text_container">
                                <p class="destaques_lead">Universal Boutique Hotel 4*: Estadia com Pequeno-Almo&#231;o desde 37€. A Figueira da Foz espera por si.</p>
                            </div>
                            <a href="http://clubecm.descontos.pt/dealdetalhe.aspx?d=52688" target="_blank" class="ver_passatempo eventAnalytics" data-category="DET" data-action="BlocoClubeMaisCM" data-name="http://clubecm.descontos.pt/dealdetalhe.aspx?d=52688" data-consumer="ga,piwik">Ver Mais</a>
                        </article>
                </div>
            </div>
        </div>
    </section>


    <section class="subscrever_newsletter boxDetalhe" id="newsletter_block">
        <div id="loading_submit" class="loader" style="display: none;"></div>
<form action="/subscrevernewsletters/formsubmittednewsletterdetalhe/" class="form-inline" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-loading="#loading_submit" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block" id="form1" method="post" role="form">            <div class="row">
                <div class="col-12">
                    <span class="news_type">Newsletter Diária</span>
                    <span class="news_desc">Resumo das principais notícias do dia, de Portugal e do Mundo.</span>
                    <span class="news_time">(Enviada diariamente, às 9h e às 18h)</span>
                </div>
                <div class="col-12">
                    <div class="inputNewsletter_container">
                        <input class="inputNewsletter" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="O seu email" type="email" value="" />
                        <button type="submit">Subscrever</button>
                    </div>
                </div>
                <div class="col-12">
                    <label for="envio_newsletters" class="envio_newsletters">
                        <input class="check_newsletter" data-val="true" data-val-required="The AllowsCofina field is required." id="AllowsCofina" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
                        Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A.. Li e aceito expressamente a <a target="_blank" href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy">Política de Privacidade Cofina</a>.
                    </label>
                    <label for="envio_marketing" class="envio_newsletters">
                        <input class="check_newsletter" data-val="true" data-val-required="The AllowsPub field is required." id="AllowsPub" name="AllowsPub" type="checkbox" value="true" /><input name="AllowsPub" type="hidden" value="false" />
                        Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Cofina Media, S.A.. Li e aceito expressamente a <a target="_blank" href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy">Política de Privacidade Cofina</a>.
                    </label>
                    <div class="clearfix"></div>
                </div>
                <div class="col-12">
                        <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdcoCMTAAAAAAnC3pLRLlAHm_sXA_tE5R_o4f4e" data-theme="Clean" data-type="" data-callback=""></div>

                </div>

                <div class="col-12">
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="Email" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="AllowsCofina" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="SubscriptionErrorMsg" data-valmsg-replace="true" role="alert"></div>
                </div>

            </div>
</form>    </section>

<div class="m-rec">
    <div>
        


<div id='div-gpt-ad-mrec-1109476'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-1109476');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>                </div>
            </div>
        </div>
    </section>
        <section class="container outrosDestaques detalhe columnCommentsMatchHeight">
            <div class="centro">

<div id="loadComments"></div>
<div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Comentarios" data-consumer="ga,piwik"></div>
            </div>
            <div class="d-none d-lg-block lateral col_styck" style="min-height:300px;">

<div class="sticky-spacer">
    <div class="m-rec pub_stick">
        


<div id='div-gpt-ad-mrec-1109477'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-1109477');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>
            </div>
        </section>
    <section class="shortcuts">
        <ul>
            <li><a href="/?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/?ref=Menu_mobile_layer" data-consumer="ga,piwik">Home</a></li>
            <li><a href="/cm-ao-minuto?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/cm-ao-minuto?ref=Menu_mobile_layer" data-consumer="ga,piwik">CM Ao Minuto</a></li>
            <li><a href="/portugal?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/portugal?ref=Menu_mobile_layer" data-consumer="ga,piwik">Portugal</a></li>
            <li><a href="/multimedia/videos?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/multimedia/videos?ref=Menu_mobile_layer" data-consumer="ga,piwik">Videos</a></li>
        </ul>
    </section>



    

<section class="container masthead">
    


<div id='div-gpt-ad-Leaderboard-222543'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-222543');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
</section>


<footer class="footer">
    <div class="footer_morada">
        <div class="container">
            <div class="opiniao_shadeTopo"></div>
            <div class="morada_container">
                <a href="/" class="logo_footer"></a>
                <div class="morada">
                    <span>Redação, Administração e Publicidade</span>
                    <address>Rua Luciana Stegagno Picchio, Nº 3. 1549-023 Lisboa PORTUGAL</address>
                </div>
                <div class="download_app">
                    <span>Faça o download gratuito</span>
                    <a href="/AppsCM" class="bt_download">Aplicação do CM</a>
                </div>
                <a href="https://www.cofina.pt/" class="logo_footer_cofina" target="_blank"></a>
            </div>
        </div>
    </div>




    <div class="footer_copyright">
        <div class="container">
            <div class="egoi">
                Marketing Automation certified by E-GOI <img src="/i/egoi.png" alt="e-goi" />
            </div>
        </div>
        <div class="copyright">
            <div class="container">
                Copyright © 2019. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.
            </div>
        </div>
    </div>
</footer>

    <div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina" data-consumer="ga,piwik"></div>


        <script src="//www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "//www.cmjornal.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637094276920000000'></script>
    
    <script src="/signalr/hubs"></script>

        <script type='text/javascript'>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</script>
        
            <script>
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'Correiodamanha';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
            </script>
            
            <script>
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('correiodamanha', 4, 'Label');
            };
            </script>
            
            <script>
                (function () {
                    var wsc = document.createElement('script');
                    wsc.type = 'text/javascript';
                    wsc.onload = function () {
                        window.wex_callback();
                        wex.send();
                    };
                    wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wsc, s);
                })();
            </script>

            <script type='text/javascript'>
                    var wamid = '911'; /* Wam Account ID */
                    var typ = '1';
                    var last_words = [];
                    var words = location.pathname.split(/[/,-]/);
                    words.forEach(function (value, index) {
                        if (value.length > 0) {
                            last_words.push(value);
                        }
                    });
                    var host = location.host.replace("www.", "");
                    host = host.replace(".com", "");
                    host = host.replace(".pt", "");
                    host = host.replace(".com.pt", "");
                    var Wvar = {
                        "group": "COFINA",
                        "path": location.href,
                        "url": location.href,
                        "ref": document.referrer,
                        "site": host.toUpperCase()
                    };
                    if (window.$_fields) {
                        if (window.$_fields.AreaName) {
                            Wvar["areaname"] = window.$_fields.AreaName;
                        }
                        if (window.$_fields.ContentTypeName) {
                            Wvar["content"] = window.$_fields.ContentTypeName;
                        }
                    } else {
                        console.warn("No fields available!");
                    }
                    Wvar["'words'"] = last_words;
                    (function () {
                        var w = document.createElement("script");
                        w.type = "text/javascript";
                        w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
                        w.async = true;
                        var body = document.getElementsByTagName('script')[0];
                        body.parentNode.insertBefore(w, body);
                    })();
            </script>

            
        
        
            <noscript>
                <img src="//analytics.xl.pt/piwik.php?idsite=4" style="border: 0;" alt="Analytics" />
            </noscript>
        
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
        mpfContainr('V2_498568',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'CorreiodaManha' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498568&isNoScript&src.rand=[timestamp]&src.id=CorreiodaManha' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_599521',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : '[timestamp]'});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_599521&isNoScript&&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->


    <script type="text/javascript">
        var _egoiaq = _egoiaq || [];
        (function () {
            var u = (("https:" == document.location.protocol) ? "https://cofina-te.e-goi.com/" : "http://cofina-te.e-goi.com/");
            var u2 = (("https:" == document.location.protocol) ? "https://cdn-cofina-te.e-goi.com/" : "http://cdn-cofina-te.e-goi.com/");
            _egoiaq.push(['setClientId', "350858"]);
            _egoiaq.push(['setListId', "11"]); // List Identifier
            _egoiaq.push(['setTrackerUrl', u + 'collect']);
            _egoiaq.push(['trackPageView']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.defer = true;
            g.async = true;
            g.src = u2 + 'egoimmerce.js';
            s.parentNode.insertBefore(g, s);
        })();
    </script>
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {

                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "CM", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "CM", suid: "" });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>





<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
