
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <!-- SSO Init Scripts -->
    <script>
        window.cofSSOInitScripts = window.cofSSOInitScripts || [];
        window.cofSSOInitScripts.push({ 'action': 'actions.quantcast' });
        window.cofSSOInitScripts.push({
            'config': {
                'ssoHost': 'aminhaconta.xl.pt'
            }
        });

        (function (w, d, s, l) {
            w[l] = w[l] || [];
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s); j.async = true; j.src =
                    '//aminhaconta.xl.pt/Api/js/CofinaSSOInitScripts.js?_' + String(Math.random() * 100000); f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'cofSSOInitScripts');
    </script>
    <!-- End Init Scripts -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta charset="utf-8">
    <meta property="fb:pages" content="469974510474" />
    <meta name="robots" content="index, follow">
    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />

<link rel="preload" href="/fonts/GlosaTextRoman.woff" as="font">
<link rel="preload" href="/fonts/GlosaTextRoman.woff2" as="font">
<link rel="preload" href="/fonts/Guardian-Egyp-Bold.woff" as="font">
<link rel="preload" href="/fonts/Guardian-Egyp-Bold.woff2" as="font">
<link rel="preload" href="/fonts/GlosaTextBold.woff" as="font">
<link rel="preload" href="/fonts/GlosaTextBold.woff2" as="font">



        <link rel="preconnect" crossorigin href="//cdn.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn1.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn2.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn3.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn4.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn5.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//cofina-te.e-goi.com/">
        <link rel="preconnect" crossorigin href="//cdn-cofina-te.e-goi.com/">




    
    <title>Surto de Covid-19 no Lar &#39;O Recanto&#39; no Porto regista uma morte  - Sociedade - Correio da Manhã</title>
    <meta name="description" content="Foram diagnosticados 19 casos de Covid-19 entre os 20 utentes da Resid&#234;ncia." />
    <meta name="keywords" content="Covid-19, Covid, Porto, Cruz Vermelha e da Seguran&#231;a Social, Lusa, PSP/Porto, Contumil, , Canal, quest&#245;es sociais, morte, sa&#250;de" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png?v=23" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-32x32.png?v=23" sizes="32x32" />
    <link rel="icon" type="image/png" href="/i/favicons/android-chrome-192x192.png?v=23" sizes="192x192" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-16x16.png?v=23" sizes="16x16" />
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#ee1400" />
    <link rel="shortcut icon" href="/i/favicons/favicon.ico?v=2019_03_19" />
    <link rel="android-touch-icon" href="/i/favicons/android-chrome-192x192.png" />
    <meta name="msapplication-TileColor" content="#ed1b31" />
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png" />
    <meta name="msapplication-config" content="/i/favicons/browserconfig.xml" />
    <meta name="theme-color" content="#ffffff" />
    <meta name="apple-itunes-app" content="app-id=455241749" />
    <meta name="google-play-app" content="app-id=pt.cofina.cmandroid" />
        <meta property="og:title" content="Surto de Covid-19 no Lar &#39;O Recanto&#39; no Porto regista uma morte " />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.cmjornal.pt/images/2020-12/img_1200x676$2020_12_04_23_05_48_995956.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="Surto de Covid-19 no Lar &#39;O Recanto&#39; no Porto regista uma morte " />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@cmjornal" />
        <meta name="twitter:creator" content="@cmjornal" />
        <meta name="twitter:description" content="Foram diagnosticados 19 casos de Covid-19 entre os 20 utentes da Resid&#234;ncia." />
        <meta name="twitter:image" content="https://cdn.cmjornal.pt/images/2020-12/img_1280x720$2020_12_04_23_05_48_995956.jpg" />
        <meta name="news_keywords" content="Covid-19, Covid, Porto, Cruz Vermelha e da Seguran&#231;a Social, Lusa, PSP/Porto, Contumil, , Canal, quest&#245;es sociais, morte, sa&#250;de" />
        <link rel="image_src" href="https://cdn.cmjornal.pt/images/2020-12/img_1200x676$2020_12_04_23_05_48_995956.jpg" />
            <link rel="amphtml" href="https://www.cmjornal.pt/sociedade/amp/surto-de-covid-19-no-lar-o-recanto-no-porto-regista-uma-morte" />
    <link rel="canonical" href="https://www.cmjornal.pt/sociedade/detalhe/surto-de-covid-19-no-lar-o-recanto-no-porto-regista-uma-morte" />
    <meta property="og:url" content="https://www.cmjornal.pt/sociedade/detalhe/surto-de-covid-19-no-lar-o-recanto-no-porto-regista-uma-morte" />
    <meta property="og:description" content="Foram diagnosticados 19 casos de Covid-19 entre os 20 utentes da Resid&#234;ncia." />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Foram diagnosticados 19 casos de Covid-19 entre os 20 utentes da Resid\u0026#234;ncia.","image":{"@type":"ImageObject","url":"https://cdn.cmjornal.pt/images/2020-12/img_1280x720$2020_12_04_23_05_48_995956.jpg","height":720,"width":1280},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cmjornal.pt/sociedade/detalhe/surto-de-covid-19-no-lar-o-recanto-no-porto-regista-uma-morte"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.cmjornal.pt/sociedade/detalhe/surto-de-covid-19-no-lar-o-recanto-no-porto-regista-uma-morte","author":{"@type":"Person","name":"Lusa"},"dateCreated":"2020-12-15T19:19:10+00:00","dateModified":"2020-12-15T20:50:09+00:00","datePublished":"2020-12-15","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"Surto de Covid-19 no Lar \u0026#39;O Recanto\u0026#39; no Porto regista uma morte ","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"Covid-19, Covid, Porto, Cruz Vermelha e da Seguran\u0026#231;a Social, Lusa, PSP/Porto, Contumil, , Canal, quest\u0026#245;es sociais, morte, sa\u0026#250;de","publisher":{"@type":"Organization","name":"Correio da Manhã","logo":{"@type":"ImageObject","url":"https://www.cmjornal.pt/i/logo_cm.png","height":"55","width":"180"}},"thumbnailUrl":"https://cdn.cmjornal.pt/images/2020-12/img_100x100$2020_12_04_23_05_48_995956.jpg","articleSection":"Sociedade"}</script>



    <link href='/Content/vendor/smart-app-banner.min.css?v=637425991880000000' rel='stylesheet'/>
    <link href='/Content/main.min.css?v=637425991880000000' rel='stylesheet'/>
    
        <link href='/Content/detalhe.min.css?v=637425991900000000' rel='stylesheet'/>



    

    <script src='/Scripts/bundles/header.js?v=637425991880000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '215108628927436',
            xfbml: true,
            version: 'v2.6'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'cmjornal.xl.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

        fbq('init', '167379384328759');
        fbq('track', "PageView");
        fbq('trackCustom', 'ViewContent',{"Brand":"Correio da Manhã","PageTags":"Covid-19, Covid, Porto, Cruz Vermelha e da Segurança Social, Lusa, PSP/Porto, Contumil, , Canal, questões sociais, morte, saúde","SiteSection":"sociedade"});;
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=167379384328759&ev=PageView&noscript=1" />
    </noscript>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>
<script async src="https://cdn.insurads.com/bootstrap/ZSQVGTJQ.js"></script>



</head>
<body>
    
    <img src="/i/lg_print.png" class="print_logo" alt="Correio da Manhã" />
    <script>
    var offsetSmartBanner = 0;

    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Correio da Manhã',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            $(window).scroll(function () {
                if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                    if ($(this).scrollTop() > 91) {
                        $("body").removeClass("bannerApp");
                    } else {
                        $("body").addClass("bannerApp");
                    }

                }
            });

            if ($(".smartbanner").length > 0) {
                if ($(".smartbanner").css("display") == "block") {
                    offsetSmartBanner = 200;
                    $("body").addClass("bannerApp");
                }
                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
        }
        return {
            run: init(),
            init: init
        }
    })();
</script>


    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = 'B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17';
            configAnalytics.netscope.event = 'sociedade';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "66";$_fields.AreaName = "Sociedade";$_fields.FriendlyPath = "sociedade";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "1306996";$_fields.ContentUrl = "https://www.cmjornal.pt/sociedade/detalhe/surto-de-covid-19-no-lar-o-recanto-no-porto-regista-uma-morte";$_fields.ContentDimensionValue = "Articles-1306996";$_fields.IsPremium = "false";</script>

    <input type="hidden" id="hdnAreaID" value="66"/><input type="hidden" id="hdnAreaName" value="Sociedade"/><input type="hidden" id="hdnFriendlyPath" value="sociedade"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="1306996"/><input type="hidden" id="hdnContentUrl" value="https://www.cmjornal.pt/sociedade/detalhe/surto-de-covid-19-no-lar-o-recanto-no-porto-regista-uma-morte"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-1306996"/><input type="hidden" id="hdnIsPremium" value="false"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit" id="notificacaoText">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" data-action="subscribe" class="continuar" >Continuar</a>
    </div>
</div>




    <section class="main_menu">
        <div class="utilities_menuMobile">

                <span class="icon-user"></span>
                <span>&#160;</span>
                <button type="submit" onclick="CofinaSSOApi.gotoLogin();" class="btn_red float-right">Login</button>


            <div class="pesquisa_mobile">
<form action="/pesquisa/" method="get">                    <input type="text" name="q" maxlength="64" class="inputPesquisa" placeholder="Pesquisar..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar...'">
                    <button type="submit" class="bt_pesquisar">ok</button>
</form>            </div>

            <div class="edicoes_mobile">
                <span>Edição</span>
                    
                        <span class="selected">Portugal</span> | <a href="/africa" class="Africa">África</a>
                    

            </div>
        </div>


            <ul class="menuItems">
                        <li class="icons_menu " data-areaid="129" data-areaurl="exclusivos">
                            <a href="/exclusivos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/exclusivos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Exclusivos"><span>Exclusivos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="129" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="132" data-areaurl="cm-ao-minuto">
                            <a href="/cm-ao-minuto?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-ao-minuto?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cm ao Minuto"><span>Cm ao Minuto</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="132" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="65" data-areaurl="portugal">
                            <a href="/portugal?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/portugal?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Portugal"><span>Portugal</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/portugal/cidades?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/portugal/cidades?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cidades">Cidades</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="65" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="66" data-areaurl="sociedade">
                            <a href="/sociedade?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/sociedade?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sociedade"><span>Sociedade</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/sociedade/clima?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/sociedade/clima?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Clima">Clima</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="66" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="56" data-areaurl="desporto">
                            <a href="/desporto?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Desporto"><span>Desporto</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/desporto/futebol?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/futebol?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Futebol">Futebol</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/modalidades?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/modalidades?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Modalidades">Modalidades</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/taca-das-confederacoes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/taca-das-confederacoes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ta&#231;a das Confedera&#231;&#245;es">Ta&#231;a das Confedera&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/mundial-2018?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/mundial-2018?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mundial 2018">Mundial 2018</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="56" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="68" data-areaurl="politica">
                            <a href="/politica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/politica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Pol&#237;tica"><span>Pol&#237;tica</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="68" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="67" data-areaurl="economia">
                            <a href="/economia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Economia"><span>Economia</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="67" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="61" data-areaurl="opiniao">
                            <a href="/opiniao?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Opini&#227;o"><span>Opini&#227;o</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/opiniao/colunistas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/colunistas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Colunistas">Colunistas</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/editoriais?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/editoriais?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Editoriais">Editoriais</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/olhar-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/olhar-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Olhar CM">Olhar CM</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="61" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="55" data-areaurl="mundo">
                            <a href="/mundo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mundo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mundo"><span>Mundo</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mundo/africa?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mundo/africa?ref=geral_MenuHeader" data-consumer="ga,piwik" title="&#193;frica">&#193;frica</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="55" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="64" data-areaurl="insolitos">
                            <a href="/insolitos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/insolitos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ins&#243;litos"><span>Ins&#243;litos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="64" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="58" data-areaurl="cultura">
                            <a href="/cultura?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cultura?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cultura"><span>Cultura</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="58" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="57" data-areaurl="tv-media">
                            <a href="/tv-media?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/tv-media?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tv Media"><span>Tv Media</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="57" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="59" data-areaurl="tecnologia">
                            <a href="/tecnologia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/tecnologia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tecnologia"><span>Tecnologia</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="59" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="234" data-areaurl="famosos">
                            <a href="/famosos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/famosos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Famosos"><span>Famosos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="234" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="351" data-areaurl="boa-vida">
                            <a href="/boa-vida?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Boa Vida"><span>Boa Vida</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/boa-vida/tendencias?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/tendencias?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tend&#234;ncias">Tend&#234;ncias</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/sabores?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/sabores?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sabores">Sabores</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/restaurantes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/restaurantes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Restaurantes">Restaurantes</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/receitas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/receitas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Receitas">Receitas</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/destinos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/destinos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Destinos">Destinos</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/em-forma?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/em-forma?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Em Forma">Em Forma</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/sabe-bem?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/sabe-bem?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sabe Bem">Sabe Bem</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="351" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="14" data-areaurl="multimedia/videos">
                            <a href="/multimedia/videos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="V&#237;deos"><span>V&#237;deos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="14" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="13" data-areaurl="multimedia/fotogalerias">
                            <a href="/multimedia/fotogalerias?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Fotogalerias"><span>Fotogalerias</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="13" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="20" data-areaurl="multimedia/infograficos">
                            <a href="/multimedia/infograficos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/infograficos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Infogr&#225;ficos"><span>Infogr&#225;ficos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="20" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="457" data-areaurl="cm-interativo">
                            <a href="/cm-interativo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CM Interativo"><span>CM Interativo</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/cm-interativo/cm-radar/violencia-domestica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/cm-radar/violencia-domestica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CM Radar">CM Radar</a>
                                        </li>
                                        <li>
                                            <a href="/cm-interativo/reportagens-interativas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/reportagens-interativas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Reportagens Interativas">Reportagens Interativas</a>
                                        </li>
                                        <li>
                                            <a href="/cm-interativo/explicadores?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/explicadores?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Explicadores">Explicadores</a>
                                        </li>
                                        <li>
                                            <a href="/cm-interativo/graficos-interativos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-interativo/graficos-interativos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Gr&#225;ficos Interativos">Gr&#225;ficos Interativos</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="457" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="63" data-areaurl="mais-cm">
                            <a href="/mais-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mais CM"><span>Mais CM</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mais-cm/capas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/capas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Capas">Capas</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/domingo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/domingo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Domingo">Domingo</a>
                                        </li>
                                        <li>
                                            <a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Assinaturas Digitais">Assinaturas Digitais</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/perguntas-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/perguntas-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Perguntas CM">Perguntas CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/eu-reporter-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/eu-reporter-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Eu Rep&#243;rter CM">Eu Rep&#243;rter CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/horoscopo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/horoscopo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Hor&#243;scopo">Hor&#243;scopo</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/memoria-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/memoria-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mem&#243;ria CM">Mem&#243;ria CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/obituario?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/obituario?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Obitu&#225;rio">Obitu&#225;rio</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/especiais?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/especiais?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Especiais">Especiais</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/direito-de-resposta?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/direito-de-resposta?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Direito de Resposta">Direito de Resposta</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Lei da Transpar&#234;ncia">Lei da Transpar&#234;ncia</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Hist&#243;ria do CM">Hist&#243;ria do CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/ficha-tecnica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/ficha-tecnica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ficha T&#233;cnica">Ficha T&#233;cnica</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Contacte-nos">Contacte-nos</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/marcas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/marcas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Marcas">Marcas</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/promocoes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/promocoes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Promo&#231;&#245;es">Promo&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a href="https://cmjornal.descontos.pt/?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://cmjornal.descontos.pt/?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Descontos">Descontos</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="63" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="401" data-areaurl="lisbon-cool">
                            <a href="/lisbon-cool?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Lisbon Cool"><span>Lisbon Cool</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/lisbon-cool/city-best?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/city-best?ref=geral_MenuHeader" data-consumer="ga,piwik" title="City Best">City Best</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/eat?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/eat?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Eat">Eat</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/drink?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/drink?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Drink">Drink</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/fado?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/fado?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Fado">Fado</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/shop?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/shop?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Shop">Shop</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/events?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/events?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Events">Events</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/urban?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/urban?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Urban">Urban</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/sports?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/sports?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sports">Sports</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/move?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/move?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Move">Move</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/around?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/around?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Around">Around</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="401" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="357" data-areaurl="cmtv">
                            <a href="http://www.cm-tv.pt?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cm-tv.pt?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CMTV"><span>CMTV</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="http://www.cm-tv.pt/programas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cm-tv.pt/programas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Programas">Programas</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="357" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="424" data-areaurl="c-studio">
                            <a href="/c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="C Studio"><span>C Studio</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/c-studio/especiais-c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio/especiais-c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Especiais C-Studio">Especiais C-Studio</a>
                                        </li>
                                        <li>
                                            <a href="/c-studio/seducao?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio/seducao?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sedu&#231;&#227;o">Sedu&#231;&#227;o</a>
                                        </li>
                                        <li>
                                            <a href="https://fiqueemcasa.cmjornal.pt/?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://fiqueemcasa.cmjornal.pt/?ref=geral_MenuHeader" data-consumer="ga,piwik" title="#fiqueemcasa">#fiqueemcasa</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="424" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="798" data-areaurl="publicidade">
                            <a href="http://www.cofinadigital.pt/?ref=cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cofinadigital.pt/?ref=cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Publicidade"><span>Publicidade</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="798" data-isload="false"></div>
                        </li>
            </ul>
    </section>



<header class="header">

<section class="barra_cofina">
    <span class="sr-only">Barra Cofina</span>
    <iframe src="//barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" scrolling="no" style="width:100%; height:36px; border:0; overflow:hidden;"></iframe>
</section>

    <div class="header_container">
        <section class="header_top">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
                <h1 class="logo_header_other">
                    <a href="/" title="Correio da Manhã">
                        <span class="sr-only">Correio da Manhã</span>
                    </a>
                </h1>
                <a href="/sociedade" class="canal_name">Sociedade</a>

            <ul class="header_utils">


    <li class="pesquisa_header">
    <a href="javascript:;" title="Pesquisar" class="eventAnalytics" data-category="MenuBarra" data-action="Pesquisar" data-name="" data-consumer="ga,piwik">
        <span class="icon-lupa openSearch"></span>
    </a>
    <div class="pesquisa_hidden">
        <div class="pesquisa_main">
<form action="/pesquisa/" method="get">                <input type="text" name="q" maxlength="64" class="inputPesquisa" placeholder="Pesquisar..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar...'">
                <button type="submit" class="bt_pesquisar">ok</button>
                <span class="icon-close closeSearch"></span>
</form>        </div>
    </div>
</li>



    
        <li class="login_logout">
            <a href="javascript:;" title="Login/Logout" id="loginlogout" onclick="CofinaSSOApi.gotoLogin();">
                <span class="icon-user"></span>
            </a>
        </li>



    <li class="ao_minuto"><a href="/cm-ao-minuto" title="CM ao Minuto" class="icon-ultimahora"></a></li>

        <li class="assin_header">
            <a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&amp;utm_source=Geral_Header" data-category="Botao_Assinar" data-action="Geral_Header" data-consumer="ga" title="Assine" class="bt_assine eventAnalytics" target="_blank">Assine</a>
        </li>

</ul>

        </section>
        <div class="header_shadow"></div>
    </div>

</header>




    
    <section class="container sub_canais_top ">
        <div class="sub_canais_top_container">
            <a href="/cm-ao-minuto?ref=Sociedade_MenuHorizontal" class="icon-rss eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/cm-ao-minuto?ref=Sociedade_MenuHorizontal" data-consumer="ga,piwik">
            </a>
            <ul>
                    <li>
                            <a href="/sociedade/clima?ref=Sociedade_MenuHorizontal" title="Clima" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/sociedade/clima?ref=Sociedade_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Clima
                            </a>
                    </li>
                    <li>
                            <a href="/exclusivos?ref=Sociedade_MenuHorizontal" title="Exclusivos" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/exclusivos?ref=Sociedade_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Exclusivos
                            </a>
                    </li>
                    <li>
                            <a href="/portugal?ref=Sociedade_MenuHorizontal" title="Portugal" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/portugal?ref=Sociedade_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Portugal
                            </a>
                    </li>
                    <li>
                            <a href="/desporto?ref=Sociedade_MenuHorizontal" title="Desporto" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/desporto?ref=Sociedade_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Desporto
                            </a>
                    </li>
                    <li>
                            <a href="/opiniao?ref=Sociedade_MenuHorizontal" title="Opini&#227;o" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/opiniao?ref=Sociedade_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Opini&#227;o
                            </a>
                    </li>
                    <li>
                            <a href="/boa-vida?ref=Sociedade_MenuHorizontal" title="Boa Vida" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/boa-vida?ref=Sociedade_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Boa Vida
                            </a>
                    </li>
                    <li>
                            <a href="https://www.vidas.pt?ref=Sociedade_MenuHorizontal" title="Vidas" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="https://www.vidas.pt?ref=Sociedade_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Vidas
                            </a>
                    </li>
            </ul>
        </div>
    </section>
 
    

    
    <section class="container destaques_hp">
        <div class="destaques_hp_container">
            <div class="destaques_hp_main">
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/mataram-o-gajo-dezenas-de-funcionarios-do-sef-calam-homicidio-de-cidadao-ucraniano-no-aeroporto-de-lisboa?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/mataram-o-gajo-dezenas-de-funcionarios-do-sef-calam-homicidio-de-cidadao-ucraniano-no-aeroporto-de-lisboa?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2020-12/img_146x82$2020_12_15_12_00_22_998174.jpg"
                                             alt="&quot;Mataram o gajo&quot;: Dezenas de funcion&#225;rios do SEF calam homic&#237;dio de cidad&#227;o ucraniano no aeroporto" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/mataram-o-gajo-dezenas-de-funcionarios-do-sef-calam-homicidio-de-cidadao-ucraniano-no-aeroporto-de-lisboa?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/mataram-o-gajo-dezenas-de-funcionarios-do-sef-calam-homicidio-de-cidadao-ucraniano-no-aeroporto-de-lisboa?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">&quot;Mataram o gajo&quot;: Dezenas de funcion&#225;rios do SEF calam homic&#237;dio de cidad&#227;o ucraniano no aeroporto</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/crime-no-aeroporto-de-lisboa-a-sequencia-de-imagens-que-explica-a-morte-de-ihor-a-guarda-do-sef?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/crime-no-aeroporto-de-lisboa-a-sequencia-de-imagens-que-explica-a-morte-de-ihor-a-guarda-do-sef?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2020-12/img_146x82$2020_12_15_10_27_45_998143.jpg"
                                             alt="Crime no Aeroporto de Lisboa: A sequ&#234;ncia de imagens que explica a morte de Ihor &#224; guarda do SEF" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/crime-no-aeroporto-de-lisboa-a-sequencia-de-imagens-que-explica-a-morte-de-ihor-a-guarda-do-sef?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/crime-no-aeroporto-de-lisboa-a-sequencia-de-imagens-que-explica-a-morte-de-ihor-a-guarda-do-sef?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Crime no Aeroporto de Lisboa: A sequ&#234;ncia de imagens que explica a morte de Ihor &#224; guarda do SEF</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/famosos/detalhe/testes-de-alcool-e-drogas-vao-atrasar-inquerito-sobre-acidente-que-vitimou-sara-carreira?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/famosos/detalhe/testes-de-alcool-e-drogas-vao-atrasar-inquerito-sobre-acidente-que-vitimou-sara-carreira?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2020-12/img_146x82$2020_12_09_23_26_26_997059.jpg"
                                             alt="Testes de &#225;lcool e drogas v&#227;o atrasar inqu&#233;rito sobre acidente que vitimou Sara Carreira" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/famosos/detalhe/testes-de-alcool-e-drogas-vao-atrasar-inquerito-sobre-acidente-que-vitimou-sara-carreira?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/famosos/detalhe/testes-de-alcool-e-drogas-vao-atrasar-inquerito-sobre-acidente-que-vitimou-sara-carreira?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Testes de &#225;lcool e drogas v&#227;o atrasar inqu&#233;rito sobre acidente que vitimou Sara Carreira</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/desporto/detalhe/morreu-o-ciclista-bombeiro-recordista-do-mundo-carlos-vieira?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/desporto/detalhe/morreu-o-ciclista-bombeiro-recordista-do-mundo-carlos-vieira?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2020-12/img_146x82$2020_12_15_21_51_16_998352.jpg"
                                             alt="Morreu o ciclista-bombeiro recordista do mundo Carlos Vieira" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/desporto/detalhe/morreu-o-ciclista-bombeiro-recordista-do-mundo-carlos-vieira?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/desporto/detalhe/morreu-o-ciclista-bombeiro-recordista-do-mundo-carlos-vieira?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Morreu o ciclista-bombeiro recordista do mundo Carlos Vieira</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/sociedade/detalhe/20201215-2036-euromilhoes--terca-feira-de-sorte-conheca-a-chave-vencedora-do-sorteio?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/20201215-2036-euromilhoes--terca-feira-de-sorte-conheca-a-chave-vencedora-do-sorteio?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2020-05/img_146x82$2020_05_22_20_12_31_944304.jpg"
                                             alt="Jackpot de 30 milh&#245;es de euros no pr&#243;ximo sorteio do Euromilh&#245;es. Portugal arrecada o terceiro pr&#233;mio" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/sociedade/detalhe/20201215-2036-euromilhoes--terca-feira-de-sorte-conheca-a-chave-vencedora-do-sorteio?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/20201215-2036-euromilhoes--terca-feira-de-sorte-conheca-a-chave-vencedora-do-sorteio?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Jackpot de 30 milh&#245;es de euros no pr&#243;ximo sorteio do Euromilh&#245;es. Portugal arrecada o terceiro pr&#233;mio</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/desporto/futebol/detalhe/conheca-a-aposta-de-ruben-amorim-para-o-jogo-sporting-mafra-da-taca-da-liga?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/desporto/futebol/detalhe/conheca-a-aposta-de-ruben-amorim-para-o-jogo-sporting-mafra-da-taca-da-liga?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2020-12/img_146x82$2020_12_15_20_20_45_998312.jpg"
                                             alt="Sporting 2-0 Mafra" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/desporto/futebol/detalhe/conheca-a-aposta-de-ruben-amorim-para-o-jogo-sporting-mafra-da-taca-da-liga?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/desporto/futebol/detalhe/conheca-a-aposta-de-ruben-amorim-para-o-jogo-sporting-mafra-da-taca-da-liga?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Sporting 2-0 Mafra</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="https://www.cmjornal.pt/cm-interativo/graficos-interativos/calendario-de-natal-2020" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.cmjornal.pt/cm-interativo/graficos-interativos/calendario-de-natal-2020" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2020-12/img_146x82$2020_12_01_15_21_28_994948.jpg"
                                             alt="Requintadas ou aventureiras: As alternativas aos almo&#231;os e jantares de Natal. Tudo sobre a quadra natal&#237;cia at&#233; 25 de dezembro" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="https://www.cmjornal.pt/cm-interativo/graficos-interativos/calendario-de-natal-2020" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.cmjornal.pt/cm-interativo/graficos-interativos/calendario-de-natal-2020" data-consumer="ga,piwik">Requintadas ou aventureiras: As alternativas aos almo&#231;os e jantares de Natal. Tudo sobre a quadra natal&#237;cia at&#233; 25 de dezembro</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mundo/detalhe/nova-teoria-da-conspiracao-diz-que-mundo-vai-acabar-no-dia-21-de-dezembro?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/nova-teoria-da-conspiracao-diz-que-mundo-vai-acabar-no-dia-21-de-dezembro?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2020-12/img_146x82$2020_12_15_20_51_17_998321.jpg"
                                             alt="Nova teoria da conspira&#231;&#227;o diz que mundo vai acabar dias antes do Natal. Saiba quando" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mundo/detalhe/nova-teoria-da-conspiracao-diz-que-mundo-vai-acabar-no-dia-21-de-dezembro?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/nova-teoria-da-conspiracao-diz-que-mundo-vai-acabar-no-dia-21-de-dezembro?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Nova teoria da conspira&#231;&#227;o diz que mundo vai acabar dias antes do Natal. Saiba quando</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/famosos/detalhe/chef-ljubomir-ganha-estrela-michelin?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/famosos/detalhe/chef-ljubomir-ganha-estrela-michelin?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2020-09/img_146x82$2020_09_12_01_14_25_975100.jpg"
                                             alt="Chef Ljubomir ganha estrela Michelin" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/famosos/detalhe/chef-ljubomir-ganha-estrela-michelin?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/famosos/detalhe/chef-ljubomir-ganha-estrela-michelin?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Chef Ljubomir ganha estrela Michelin</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2tgZ2d3Z2B3ZWBkZ2BmZGBlZ2JkYmRgY2Nm" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2tgZ2d3Z2B3ZWBkZ2BmZGBlZ2JkYmRgY2Nm" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2020-11/img_146x82$2020_11_13_16_22_36_990668.jpg"
                                             alt="Pol&#237;cia chamada aos est&#250;dios do Big Brother" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2tgZ2d3Z2B3ZWBkZ2BmZGBlZ2JkYmRgY2Nm" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2tgZ2d3Z2B3ZWBkZ2BmZGBlZ2JkYmRgY2Nm" data-consumer="ga,piwik">Pol&#237;cia chamada aos est&#250;dios do Big Brother</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2tgZ2Z3Z2B3ZWBkZ2BmZGdnYmdhamRjYmFl" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2tgZ2Z3Z2B3ZWBkZ2BmZGdnYmdhamRjYmFl" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2020-12/img_146x82$2020_12_14_20_27_26_998038.jpg"
                                             alt="“As doen&#231;as magoam, destroem, matam”: Filho de Pedro Lima deixa mensagem de alerta" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2tgZ2Z3Z2B3ZWBkZ2BmZGdnYmdhamRjYmFl" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2tgZ2Z3Z2B3ZWBkZ2BmZGdnYmdhamRjYmFl" data-consumer="ga,piwik">“As doen&#231;as magoam, destroem, matam”: Filho de Pedro Lima deixa mensagem de alerta</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/alerta-cm--refugiado-sirio-referenciado-por-terrorismo-pela-interpol-preso-pela-pj-por-violar-jovem-em-lisboa?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/alerta-cm--refugiado-sirio-referenciado-por-terrorismo-pela-interpol-preso-pela-pj-por-violar-jovem-em-lisboa?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2020-09/img_146x82$2020_09_07_12_04_50_973798.jpg"
                                             alt="Refugiado s&#237;rio referenciado por terrorismo pela Interpol preso pela PJ por violar mulher em Lisboa" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/alerta-cm--refugiado-sirio-referenciado-por-terrorismo-pela-interpol-preso-pela-pj-por-violar-jovem-em-lisboa?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/alerta-cm--refugiado-sirio-referenciado-por-terrorismo-pela-interpol-preso-pela-pj-por-violar-jovem-em-lisboa?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Refugiado s&#237;rio referenciado por terrorismo pela Interpol preso pela PJ por violar mulher em Lisboa</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mundo/detalhe/morreu-o-enfermeiro-que-permitiu-aos-doentes-com-covid-19-despedirem-se-das-familias-no-hospital?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/morreu-o-enfermeiro-que-permitiu-aos-doentes-com-covid-19-despedirem-se-das-familias-no-hospital?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2020-12/img_146x82$2020_12_15_19_04_52_998275.jpg"
                                             alt="Morreu o enfermeiro que permitiu aos doentes com Covid-19 despedirem-se das fam&#237;lias no hospital" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mundo/detalhe/morreu-o-enfermeiro-que-permitiu-aos-doentes-com-covid-19-despedirem-se-das-familias-no-hospital?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/morreu-o-enfermeiro-que-permitiu-aos-doentes-com-covid-19-despedirem-se-das-familias-no-hospital?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Morreu o enfermeiro que permitiu aos doentes com Covid-19 despedirem-se das fam&#237;lias no hospital</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/economia/detalhe/david-neeleman-nao-tinha-um-euro-para-meter-na-tap-diz-o-ministro-pedro-nuno-santos?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/economia/detalhe/david-neeleman-nao-tinha-um-euro-para-meter-na-tap-diz-o-ministro-pedro-nuno-santos?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2014-12/img_146x82$2014_12_27_20_49_42_426577.jpg"
                                             alt="&quot;David Neeleman n&#227;o tinha um euro para meter na TAP&quot;, diz o ministro Pedro Nuno Santos" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/economia/detalhe/david-neeleman-nao-tinha-um-euro-para-meter-na-tap-diz-o-ministro-pedro-nuno-santos?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/economia/detalhe/david-neeleman-nao-tinha-um-euro-para-meter-na-tap-diz-o-ministro-pedro-nuno-santos?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">&quot;David Neeleman n&#227;o tinha um euro para meter na TAP&quot;, diz o ministro Pedro Nuno Santos</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/politica/detalhe/eduardo-cabrita-ouvido-no-parlamento-nove-meses-apos-morte-de-ucraniano-ihor-no-sef-acompanhe-ao-minuto?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/politica/detalhe/eduardo-cabrita-ouvido-no-parlamento-nove-meses-apos-morte-de-ucraniano-ihor-no-sef-acompanhe-ao-minuto?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2020-11/img_146x82$2020_11_20_10_47_22_992320.jpg"
                                             alt="Reforma do SEF arranca em janeiro, anuncia Cabrita" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/politica/detalhe/eduardo-cabrita-ouvido-no-parlamento-nove-meses-apos-morte-de-ucraniano-ihor-no-sef-acompanhe-ao-minuto?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/politica/detalhe/eduardo-cabrita-ouvido-no-parlamento-nove-meses-apos-morte-de-ucraniano-ihor-no-sef-acompanhe-ao-minuto?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Reforma do SEF arranca em janeiro, anuncia Cabrita</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/economia/detalhe/preco-da-eletricidade-no-mercado-regulado-desce-06-em-2021?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/economia/detalhe/preco-da-eletricidade-no-mercado-regulado-desce-06-em-2021?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="https://cdn.cmjornal.pt/images/2020-09/img_146x82$2020_09_24_20_14_38_978104.jpg"
                                             alt="Pre&#231;o da eletricidade no mercado regulado desce 0,6% em 2021" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/economia/detalhe/preco-da-eletricidade-no-mercado-regulado-desce-06-em-2021?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/economia/detalhe/preco-da-eletricidade-no-mercado-regulado-desce-06-em-2021?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Pre&#231;o da eletricidade no mercado regulado desce 0,6% em 2021</a>
                            </h3>
                        </div>
                    </article>
            </div>
        </div>
    </section>

    

<section class="container masthead">
    <div id="div-gpt-ad-masthead-0"></div>
</section>

    

    <section class="container outrosDestaques detalhe ">
        <div class="centro">


        <section class="main_article ">
            <h1>Surto de Covid-19 no Lar 'O Recanto' no Porto regista uma morte </h1>
            <strong class="lead">Foram diagnosticados 19 casos de Covid-19 entre os 20 utentes da Residência.</strong>
            <div class="autor_data">
                    <span class="autor"><span>Lusa</span></span>
                <span class="data">20:50</span>
            </div>

                    <div class="multimedia_abertura">
            <div class="destaque">
                

                    <figure class="image">
                        <ul class="fotoUtils">
                            <li data-toggle="modal" data-target="#share" data-contentid="Images_995956" data-typeshare="Foto">
                                <span class="icon-share"></span>
                            </li>
                            <li class="openModal" data-contentid="Images_995956" data-type="Foto" data-imgmodal="https://cdn.cmjornal.pt/images/2020-12/img_1240x699$2020_12_04_23_05_48_995956.jpg">
                                <span class="icon-expand"></span>
                            </li>
                        </ul>
                        <img class="img-fluid"
                             src="https://cdn.cmjornal.pt/images/2020-12/img_900x508$2020_12_04_23_05_48_995956.jpg"
                             alt="Coronavirus xxx" />
                    </figure>
                                    <div class="multimedia_desc">
                            <span class="multimedia_txt">
                                Coronavirus xxx
                            </span>
                                                    <span class="multimedia_autor">FOTO: Nuno Andr&#233; Ferreira</span>
                    </div>
            </div>
        </div>


            <div class="main_texto ">
                    <div class="texto_left">
        <div class="aside_news">
            <h4><span class="sectionBar"><span>Relacionadas</span></span></h4>
                <article class="destaque">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/sociedade/detalhe/casos-de-covid-19-num-lar-particular-de-montemor-o-novo-sobem-para-60?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="DET" data-name="/sociedade/detalhe/casos-de-covid-19-num-lar-particular-de-montemor-o-novo-sobem-para-60?ref=DET_Relacionadas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="https://cdn.cmjornal.pt/images/2020-11/img_298x168$2020_11_16_11_05_15_991260.jpg"
                                         data-src-t="https://cdn.cmjornal.pt/images/2020-11/img_298x168$2020_11_16_11_05_15_991260.jpg"
                                         data-src="https://cdn.cmjornal.pt/images/2020-11/img_298x168$2020_11_16_11_05_15_991260.jpg"
                                         alt="Casos de Covid-19 num lar particular de Montemor-o-Novo sobem para 60" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <strong>
                            <a href="/sociedade/detalhe/casos-de-covid-19-num-lar-particular-de-montemor-o-novo-sobem-para-60?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="DET" data-name="/sociedade/detalhe/casos-de-covid-19-num-lar-particular-de-montemor-o-novo-sobem-para-60?ref=DET_Relacionadas" data-consumer="ga,piwik">
                                Casos de Covid-19 num lar particular de Montemor-o-Novo sobem para 60
                            </a>
                        </strong>
                    </div>
                </article>
                <article class="destaque">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/sociedade/detalhe/lar-de-malhadas-em-miranda-do-douro-com-33-casos-positivos-de-covid-19?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="DET" data-name="/sociedade/detalhe/lar-de-malhadas-em-miranda-do-douro-com-33-casos-positivos-de-covid-19?ref=DET_Relacionadas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="https://cdn.cmjornal.pt/images/2020-11/img_298x168$2020_11_15_08_19_31_991063.jpg"
                                         data-src-t="https://cdn.cmjornal.pt/images/2020-11/img_298x168$2020_11_15_08_19_31_991063.jpg"
                                         data-src="https://cdn.cmjornal.pt/images/2020-11/img_298x168$2020_11_15_08_19_31_991063.jpg"
                                         alt="Lar de Malhadas em Miranda do Douro com 33 casos positivos de Covid-19" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <strong>
                            <a href="/sociedade/detalhe/lar-de-malhadas-em-miranda-do-douro-com-33-casos-positivos-de-covid-19?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="DET" data-name="/sociedade/detalhe/lar-de-malhadas-em-miranda-do-douro-com-33-casos-positivos-de-covid-19?ref=DET_Relacionadas" data-consumer="ga,piwik">
                                Lar de Malhadas em Miranda do Douro com 33 casos positivos de Covid-19
                            </a>
                        </strong>
                    </div>
                </article>
                <article class="destaque">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/sociedade/detalhe/numero-de-mortes-sobe-para-oito-no-surto-de-covid-19-na-misericordia-de-portalegre?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="DET" data-name="/sociedade/detalhe/numero-de-mortes-sobe-para-oito-no-surto-de-covid-19-na-misericordia-de-portalegre?ref=DET_Relacionadas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="https://cdn.cmjornal.pt/images/2019-12/img_298x168$2019_12_06_18_20_54_907794.jpg"
                                         data-src-t="https://cdn.cmjornal.pt/images/2019-12/img_298x168$2019_12_06_18_20_54_907794.jpg"
                                         data-src="https://cdn.cmjornal.pt/images/2019-12/img_298x168$2019_12_06_18_20_54_907794.jpg"
                                         alt="N&#250;mero de mortes sobe para oito no surto de Covid-19 na Miseric&#243;rdia de Portalegre" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <strong>
                            <a href="/sociedade/detalhe/numero-de-mortes-sobe-para-oito-no-surto-de-covid-19-na-misericordia-de-portalegre?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="DET" data-name="/sociedade/detalhe/numero-de-mortes-sobe-para-oito-no-surto-de-covid-19-na-misericordia-de-portalegre?ref=DET_Relacionadas" data-consumer="ga,piwik">
                                N&#250;mero de mortes sobe para oito no surto de Covid-19 na Miseric&#243;rdia de Portalegre
                            </a>
                        </strong>
                    </div>
                </article>
                <article class="destaque">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/sociedade/detalhe/numero-de-mortos-por-covid-19-do-lar-de-minde-em-alcanena-sobe-para-11?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="DET" data-name="/sociedade/detalhe/numero-de-mortos-por-covid-19-do-lar-de-minde-em-alcanena-sobe-para-11?ref=DET_Relacionadas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="https://cdn.cmjornal.pt/images/2020-10/img_298x168$2020_10_21_22_15_20_985247.jpg"
                                         data-src-t="https://cdn.cmjornal.pt/images/2020-10/img_298x168$2020_10_21_22_15_20_985247.jpg"
                                         data-src="https://cdn.cmjornal.pt/images/2020-10/img_298x168$2020_10_21_22_15_20_985247.jpg"
                                         alt="N&#250;mero de mortos por Covid-19 do lar de Minde em Alcanena sobe para 11" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <strong>
                            <a href="/sociedade/detalhe/numero-de-mortos-por-covid-19-do-lar-de-minde-em-alcanena-sobe-para-11?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="DET" data-name="/sociedade/detalhe/numero-de-mortos-por-covid-19-do-lar-de-minde-em-alcanena-sobe-para-11?ref=DET_Relacionadas" data-consumer="ga,piwik">
                                N&#250;mero de mortos por Covid-19 do lar de Minde em Alcanena sobe para 11
                            </a>
                        </strong>
                    </div>
                </article>
        </div>
                    </div>
            <div class="texto_center">
                <div class="texto_container paywall">
A Segurança Social indicou esta terça-feira que foram diagnosticados 19 casos de covid-19 entre os 20 utentes da Residência Geriátrica 'O Recanto', em Contumil, no Porto, tendo um dos idosos acabado por morrer.
<p>"Foram diagnosticados 19 utentes com Covid 19, sendo que um deles acabou por falecer. O utente negativo foi evacuado para a resposta distrital para negativos, situada na Pousada da Juventude", refere, em resposta à Lusa.</p>

<div class="inContent">
    <div class="m-rec">
        


<div id='div-gpt-ad-mrec-650545'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-650545');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderInContent($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>
<p>Esta manhã, fonte da Administração Regional de Saúde do Norte (ARS-Norte) confirmou à Lusa que equipas de saúde pública e da proteção civil encontram-se no lar "O Recanto", depois de alegadamente funcionários se recusarem a entrar por falta de equipamento de proteção individual.</p>
<p>Na altura, a mesma fonte não confirmou, contudo, a existência de um surto de covid-19 naquela residência geriátrica.</p>
<p>Salientado que a instituição em causa, é um equipamento da rede lucrativa, devidamente licenciada, a Segurança Social esclarece que após uma vistoria conjunta realizada esta manhã pela Comissão Municipal da Proteção Civil, com parecer da Autoridade de Saúde Pública, foi decidida a manutenção dos idosos na instituição, por se encontrarem garantidas as condições necessárias para a monitorização e cuidados necessários aos utentes.</p>
<p>Indica ainda que na visita hoje realizada, foi verificado estarem garantidos os equipamentos de proteção individual necessários, tendo sido também a assegurada pela Proteção Civil a desinfeção das instalações.</p>
<p>Em resposta à Lusa, a Segurança Social garantiu também que os utentes encontram-se cuidados e hidratados.</p>
<p>Recorda ainda que a Segurança Social tem ativada uma Brigada de Intervenção Rápida desde o dia 11 de dezembro, constituída por quatro Ajudantes de Ação Direta, para responder à situação de emergência pelo que o acompanhamento aos idosos está a ser salvaguardado.</p>
<p>Esta manhã, em declarações à Lusa, uma fonte da direção daquela residência geriátrica, que não se quis identificar, garantia estar tudo "a funcionar com normalidade", não esclarecendo, contudo, a razão que levou a PSP ao local.</p>
<p>De acordo com uma fonte policial, contactada ao início da manhã pela Lusa, os agentes deslocaram-se ao lar após um telefonema dos bombeiros, que terão sido alertados por um utente para a recusa de entrada dos funcionários.</p>
<p>De acordo com a mesma fonte da PSP/Porto, os funcionários do turno da manhã ter-se-ão recusado a entrar, "até à chegada da Cruz Vermelha e da Segurança Social".</p>
<p>O Porto Canal avançou ao início da manhã que à chegada ao local, a PSP disse "que foi devido à falta de material de proteção à covid-19 que os idosos foram deixados temporariamente sozinhos pelos funcionários do lar".</p>
<p>O Porto Canal acrescentou que "um idoso que se terá sentido mal ligou para os bombeiros para pedir auxílio e estes, quando chegaram ao local, repararam que o lar estava sem qualquer funcionário na instituição".</p>
<p>A Lusa contactou a Segurança Social, mas até ao momento não obteve os esclarecimentos solicitados.</p>
<p>Portugal contabiliza pelo menos 5.733 mortos associados à covid-19 em 353.576 casos confirmados de infeção, segundo o último boletim da Direção-Geral da Saúde (DGS).</p>
<p>O país está em estado de emergência desde 09 de novembro e até 23 de dezembro, período durante o qual há recolher obrigatório nos concelhos de risco de contágio mais elevado.</p>
<p>Durante a semana, o recolher obrigatório tem de ser respeitado entre as 23:00 e as 05:00, enquanto nos fins de semana e feriados a circulação está limitada entre as 13:00 de sábado e as 05:00 de domingo, e entre as 13:00 de domingo e as 05:00 de segunda-feira.</p>


                    


                </div>

                <!-- Bloco info estatica coronavirus from widget canal coronavirus-->

                

        <section class="tops_noticias">
            <ul class="nav nav-tabs" id="saiba-mais_alertas" role="tablist">
                <li class="nav-item">
                    <a class="nav-link active" id="saiba_mais_tab" data-toggle="tab" href="#saiba_mais_content" role="tab" aria-controls="saiba_mais" aria-selected="true">Saiba Mais</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" id="alertas_tab" data-toggle="tab" href="#alertas_content" role="tab" aria-controls="alertas" aria-selected="false">Alertas</a>
                </li>
            </ul>
            <div class="tab-content" id="saiba-mais_alertasContainer">
                <div class="tab-pane fade show active" id="saiba_mais_content" role="tabpanel" aria-labelledby="saiba_mais_tab">
                        <a href="/maissobre/covid-19" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/covid-19" data-consumer="ga,piwik"><span></span>covid-19</a>
                        <a href="/maissobre/covid" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/covid" data-consumer="ga,piwik"><span></span> covid</a>
                        <a href="/maissobre/porto" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/porto" data-consumer="ga,piwik"><span></span> porto</a>
                        <a href="/maissobre/cruz-vermelha-e-da-seguran&#231;a-social" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/cruz-vermelha-e-da-seguran&#231;a-social" data-consumer="ga,piwik"><span></span> cruz vermelha e da seguran&#231;a social</a>
                        <a href="/maissobre/lusa" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/lusa" data-consumer="ga,piwik"><span></span> lusa</a>
                        <a href="/maissobre/pspporto" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/pspporto" data-consumer="ga,piwik"><span></span> psp/porto</a>
                        <a href="/maissobre/contumil" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/contumil" data-consumer="ga,piwik"><span></span> contumil</a>
                        <a href="" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="" data-consumer="ga,piwik"><span></span> </a>
                        <a href="/maissobre/canal" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/canal" data-consumer="ga,piwik"><span></span> canal</a>
                        <a href="/maissobre/quest&#245;es-sociais" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/quest&#245;es-sociais" data-consumer="ga,piwik"><span></span> quest&#245;es sociais</a>
                        <a href="/maissobre/morte" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/morte" data-consumer="ga,piwik"><span></span> morte</a>
                        <a href="/maissobre/sa&#250;de" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/sa&#250;de" data-consumer="ga,piwik"><span></span> sa&#250;de</a>

                </div>
                <div class="tab-pane fade" id="alertas_content" role="tabpanel" aria-labelledby="alertas_tab">

<a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=Covid-19&amp;contentKeywords=Covid-19%2C%20Covid%2C%20Porto%2C%20Cruz%20Vermelha%20e%20da%20Seguran%C3%A7a%20Social%2C%20Lusa%2C%20PSP%2FPorto%2C%20Contumil%2C%20%2C%20Canal%2C%20quest%C3%B5es%20sociais%2C%20morte%2C%20sa%C3%BAde" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span>Covid-19<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Covid&amp;contentKeywords=Covid-19%2C%20Covid%2C%20Porto%2C%20Cruz%20Vermelha%20e%20da%20Seguran%C3%A7a%20Social%2C%20Lusa%2C%20PSP%2FPorto%2C%20Contumil%2C%20%2C%20Canal%2C%20quest%C3%B5es%20sociais%2C%20morte%2C%20sa%C3%BAde" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Covid<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Porto&amp;contentKeywords=Covid-19%2C%20Covid%2C%20Porto%2C%20Cruz%20Vermelha%20e%20da%20Seguran%C3%A7a%20Social%2C%20Lusa%2C%20PSP%2FPorto%2C%20Contumil%2C%20%2C%20Canal%2C%20quest%C3%B5es%20sociais%2C%20morte%2C%20sa%C3%BAde" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Porto<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Cruz%20Vermelha%20e%20da%20Seguran%C3%A7a%20Social&amp;contentKeywords=Covid-19%2C%20Covid%2C%20Porto%2C%20Cruz%20Vermelha%20e%20da%20Seguran%C3%A7a%20Social%2C%20Lusa%2C%20PSP%2FPorto%2C%20Contumil%2C%20%2C%20Canal%2C%20quest%C3%B5es%20sociais%2C%20morte%2C%20sa%C3%BAde" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Cruz Vermelha e da Segurança Social<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Lusa&amp;contentKeywords=Covid-19%2C%20Covid%2C%20Porto%2C%20Cruz%20Vermelha%20e%20da%20Seguran%C3%A7a%20Social%2C%20Lusa%2C%20PSP%2FPorto%2C%20Contumil%2C%20%2C%20Canal%2C%20quest%C3%B5es%20sociais%2C%20morte%2C%20sa%C3%BAde" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Lusa<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20PSP%2FPorto&amp;contentKeywords=Covid-19%2C%20Covid%2C%20Porto%2C%20Cruz%20Vermelha%20e%20da%20Seguran%C3%A7a%20Social%2C%20Lusa%2C%20PSP%2FPorto%2C%20Contumil%2C%20%2C%20Canal%2C%20quest%C3%B5es%20sociais%2C%20morte%2C%20sa%C3%BAde" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> PSP/Porto<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Contumil&amp;contentKeywords=Covid-19%2C%20Covid%2C%20Porto%2C%20Cruz%20Vermelha%20e%20da%20Seguran%C3%A7a%20Social%2C%20Lusa%2C%20PSP%2FPorto%2C%20Contumil%2C%20%2C%20Canal%2C%20quest%C3%B5es%20sociais%2C%20morte%2C%20sa%C3%BAde" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Contumil<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20&amp;contentKeywords=Covid-19%2C%20Covid%2C%20Porto%2C%20Cruz%20Vermelha%20e%20da%20Seguran%C3%A7a%20Social%2C%20Lusa%2C%20PSP%2FPorto%2C%20Contumil%2C%20%2C%20Canal%2C%20quest%C3%B5es%20sociais%2C%20morte%2C%20sa%C3%BAde" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> <span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Canal&amp;contentKeywords=Covid-19%2C%20Covid%2C%20Porto%2C%20Cruz%20Vermelha%20e%20da%20Seguran%C3%A7a%20Social%2C%20Lusa%2C%20PSP%2FPorto%2C%20Contumil%2C%20%2C%20Canal%2C%20quest%C3%B5es%20sociais%2C%20morte%2C%20sa%C3%BAde" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Canal<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20quest%C3%B5es%20sociais&amp;contentKeywords=Covid-19%2C%20Covid%2C%20Porto%2C%20Cruz%20Vermelha%20e%20da%20Seguran%C3%A7a%20Social%2C%20Lusa%2C%20PSP%2FPorto%2C%20Contumil%2C%20%2C%20Canal%2C%20quest%C3%B5es%20sociais%2C%20morte%2C%20sa%C3%BAde" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> questões sociais<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20morte&amp;contentKeywords=Covid-19%2C%20Covid%2C%20Porto%2C%20Cruz%20Vermelha%20e%20da%20Seguran%C3%A7a%20Social%2C%20Lusa%2C%20PSP%2FPorto%2C%20Contumil%2C%20%2C%20Canal%2C%20quest%C3%B5es%20sociais%2C%20morte%2C%20sa%C3%BAde" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> morte<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20sa%C3%BAde&amp;contentKeywords=Covid-19%2C%20Covid%2C%20Porto%2C%20Cruz%20Vermelha%20e%20da%20Seguran%C3%A7a%20Social%2C%20Lusa%2C%20PSP%2FPorto%2C%20Contumil%2C%20%2C%20Canal%2C%20quest%C3%B5es%20sociais%2C%20morte%2C%20sa%C3%BAde" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> saúde<span class='icon-checkbox'></span></a>    <script>
        $(document).ready(function () {
            if (typeof AlertasDetalhe != "undefined") {
                AlertasDetalhe.setModalAlerts();
                AlertasDetalhe.setUserAlerts();
            }
        });
    </script>

                    
                </div>
            </div>
        </section>



                    <a href="javascript:;" class="bt_verComentarios comentariosMobile eventAnalytics" data-eventtype="event" data-category="User" data-action="Fazer Comentário" data-name="" data-value="" data-consumer="ga,piwik">
                        <span class="verComentarios">Ver comentários <span class="icon-comentar"></span></span>
                    </a>

            </div>
                            <div class="texto_right col_styck">
                <div class="sticky-spacer">
                    <ul class="partilhas partilhas_stick">
                        <li class="fb">
                            <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/sociedade/detalhe/surto-de-covid-19-no-lar-o-recanto-no-porto-regista-uma-morte" data-contentid="1306996" data-areaid="66" data-contentType="Articles">
                                <span class="icon-facebook"></span>
                                
                            </a>
                        </li>
                        <li class="tw">
                            <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/sociedade/detalhe/surto-de-covid-19-no-lar-o-recanto-no-porto-regista-uma-morte" data-contentid="1306996" data-areaid="66" data-contentType="Articles">
                                <span class="icon-twitter"></span>
                            </a>
                        </li>
                        <li class="read_later" title="Ler mais tarde">
                            <a href="javascript:void(0)" title="Ler mais tarde" data-eventtype="event" data-category="User" data-action="favoritos" data-name="" data-value="" data-consumer="ga,piwik" data-local="NoticiaPartilhasTopo" data-url="https://www.cmjornal.pt/sociedade/detalhe/surto-de-covid-19-no-lar-o-recanto-no-porto-regista-uma-morte" data-contentid="1306996" data-areaid="66" data-contentType="Articles" class="save eventAnalytics">
                                <span class="icon-read_later"></span>
                            </a>
                        </li>
                            <li class="comentarios comentariosDesktop" title="Ver Comentários">
                                <a href="javascript:void(0)">
                                    <span class="icon-comentar"></span>
                                </a>
                            </li>
                        <li class="otherOptions" title="Partilhar">
                            <a href="javascript:void(0)">
                                <span>...</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            </div>
        </section>

<!-- Modal Foto Abertura-->
<div class="modal fade newModal" id="expandInfografia" tabindex="-1" role="dialog" aria-labelledby="expandInfografia01" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-big" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div id="dragWrapper" class="embed-responsive embed-responsive-16by9">
                    <iframe class="embed-responsive-item"  id="iframeResizableModal" src="" frameborder="0" scrolling="no" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" allowfullscreen="allowfullscreen"></iframe>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomVideo" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
        <span class="icon-close"></span>
    </button>
    <div class="fotogaleriaBig_top">
        <span class="cm_abrev"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="video_container">
                            <div id="videoLoad">A carregar o vídeo ...</div>
                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-650546'></div>
</div>

                    </div>
                </div>

            </div>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomGaleria" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
        <span class="icon-close"></span>
    </button>
    <div class="fotogaleriaBig_top">
        <span class="cm_abrev"></span>
        <span class="pagingInfoZoom"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="fotogaleriaBig">
                            <div class="fotogaleria_layer">
                            </div>
                            <span id="legendaFotogaleriaZoom"></span>
                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-650547'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- Modal Foto Abertura-->
<div class="modal fade newModal" id="expandFoto" tabindex="-1" role="dialog" aria-labelledby="expandFoto01" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-big" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="loader" style="display:none;height: 30px;width: 30px;"></div>
                <div id="dragWrapper">
                    <img id="drag" class="img-fluid"
                         src=""
                         alt="" />
                </div>
            </div>

        </div>
    </div>
</div>
<div id="addFavModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="mensagem_login">
                    Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>
<div id="addAlertasModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="mensagem_login">
                    Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>            <div class="modal fade newModal" id="share">
                <div class="modal-dialog modal-dialog-centered" role="document">
                    <div class="modal-content">
                        <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                            <span class="icon-close"></span>
                        </button>
                        <input type="hidden" id="imgOrgModalShare" value="https://cdn.cmjornal.pt/images/2020-12/img_298x168$2020_12_04_23_05_48_995956.jpg" />
                        <div class="modal-body">
                            <div class="outrosDestaques">
                                <div class="centro">
                                    <div class="sharePhoto_title">
                                        <div class="share_info">
                                            <span class="share_date">20:50</span>
                                            <h1>Surto de Covid-19 no Lar 'O Recanto' no Porto regista uma morte </h1>
                                            <img id="foto-share"
                                                 src="https://cdn.cmjornal.pt/images/2020-12/img_298x168$2020_12_04_23_05_48_995956.jpg"
                                                 alt="Surto de Covid-19 no Lar &#39;O Recanto&#39; no Porto regista uma morte " />
                                        </div>

                                    </div>
                                    <div class="traceNews"></div>
                                    <div class="text-center">
                                        <ul id="socialShare">
                                            <li class="fb">
                                                <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/sociedade/detalhe/surto-de-covid-19-no-lar-o-recanto-no-porto-regista-uma-morte" data-contentid="1306996" data-areaid="66" data-contentType="Articles">
                                                    <span class="icon-facebook"></span>
                                                </a>
                                            </li>
                                            <li class="tw">
                                                <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/sociedade/detalhe/surto-de-covid-19-no-lar-o-recanto-no-porto-regista-uma-morte" data-contentid="1306996" data-areaid="66" data-contentType="Articles">
                                                    <span class="icon-twitter"></span>
                                                </a>
                                            </li>
                                            <li class="ws d-block d-lg-none">
                                                <a href="javascript:void(0)" class="icon-whatsapp-a eventAnalytics" title="Partilhar no Whatsapp" data-eventtype="event" data-category="User" data-action="share" data-name="whatsup" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/sociedade/detalhe/surto-de-covid-19-no-lar-o-recanto-no-porto-regista-uma-morte" data-contentid="1306996" data-areaid="66" data-contentType="Articles">
                                                    <span class="icon-whatsapp"></span>
                                                </a>
                                            </li>
                                            <li class="pinterest" title="Partilhar no Pinterest">
                                                <a href="javascript:void(0)" class="icon-pinterest-a eventAnalytics" title="Partilhar no Pinterest" data-eventtype="event" data-category="User" data-action="share" data-name="pinterest" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/sociedade/detalhe/surto-de-covid-19-no-lar-o-recanto-no-porto-regista-uma-morte" data-media="https://cdn.cmjornal.pt/images/2020-12/img_590x333$2020_12_04_23_05_48_995956.jpg" data-contentid="1306996" data-areaid="66" data-contentType="Articles">
                                                    <span class="icon-pinterest"></span>
                                                </a>
                                            </li>
                                            <li class="email" title="Enviar por email" data-toggle="modal" data-target="#send_mail" data-dismiss="modal">
                                                <a href="javascript:void(0)" class="icon-mail eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="ModalShareNoticia" data-url="https://www.cmjornal.pt/sociedade/detalhe/surto-de-covid-19-no-lar-o-recanto-no-porto-regista-uma-morte">
                                                    <span class="icon-envelope"></span>
                                                </a>
                                            </li>
                                            <li class="print" title="Imprimir">
                                                <a href="javascript:void(0)" class="icon-imprimir-a eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-dismiss="modal" data-local="ModalShareNoticia" data-url="https://www.cmjornal.pt/sociedade/detalhe/surto-de-covid-19-no-lar-o-recanto-no-porto-regista-uma-morte">
                                                    <span class="icon-print"></span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="traceNews"></div>
                                    <div class="shareLink">
                                        <span class="icon-url"></span>
                                        <input type="text" value="https://www.cmjornal.pt/sociedade/detalhe/surto-de-covid-19-no-lar-o-recanto-no-porto-regista-uma-morte">
                                    </div>
                                </div>
                                <div class="lateral">
                                    

<div class="m-rec">
    <div id='div-gpt-ad-mrec-650548'></div>
</div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="outrosDestaques">
                    <div class="centro">
                        <span class="send_mail_title">
                            Enviar o artigo: <strong>Surto de Covid-19 no Lar &#39;O Recanto&#39; no Porto regista uma morte </strong>
                        </span>
                        <div class="clearfix mt-3"></div>
                        <div class="traceNews"></div>
                        <div class="clearfix mt-3"></div>
                        <div id="sendNewsByEmailFormContainer">
                            
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Surto de Covid-19 no Lar &#39;O Recanto&#39; no Porto regista uma morte " /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="1306996" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.cmjornal.pt/sociedade/detalhe/surto-de-covid-19-no-lar-o-recanto-no-porto-regista-uma-morte?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <span class="field-validation-valid error-message" data-valmsg-for="CommentText" data-valmsg-replace="true"></span>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true"></span>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdI_9oUAAAAAO2ZxlTZgq47D7JILIJ1ky95W2M8" data-theme="" data-type="" data-callback=""></div>

                <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>

                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-650549'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


    <script type="text/javascript" src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>
    <section class="other_content" id="blocoOutrasNoticiasPriberam">
        <div id="recommendation_1554817239684"></div>
        <script>(function () { var config = { "title": "Recomendação", "suid": "", "rec_pos": "bottom", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 6, "number_items": 6, "template": { "name": "cm_2019" }, "css": [], "js": [{ "name": "default" }, { "name": "tmpl_cm_2017" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1554817239684'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
    </section><section class="container noticias_cofina other_content" id="blocoOutrasNoticiasPriberam">
    <div id="recommendation_1554816103664"></div>
    <script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "outras", "cat": "NOT CM $siteID", "siteid": "CM", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 8, "number_items": 8, "template": { "name": "cm_2019_multi" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_multi_201807" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1554816103664'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
</section>
<section class="other_content pode_gostar_ler">
        <div id="ENGAGEYA_WIDGET_93290"></div>
        <script data-cfasync="false">
            (function (E, n, G, A, g, Y, a) {
                E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }
                    , E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a)
            })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93290', pubid: 158565, webid: 135300, wid: 93290 });
        </script>
</section>        </div>
        <div class="lateral col_styck">
            <div class="sticky-spacer">
                <div class="pub_stick">



<div class="m-rec">
    <div id="div-gpt-ad-mrec-0"></div>
</div>
    <section class="tops_noticias">
        <ul class="nav nav-tabs" id="ultimas" role="tablist">
                <li class="nav-item">
                    <a class="nav-link active" id="lidasDia_tab" data-toggle="tab" href="#lidasDia_content" role="tab" aria-controls="lidasDia" aria-selected="false">+ Lidas do Dia</a>
                </li>
                            <li class="nav-item">
                    <a class="nav-link " id="lidasSeccao_tab" data-toggle="tab" href="#lidasSeccao_content" role="tab" aria-controls="lidasSeccao" aria-selected="true">+ Lidas de Sociedade</a>
                </li>
        </ul>
        <div class="tab-content cm_minuto" id="ultimasContainer">
          
                <div class="tab-pane fade show active" id="lidasDia_content" role="tabpanel" aria-labelledby="lidasDia_tab">

                        <ul>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
<a href="/portugal?ref=DET_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/crime-no-aeroporto-de-lisboa-a-sequencia-de-imagens-que-explica-a-morte-de-ihor-a-guarda-do-sef?ref=DET_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/portugal/detalhe/crime-no-aeroporto-de-lisboa-a-sequencia-de-imagens-que-explica-a-morte-de-ihor-a-guarda-do-sef?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/crime-no-aeroporto-de-lisboa-a-sequencia-de-imagens-que-explica-a-morte-de-ihor-a-guarda-do-sef?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Crime no Aeroporto de Lisboa: A sequ&#234;ncia de imagens que explica a morte de Ihor &#224; guarda do SEF</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
<a href="/portugal?ref=DET_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/mataram-o-gajo-dezenas-de-funcionarios-do-sef-calam-homicidio-de-cidadao-ucraniano-no-aeroporto-de-lisboa?ref=DET_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/portugal/detalhe/mataram-o-gajo-dezenas-de-funcionarios-do-sef-calam-homicidio-de-cidadao-ucraniano-no-aeroporto-de-lisboa?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/mataram-o-gajo-dezenas-de-funcionarios-do-sef-calam-homicidio-de-cidadao-ucraniano-no-aeroporto-de-lisboa?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  &quot;Mataram o gajo&quot;: Dezenas de funcion&#225;rios do SEF calam homic&#237;dio de cidad&#227;o ucraniano no aeroporto</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
<a href="/portugal?ref=DET_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/funcionarios-do-sef-falaram-sobre-morte-de-ihor-em-grupo-de-whatsapp-veja-aqui-as-mensagens-trocadas?ref=DET_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/portugal/detalhe/funcionarios-do-sef-falaram-sobre-morte-de-ihor-em-grupo-de-whatsapp-veja-aqui-as-mensagens-trocadas?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/funcionarios-do-sef-falaram-sobre-morte-de-ihor-em-grupo-de-whatsapp-veja-aqui-as-mensagens-trocadas?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Funcion&#225;rios do SEF falaram sobre morte de Ihor em grupo de WhatsApp. Veja aqui as mensagens trocadas</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/sociedade/detalhe/mapa--58-concelhos-baixaram-de-escalao-de-risco-devido-ao-numero-de-casos-de-covid-19-veja-como-esta-o-seu?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/sociedade?ref=DET_MaisVistasSite" target="_self">Sociedade</a>
                            </span>

                        <a href="/sociedade/detalhe/mapa--58-concelhos-baixaram-de-escalao-de-risco-devido-ao-numero-de-casos-de-covid-19-veja-como-esta-o-seu?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/sociedade/detalhe/mapa--58-concelhos-baixaram-de-escalao-de-risco-devido-ao-numero-de-casos-de-covid-19-veja-como-esta-o-seu?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self">  58 concelhos baixaram de escal&#227;o de risco devido ao n&#250;mero de casos de Covid-19. Veja no mapa como est&#225; o seu </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/mundo/detalhe/milhares-de-corvos-pintam-ceu-de-negro-durante-14-horas-e-lancam-panico-de-apocalipse?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/mundo?ref=DET_MaisVistasSite" target="_self">Mundo</a>
                            </span>

                        <a href="/mundo/detalhe/milhares-de-corvos-pintam-ceu-de-negro-durante-14-horas-e-lancam-panico-de-apocalipse?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/mundo/detalhe/milhares-de-corvos-pintam-ceu-de-negro-durante-14-horas-e-lancam-panico-de-apocalipse?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self">  Milhares de corvos pintam c&#233;u do Canad&#225; de negro durante 14 horas e lan&#231;am p&#226;nico de apocalipse</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
<a href="/famosos?ref=DET_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/famosos/detalhe/testes-de-alcool-e-drogas-vao-atrasar-inquerito-sobre-acidente-que-vitimou-sara-carreira?ref=DET_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/famosos/detalhe/testes-de-alcool-e-drogas-vao-atrasar-inquerito-sobre-acidente-que-vitimou-sara-carreira?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/famosos/detalhe/testes-de-alcool-e-drogas-vao-atrasar-inquerito-sobre-acidente-que-vitimou-sara-carreira?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Testes de &#225;lcool e drogas v&#227;o atrasar inqu&#233;rito sobre acidente que vitimou Sara Carreira</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/mundo/detalhe/menino-de-2-anos-abandonado-a-porta-de-centro-de-doacao-a-poucos-dias-do-natal?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/mundo?ref=DET_MaisVistasSite" target="_self">Mundo</a>
                            </span>

                        <a href="/mundo/detalhe/menino-de-2-anos-abandonado-a-porta-de-centro-de-doacao-a-poucos-dias-do-natal?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/mundo/detalhe/menino-de-2-anos-abandonado-a-porta-de-centro-de-doacao-a-poucos-dias-do-natal?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self">  Menino de 2 anos abandonado &#224; porta de centro de doa&#231;&#227;o a poucos dias do Natal</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora"></span>
<a href="/portugal?ref=DET_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/fotos-de-testemunha-anexadas-ao-processo-que-investiga-acidente-fatal-para-sara-carreira?ref=DET_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/portugal/detalhe/fotos-de-testemunha-anexadas-ao-processo-que-investiga-acidente-fatal-para-sara-carreira?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/fotos-de-testemunha-anexadas-ao-processo-que-investiga-acidente-fatal-para-sara-carreira?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Fotos de testemunha anexadas ao processo de acidente que matou Sara Carreira</a>
                    </div>
                </article>
            </li>

    </ul>




                </div>
                            <div class="tab-pane fade " id="lidasSeccao_content" role="tabpanel" aria-labelledby="lidasSeccao_tab">

                        <ul>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/sociedade/detalhe/mapa--58-concelhos-baixaram-de-escalao-de-risco-devido-ao-numero-de-casos-de-covid-19-veja-como-esta-o-seu?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/sociedade/detalhe/mapa--58-concelhos-baixaram-de-escalao-de-risco-devido-ao-numero-de-casos-de-covid-19-veja-como-esta-o-seu?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              58 concelhos baixaram de escal&#227;o de risco devido ao n&#250;mero de casos de Covid-19. Veja no mapa como est&#225; o seu 
                            <span class="destaques_lead">34 concelhos passam a estar num patamar de risco mais elevado.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/sociedade?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/sociedade/detalhe/bebe-sofre-lesoes-cerebrais-durante-parto?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/sociedade/detalhe/bebe-sofre-lesoes-cerebrais-durante-parto?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/sociedade/detalhe/bebe-sofre-lesoes-cerebrais-durante-parto?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Beb&#233; sofre les&#245;es cerebrais durante parto no hospital de Portim&#227;o
                            <span class="destaques_lead">M&#227;e esteve 20 horas em trabalho de parto at&#233; o filho nascer.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/sociedade/detalhe/alerta-cm--84-mortos-e-2638-infetados-por-coronavirus-nas-ultimas-24-horas-em-portugal?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/sociedade/detalhe/alerta-cm--84-mortos-e-2638-infetados-por-coronavirus-nas-ultimas-24-horas-em-portugal?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              84 mortos e 2638 infetados por coronav&#237;rus nas &#250;ltimas 24 horas em Portugal
                            <span class="destaques_lead">Regi&#227;o Norte com mais de metade dos novos casos de Covid-19. H&#225; menos 48 pessoas internadas.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/sociedade/detalhe/covid-19--ha-menos-seis-concelhos-nos-dois-niveis-de-risco-mais-elevado-saiba-se-e-o-seu?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/sociedade/detalhe/covid-19--ha-menos-seis-concelhos-nos-dois-niveis-de-risco-mais-elevado-saiba-se-e-o-seu?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              H&#225; menos seis concelhos nos dois n&#237;veis de risco mais elevado devido &#224; Covid-19
                            <span class="destaques_lead">Redu&#231;&#227;o n&#227;o se traduz em mudan&#231;as nas restri&#231;&#245;es a que est&#227;o sujeitos os concelhos, uma vez que a lista apenas ser&#225; atualizada a 18 de dezembro.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/sociedade/detalhe/mar-destroi-casa-em-esposende?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/sociedade/detalhe/mar-destroi-casa-em-esposende?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Mar destr&#243;i casa em Esposende 
                            <span class="destaques_lead">Outra habita&#231;&#227;o est&#225; em risco de ser afetada pelo mar.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/sociedade?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/sociedade/detalhe/investigacao-cm--a-luta-de-pipinho-pais-lutam-para-levar-o-filho-a-cuba-na-esperanca-que-um-dia-ande-agora-na-cmtv?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/sociedade/detalhe/investigacao-cm--a-luta-de-pipinho-pais-lutam-para-levar-o-filho-a-cuba-na-esperanca-que-um-dia-ande-agora-na-cmtv?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/sociedade/detalhe/investigacao-cm--a-luta-de-pipinho-pais-lutam-para-levar-o-filho-a-cuba-na-esperanca-que-um-dia-ande-agora-na-cmtv?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  A luta de Pipinho: Pais lutam para levar o filho a Cuba na esperan&#231;a que um dia ande
                            <span class="destaques_lead">Sem possibilidades para regressar com o filho a Cuba para um ciclo intensivo de tratamentos, o casal procura solu&#231;&#245;es em Portugal.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/sociedade?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/sociedade/detalhe/centros-de-saude-ja-escolhem-doentes-para-a-vacina-da-covid-19?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/sociedade/detalhe/centros-de-saude-ja-escolhem-doentes-para-a-vacina-da-covid-19?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/sociedade/detalhe/centros-de-saude-ja-escolhem-doentes-para-a-vacina-da-covid-19?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Centros de sa&#250;de j&#225; escolhem doentes para a vacina da Covid-19
                            <span class="destaques_lead">Coordenadores das equipas de enfermagem j&#225; est&#227;o a consultar os processos cl&#237;nicos dos primeiros utentes a imunizar.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/sociedade/detalhe/video--centenas-de-pessoas-a-porta-do-iefp-do-barreiro-em-plena-pandemia-da-covid-19-veja-as-imagens?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/sociedade/detalhe/video--centenas-de-pessoas-a-porta-do-iefp-do-barreiro-em-plena-pandemia-da-covid-19-veja-as-imagens?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-video'></span>  Centenas de pessoas &#224; porta do IEFP do Barreiro em plena pandemia da Covid-19. Veja as imagens	
                            <span class="destaques_lead">As imagens mostram pessoas sem m&#225;scara de prote&#231;&#227;o contra a Covid-19 e sem cumprirem o distanciamento social.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/sociedade/detalhe/conheca-as-recomendacoes-da-protecao-civil-para-enfrentar-mau-tempo-nas-proximas-24horas?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/sociedade/detalhe/conheca-as-recomendacoes-da-protecao-civil-para-enfrentar-mau-tempo-nas-proximas-24horas?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Prote&#231;&#227;o Civil alerta para mau tempo nas pr&#243;ximas 24 horas e deixa recomenda&#231;&#245;es. Saiba quais
                            <span class="destaques_lead">Prote&#231;&#227;o Civil prev&#234; acidentes devido ao piso rodovi&#225;rio escorregadio, queda de ramos ou &#225;rvores,&#160;inunda&#231;&#227;o e danos em estruturas montadas ou suspensas.&#160;</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/sociedade/detalhe/20201215-2036-euromilhoes--terca-feira-de-sorte-conheca-a-chave-vencedora-do-sorteio?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/sociedade/detalhe/20201215-2036-euromilhoes--terca-feira-de-sorte-conheca-a-chave-vencedora-do-sorteio?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Jackpot de 30 milh&#245;es de euros no pr&#243;ximo sorteio do Euromilh&#245;es. Portugal arrecada o terceiro pr&#233;mio
                            <span class="destaques_lead">Saiba quais os n&#250;meros e estrelas da sorte.</span>
                        </a>
                    </div>
                </article>
            </li>

    </ul>





                </div>
        </div>

    </section>






    <!--new html v1-->
    <section class="newsletter boxDetalhe" id="newsletter_blockV1" style="display:block">
        <div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="Newsletter" data-action="Impressao" data-name="Exclusivos" data-consumer="ga"></div>
        <div id="loading_submitv1" class="loader" style="display: none;"></div>
<form action="/subscrevernewsletters/formsubmittednewsletterdetalhe/" class="form-inline" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-loading="#loading_submitv1" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_blockV1" id="subNewsletterV1" method="post" role="form"><input id="Title" name="Title" type="hidden" value="Exclusivos" /><input id="ExampleLink" name="ExampleLink" type="hidden" value="http://www.cmjornal.pt/newsletter/newsletter-exclusivos" /><input id="BDFieldName" name="BDFieldName" type="hidden" value="cm_NewsletterExclusivos" /><input id="NameForPageview" name="NameForPageview" type="hidden" value="Detalhe" /><input id="AreaName" name="AreaName" type="hidden" value="Sociedade" />            <input type="hidden" name="Description" id="Description" value="&amp;lt;p&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;Conte&amp;amp;uacute;dos exclusivos di&amp;amp;aacute;rios dos assinantes Correio da Manh&amp;amp;atilde; Exclusivos.&amp;lt;br /&amp;gt;&amp;lt;/span&amp;gt;&amp;lt;/p&amp;gt;
&amp;lt;p&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;&amp;lt;span lang=&amp;quot;PT&amp;quot;&amp;gt;(Enviada diariamente)&amp;lt;/span&amp;gt;&amp;lt;/span&amp;gt;&amp;lt;/p&amp;gt;" />
            <input type="hidden" id="urlParameters" name="UrlParameters" value="" />
            <h6 class="sr-only">Subscrever newsletter</h6>
            <div class="newsContainer">
                <strong>Subscreva a <span>Newsletter Exclusivos</span> por email</strong>
                <div class="newsDesc">
                    <span class="newsTxt">
                        <p><span lang="PT">Conteúdos exclusivos diários dos assinantes Correio da Manhã Exclusivos.<br /></span></p>
<p><span lang="PT"><span lang="PT">(Enviada diariamente)</span></span></p>
                    </span>
                        <a href="http://www.cmjornal.pt/newsletter/newsletter-exclusivos" target="_blank" class="verExemploV1">Ver exemplo</a>
                </div>

                <div class="emailContainer">
                    <span class="icon-envelope"></span>
                    <input class="inputNewsletter" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="O seu email" type="email" value="" />
                    <button type="submit" id="btn_NewsletterDetalheRecaptchaV1">Subscrever</button>

                    <label for="agree_terms">
                        <input class="agree_terms" data-val="true" data-val-required="The AllowsCofina field is required." id="AllowsCofina" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
                        Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A..Li e aceito expressamente a Política de Privacidade Cofina.
                    </label>

                    <span class="recaptcha">
                        
    <script src="https://www.google.com/recaptcha/api.js?onload=recaptcha_onLoad_NewsletterDetalheRecaptchaV1&render=explicit" async defer></script>
        
            <style>
                #NewsletterDetalheRecaptchaV1 .grecaptcha-badge {
                    visibility: hidden !important;
                }
            </style>
        
    <div id="NewsletterDetalheRecaptchaV1"></div>
    <script type="text/javascript">

            var recaptcha_onLoad_NewsletterDetalheRecaptchaV1 = function () {
                    window.recaptcha_NewsletterDetalheRecaptchaV1 = grecaptcha.render('NewsletterDetalheRecaptchaV1', {
                        'sitekey': '6LdI_9oUAAAAAO2ZxlTZgq47D7JILIJ1ky95W2M8',
                        'callback': function () {
                                        $('#subNewsletterV1').submit();
                                        grecaptcha.reset(recaptcha_NewsletterDetalheRecaptchaV1);
                                    },
                        'size': 'invisible',
                        'badge': 'bottomleft'
                    });

                    var element = document.getElementById('btn_NewsletterDetalheRecaptchaV1');
                    element.onclick = function () {
                         event.preventDefault();
                        grecaptcha.execute(recaptcha_NewsletterDetalheRecaptchaV1);
                    }
                }
    </script>

                    </span>

                </div>

                <div class="col-12">
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="Email" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="AllowsCofina" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="SubscriptionErrorMsg" data-valmsg-replace="true" role="alert"></div>
                </div>

                <script>
                    $(".verExemploV1").on("click", function () {
                       cofinaAnalytics.gaEvent('event','Newsletter', 'ver exemplo', 'cm_NewsletterExclusivos');
                    });

                    $(document).on("click", "#btn_NewsletterDetalheRecaptchaV1", function (e) {
                        $("#urlParameters").val(window.location.search);
                    });
                </script>
            </div>
</form>    </section>



<div class="m-rec">
    <div id="div-gpt-ad-mrec-0"></div>
</div>
                </div>
            </div>
        </div>
    </section>
        <section class="container outrosDestaques detalhe columnCommentsMatchHeight">
            <div class="centro">

<div id="loadComments"></div>
<div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Comentarios" data-consumer="ga,piwik"></div>
            </div>
            <div class="d-none d-lg-block lateral col_styck" style="min-height:300px;">

<div class="sticky-spacer">
    <div class="m-rec pub_stick">
        


<div id='div-gpt-ad-mrec-650550'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-650550');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>
            </div>
        </section>
    <section class="shortcuts">
        <ul>
            <li><a href="/?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/?ref=Menu_mobile_layer" data-consumer="ga,piwik">Home</a></li>
            <li><a href="/cm-ao-minuto?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/cm-ao-minuto?ref=Menu_mobile_layer" data-consumer="ga,piwik">CM Ao Minuto</a></li>
            <li><a href="/portugal?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/portugal?ref=Menu_mobile_layer" data-consumer="ga,piwik">Portugal</a></li>
            <li><a href="/multimedia/videos?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/multimedia/videos?ref=Menu_mobile_layer" data-consumer="ga,piwik">Videos</a></li>
        </ul>
    </section>



    

<section class="container masthead">
    


<div id='div-gpt-ad-Leaderboard-143213'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-143213');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
</section>


<footer class="footer">
    <div class="footer_morada">
        <div class="container">
            <div class="opiniao_shadeTopo"></div>
            <div class="morada_container">
                <a href="/" class="logo_footer"></a>
                <div class="morada">
                    <span>Redação, Administração e Publicidade</span>
                    <address>Rua Luciana Stegagno Picchio, Nº 3. 1549-023 Lisboa PORTUGAL</address>
                </div>
                <div class="download_app">
                    <span>Faça o download gratuito</span>
                    <a href="/AppsCM" class="bt_download">Aplicação do CM</a>
                </div>
                <a href="https://www.cofina.pt/" class="logo_footer_cofina" target="_blank"></a>
            </div>
        </div>
    </div>


    <div class="footer_copyright">
        <div class="container">
            <div class="egoi">
                Marketing Automation certified by E-GOI <img src="/i/egoi.png" alt="e-goi" />
            </div>
        </div>
        <div class="copyright">
            <div class="container">
                Copyright © 2020. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.
            </div>
        </div>
    </div>
</footer>



<script>
    function loadOptinMonster() {
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', 'https://a.omappapi.com/app/js/api.min.js');
        e.setAttribute('data-account', '25966');
        e.setAttribute('data-user', '34994');
        e.setAttribute('async', '');
        document.body.appendChild(e);
    }
</script>
    <div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina" data-consumer="ga,piwik"></div>


        <script src="//www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "//www.cmjornal.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637425991900000000'></script>
    
    <script src="/signalr/hubs"></script>

        <script type='text/javascript'>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</script>
        
            <script>
                var WRP_HOST = 'cofina2.solution.weborama.fr';
                var WRP_ID = 480836;
                var WRP_SECTION = 'Correiodamanha';
                var WRP_SUBSECTION = WRP_SECTION;

                (function () {
                    var wrsc, s;
                    wrsc = document.createElement('script');
                    wrsc.type = 'text/javascript';
                    wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                    s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wrsc, s);
                })();
            </script>

            <script type="text/javascript" src="https://cloud.weborama.design/board.js?wam_id=911&wam_label=COFINA"></script>


        
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
        mpfContainr('V2_498568',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'CorreiodaManha' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498568&isNoScript&src.rand=[timestamp]&src.id=CorreiodaManha' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_599521',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : '[timestamp]'});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_599521&isNoScript&&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->


    <script type="text/javascript">
        var _egoiaq = _egoiaq || [];
        (function () {
            var u = (("https:" == document.location.protocol) ? "https://cofina-te.e-goi.com/" : "http://cofina-te.e-goi.com/");
            var u2 = (("https:" == document.location.protocol) ? "https://cdn-cofina-te.e-goi.com/" : "http://cdn-cofina-te.e-goi.com/");
            _egoiaq.push(['setClientId', "350858"]);
            _egoiaq.push(['setListId', "11"]); // List Identifier
            _egoiaq.push(['setTrackerUrl', u + 'collect']);
            _egoiaq.push(['trackPageView']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.defer = true;
            g.async = true;
            g.src = u2 + 'egoimmerce.js';
            s.parentNode.insertBefore(g, s);
        })();
    </script>
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {

                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "CM", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "CM", suid: "" });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>





<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent', 'DetalheNoticia', 'Inicio Load Page');

        cofinaAnalytics.userScroll([100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Acaba Pagina');
                cofinaAnalytics.piwikEvent('trackEvent', 'DetalheNoticia', 'Acaba Pagina');
            } catch (e) {
            }
        });

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
