<!DOCTYPE html>
<html lang="en">
<head>
    
    <title>Apoios à banca custaram mais de 17 mil milhões de euros em dez anos - Cm ao Minuto - Correio da Manhã</title>
<meta property="og:title" content="Apoios à banca custaram mais de 17 mil milhões de euros em dez anos" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@cmjornal" />
<meta name="twitter:title" content="Apoios à banca custaram mais de 17 mil milhões de euros em dez anos" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.cmjornal.pt/cm-ao-minuto/detalhe/apoios-a-banca-custaram-mais-de-17-mil-me-em-dez-anos" />
<meta property="og:description" content="Medidas de apoio tiveram um impacto acumulado neste período de 9,1% do PIB." />
<meta name="description" content="Medidas de apoio tiveram um impacto acumulado neste período de 9,1% do PIB." />
<input type="hidden" id="hdnFriendlyUrl" value="apoios-a-banca-custaram-mais-de-17-mil-me-em-dez-anos" />
<input id="hdnDate" name="hdnDate" type="hidden" value="2018/04/02" />
<meta name="twitter:description" content="Medidas de apoio tiveram um impacto acumulado neste período de 9,1% do PIB." />
<meta name="keywords" content="Estado, Fundo de Resolução, Banco de Portugal, Produto Interno Bruto, PIB, Caixa Geral de Depósitos, Instituto Nacional de Estatística, Banif, INE, BES, Star, Star, economia, negócios e finanças, macroeconomia, mercado financeiro, política" />
<meta name="news_keywords" content="Estado, Fundo de Resolução, Banco de Portugal, Produto Interno Bruto, PIB, Caixa Geral de Depósitos, Instituto Nacional de Estatística, Banif, INE, BES, Star, Star, economia, negócios e finanças, macroeconomia, mercado financeiro, política" />
<meta property="og:image" content="https://cdn.cmjornal.pt/images/2018-01/img_770x433$2018_01_28_23_50_56_705036.jpg" />
<link rel="image_src" href="https://cdn.cmjornal.pt/images/2018-01/img_770x433$2018_01_28_23_50_56_705036.jpg" />
<meta name="twitter:image" content="https://cdn.cmjornal.pt/images/2018-01/img_770x433$2018_01_28_23_50_56_705036.jpg" />
<link rel="canonical" href="https://www.cmjornal.pt/cm-ao-minuto/detalhe/apoios-a-banca-custaram-mais-de-17-mil-me-em-dez-anos" />
<script type="application/ld+json">
      
{
"@type": "NewsArticle",
"headline": "Apoios à banca custaram mais de 17 mil milhões de euros em dez anos",
"articleSection": "Cm ao Minuto",
"image": {
"@type": "ImageObject",
"url": "https://cdn.cmjornal.pt/images/2018-01/img_770x433$2018_01_28_23_50_56_705036.jpg",
"width": 770,
"height": 433},
"mainEntityOfPage": {
"@type": "URL",
"@id": "https://www.cmjornal.pt/cm-ao-minuto/detalhe/apoios-a-banca-custaram-mais-de-17-mil-me-em-dez-anos"},
"@context": "http://schema.org",
"dateCreated": "2018-04-02 17:00:31.000",
"datePublished": "2018-04-02 17:00:31.000",
"dateModified": "2018-04-02 17:13:19.000",
"author": null,
"creator": null,
"publisher": {
"@type": "Organization",
"name": "Correio da Manhã",
"logo": {
"@type": "ImageObject",
"url": "http://www.cmjornal.pt/img/cm_logo.png",
"width": 180,
"height": 55}
},
"description": "Medidas de apoio "tiveram um impacto acumulado neste período de 9,1% do PIB".",
"keywords": ["Estado, Fundo de Resolução, Banco de Portugal, Produto Interno Bruto, PIB, Caixa Geral de Depósitos, Instituto Nacional de Estatística, Banif, INE, BES, Star, Star, economia, negócios e finanças, macroeconomia, mercado financeiro, política", "type: news"],
"inLanguage": "pt_pt",
"thumbnailUrl": "https://cdn.cmjornal.pt/images/2018-01/img_100x100$2018_01_28_23_50_56_705036.jpg",
"url": "https://cdn.cmjornal.pt/images/2018-01/img_770x433$2018_01_28_23_50_56_705036.jpg"
}

    </script>
<script>
      var keywordForPub = 'Estado, Fundo de Resolução, Banco de Portugal, Produto Interno Bruto, PIB, Caixa Geral de Depósitos, Instituto Nacional de Estatística, Banif, INE, BES, Star, Star, economia, negócios e finanças, macroeconomia, mercado financeiro, política';
    </script>
<input id="hdnDate" name="hdnDate" type="hidden" value="2018/04/02" />
<input id="hdnFriendlyUrl" name="hdnFriendlyUrl" type="hidden" value="apoios-a-banca-custaram-mais-de-17-mil-me-em-dez-anos" />
<input id="hdnIsPremium" name="hdnIsPremium" type="hidden" value="0" />

    
<link rel="preconnect" crossorigin href="//pubserver.xl.pt">
<link rel="preconnect" crossorigin href="//ping.chartbeat.net">
<link rel="preconnect" crossorigin href="//www.facebook.com">
<link rel="preconnect" crossorigin href="//ad.doubleclick.net">
<link rel="preconnect" crossorigin href="//www.googletagservices.com">
<link rel="preconnect" crossorigin href="//logx.optimizely.com">
<link rel="preconnect" crossorigin href="//static.chartbeat.com">
<link rel="preconnect" crossorigin href="//barra.xl.pt">
<link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
<link rel="preconnect" crossorigin href="//adservice.google.com">
<link rel="preconnect" crossorigin href="//fonts.gstatic.com">
<link rel="preconnect" crossorigin href="//gapt.hit.gemius.pl">
<link rel="preconnect" crossorigin href="//www.google-analytics.com">
<link rel="preconnect" crossorigin href="//js.xl.pt">
<link rel="preconnect" crossorigin href="//cstatic.weborama.fr">
<link rel="preconnect" crossorigin href="//st.pba.xl.pt">
<link rel="preconnect" crossorigin href="//analytics.xl.pt">
<link rel="preconnect" crossorigin href="//ajax.googleapis.com">
        <link rel="preconnect" crossorigin href="//cdn.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn1.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn2.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn3.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn4.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn5.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">

    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
    <meta property="fb:pages" content="469974510474" />

    <!--favicons-->
    <link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/img/favicons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/img/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/manifest.json?v=2">
    <link rel="mask-icon" href="/img/favicons/safari-pinned-tab.svg?v=6" color="#ed1c24">
    <link rel="shortcut icon" href="/favicon.ico?v=7">
    <meta name="msapplication-TileColor" content="#ed1c24">
    <meta name="msapplication-TileImage" content="/img/favicons/mstile-144x144.png">
    <meta name="msapplication-config" content="/img/favicons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <!--endfavicons-->

    <meta name="apple-itunes-app" content="app-id=455241749" />
    <meta name="google-play-app" content="app-id=pt.cofina.cmandroid" />
    <link rel="android-touch-icon" href="/img/favicons/android-chrome-192x192.png" />

    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 61551;
        _sf_async_config.domain = 'cmjornal.xl.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.path = window.location.pathname;
        var _sf_startpt = (new Date()).getTime();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



    <script type="text/javascript">
        var in_version = in_version || 'pc';
        var showRegularMrec = true;
        var _nopub = false;

        function deferCall(method) {
            if (window.jQuery && window.COF && window.COF.config && window.COF.config.AjaxContainers)
                method();
            else
                setTimeout(function () { deferCall(method) }, 50);
        }

        function executeAferObjectLoaded(testObjectName,method){
            if(typeof window[testObjectName] !== 'undefined'){
                method();
            }
            else{
                setTimeout(function () { executeAferObjectLoaded(testObjectName,method) }, 50);
            }
        }
    </script>
    <link href="/Content/css?v=S-CM8TlQo0_u4ImNinFyLzi6JDVNJRwyZB6qUeV0xHQ1" rel="stylesheet"/>

    <script src="/bundles/header_scripts?v=CpMGQXFAN1b8IYeTR15lwZA8GoAbSpypl2VPjVOEQ1g1"></script>

    <script src="/bundles/header_scripts_videos?v=hkxv6Sal9wa7Duv5XLpRLdv3153jwAdEUd6uMY0TNQE1"></script>



    
    <link href="/Content/detalhe?v=Sfsk-G4fqDHsdMxjk_iCl78sFtyB8kyzFKsOgGnln5w1" rel="stylesheet"/>

    <link href="/Content/detalhemediaprint?v=X9UrUlVm0miaQB1xVx0VpnyQeufRPHUvX7GwYmXXVVg1" rel="stylesheet"/>


        <link rel="amphtml" href="https://www.cmjornal.pt/cm-ao-minuto/amp/apoios-a-banca-custaram-mais-de-17-mil-me-em-dez-anos" />

    <!--[if IE]>
        <link href="/Content/css-ie?v=s76RDIsT_x9bG0iD4n5RMRie-OeGQiuJSMyzc1AJ1hk1" rel="stylesheet"/>

    <![endif]-->
    <!--[if lt IE 9]>
    <script src="/bundles/scripts-ie?v=b8dDA9rNpGZai62zO2JTgjujP_YQEnTyQRLLEOHSRz01"></script>

    <![endif]-->

    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '215108628927436',
                xfbml: true,
                version: 'v2.6'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

        var $_fields = {};

    </script>

    <!-- Facebook Pixel Code -->
    <script>
        !function (f, b, e, v, n, t, s) {
            if (f.fbq) return; n = f.fbq = function () {
                n.callMethod ?
                    n.callMethod.apply(n, arguments) : n.queue.push(arguments)
            };
            if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
            n.queue = []; t = b.createElement(e); t.async = !0;
            t.src = v; s = b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t, s)
        }(window, document, 'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '211806875838166');
        fbq('track', 'PageView');
    </script>
    <noscript>
        <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=211806875838166&ev=PageView&noscript=1" />
    </noscript>
    <!-- End Facebook Pixel Code -->

    <script>
        fbq('track', 'ViewContent');
    </script>

    




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>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</script>







        <script src="https://cdn.optimizely.com/js/8220977553.js"></script>

</head>
<body class="detalhe">

    
    <script async src='https://cdn.onthe.io/io.js/I30hhy2c317d'></script>

        <script type='text/javascript'>
        
        
        COF.contagens.InitNetscopeOnLoad('B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17');
        COF.contagens.EventOnNetscope('cm-ao-minuto');
        
    </script>


    

    <div class="pubOop" style="min-height:22px">
        <div id="div-gpt-ad-1469101854823-0" data-pub-type="Tag_NewCM_Homepage_OOP">
            
        </div>
    </div>


    <div id="addFavModal01_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                A notícia foi guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal02_login" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Esta notícia já foi anteriormente guardada na sua lista de notícias favoritas. Faça a gestão dessa área na sua conta.
            </div>
        </div>
    </div>
</div>
<div id="addFavModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar esta notícia aos seus favoritos deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<div id="addAlertaModal_logout" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>
        </div>
    </div>
</div>
<header class="navbar-fixed-top">
    <div class="container">
        <div class="row">
            <div class="barra_cofina">
                    <iframe src="//barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" frameborder="0" scrolling="no" width="100%" height="44px" style="width:100%;height:44px;"></iframe>
            </div>
            
            <div id="livestreamTopContainer" style="display:none;"></div>
            <div class="header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#mainMenu" aria-expanded="false">
                    <span class="sr-only">Menu</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <div id="mainMenu" class="collapse" aria-expanded="false" style="max-height: 167px; height: 0px;">
                    <section class="mainNavContain">
                        <h2 class="sr-only">Menu de navegação</h2>
                            <div class="menuMobile visible-xs">
                                    <div class="login-logout">
                                        <span class="icon-user"></span>
                                        <span>&#160;</span>
                                        <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login" class="bt_login-logout">Login</a>
                                    </div>

                                <div class="menuPesquisa">
<form action="/pesquisa/" method="get">                                        <input type="text" placeholder="Pesquisar..." name="q">
                                        <button class="icon-lupa"></button>
</form>                                </div>
                            </div>
                        <ul class="mainNav">
  <li class=""><span><a href="/exclusivos?ref=Menu_header" data-url="/exclusivos/menuhighlights" title="Exclusivos">Exclusivos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cm-ao-minuto?ref=Menu_header" data-url="/cm-ao-minuto/menuhighlights" title="Cm ao Minuto">Cm ao Minuto</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/portugal?ref=Menu_header" data-url="/portugal/menuhighlights" title="Portugal">Portugal</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/portugal/cidades?ref=Menu_header" title="Cidades">Cidades</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/sociedade?ref=Menu_header" data-url="/sociedade/menuhighlights" title="Sociedade">Sociedade</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/desporto?ref=Menu_header" data-url="/desporto/menuhighlights" title="Desporto">Desporto</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/futebol?ref=Menu_header" title="Futebol">Futebol</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/modalidades?ref=Menu_header" title="Modalidades">Modalidades</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/desporto/taca-das-confederacoes?ref=Menu_header" title="Taça das Confederações">Taça das Confederações</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/politica?ref=Menu_header" data-url="/politica/menuhighlights" title="Política">Política</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/economia?ref=Menu_header" data-url="/economia/menuhighlights" title="Economia">Economia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/opiniao?ref=Menu_header" data-url="/opiniao/menuhighlights" title="Opinião">Opinião</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/colunistas?ref=Menu_header" title="Colunistas">Colunistas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/olhar-cm?ref=Menu_header" title="Olhar CM">Olhar CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/opiniao/editoriais?ref=Menu_header" title="Editoriais">Editoriais</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/mundo?ref=Menu_header" data-url="/mundo/menuhighlights" title="Mundo">Mundo</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/insolitos?ref=Menu_header" data-url="/insolitos/menuhighlights" title="Insólitos">Insólitos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/cultura?ref=Menu_header" data-url="/cultura/menuhighlights" title="Cultura">Cultura</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tv-media?ref=Menu_header" data-url="/tv-media/menuhighlights" title="Tv Media">Tv Media</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/tecnologia?ref=Menu_header" data-url="/tecnologia/menuhighlights" title="Tecnologia">Tecnologia</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/famosos?ref=Menu_header" data-url="/famosos/menuhighlights" title="Famosos">Famosos</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/boa-vida?ref=Menu_header" data-url="/boa-vida/menuhighlights" title="Boa Vida">Boa Vida</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/tendencias?ref=Menu_header" title="Tendências">Tendências</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/sabores?ref=Menu_header" title="Sabores">Sabores</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/restaurantes?ref=Menu_header" title="Restaurantes">Restaurantes</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/receitas?ref=Menu_header" title="Receitas">Receitas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/destinos?ref=Menu_header" title="Destinos">Destinos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/em-forma?ref=Menu_header" title="Em Forma">Em Forma</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/boa-vida/sabe-bem?ref=Menu_header" title="Sabe Bem">Sabe Bem</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/multimedia?ref=Menu_header" data-url="/multimedia/menuhighlights" title="Multimédia">Multimédia</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/videos?ref=Menu_header" title="Vídeos">Vídeos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/fotogalerias?ref=Menu_header" title="Fotogalerias">Fotogalerias</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/graficos?ref=Menu_header" title="Gráficos">Gráficos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/multimedia/cm-interativo?ref=Menu_header" title="CM Interativo">CM Interativo</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/flash-vidas?ref=Menu_header" data-url="/flash-vidas/menuhighlights" title="Flash!Vidas">Flash!Vidas</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/cmtv?ref=Menu_header" data-url="/cmtv/menuhighlights" title="CMTV">CMTV</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/cmtv/programas?ref=Menu_header" title="Programas">Programas</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class="sub_menu"><span><a href="/mais-cm?ref=Menu_header" data-url="/mais-cm/menuhighlights" title="Mais CM">Mais CM</a><span class="icon-arrow_down"></span></span><div class="mainMenu_sub">
      <ul>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/capas?ref=Menu_header" title="Capas">Capas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/domingo?ref=Menu_header" title="Domingo">Domingo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha" title="Assinaturas Digitais" target="_blank">Assinaturas Digitais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/perguntas-cm?ref=Menu_header" title="Perguntas CM">Perguntas CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/eu-reporter-cm?ref=Menu_header" title="Eu Repórter CM">Eu Repórter CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/horoscopo?ref=Menu_header" title="Horóscopo">Horóscopo</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/memoria-cm?ref=Menu_header" title="Memória CM">Memória CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/obituario?ref=Menu_header" title="Obituário">Obituário</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/especiais?ref=Menu_header" title="Especiais">Especiais</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/direito-de-resposta?ref=Menu_header" title="Direito de Resposta">Direito de Resposta</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial" title="Lei da Transparência" target="_blank">Lei da Transparência</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm" title="História do CM" target="_blank">História do CM</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/ficha-tecnica?ref=Menu_header" title="Ficha Técnica">Ficha Técnica</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html" title="Contacte-nos" target="_blank">Contacte-nos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/marcas?ref=Menu_header" title="Marcas">Marcas</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/promocoes?ref=Menu_header" title="Promoções">Promoções</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand" title="Descontos" target="_blank">Descontos</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/c-studio?ref=Menu_header" title="C Studio">C Studio</a></li>
        <li><span class="bullet_menu visible-xs-inline-block visible-sm-inline-block">•</span><a href="/mais-cm/mais-cidadania?ref=Menu_header" title="Mais Cidadania">Mais Cidadania</a></li>
      </ul>
    </div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li class=""><span><a href="/mais-cm/c-studio?ref=Menu_header" data-url="/mais-cm/c-studio/menuhighlights" title="C Studio">C Studio</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques">
      <div class="cof-menu-highlights-container"></div>
    </div>
    <div class="mainMenu_ultimas"></div>
  </li>
  <li><span><a href="http://www.classificadoscm.pt" target="_blank" title="Classificados">Classificados</a></span><div class="mainMenu_sub"></div>
    <div class="mainMenu_destaques"></div>
    <div class="mainMenu_ultimas"></div>
  </li>
</ul>
                    </section>
                </div>
                <h1>
                    <a href="/" title="Correio da Manhã">
                        <span class="icon-logo_cm_small"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span>
                    </a>
                </h1>
                            <h2>
                                <a href="/cm-ao-minuto" title="cm-ao-minuto"> Cm ao Minuto</a>
                            </h2>
                                <h3 class="cof-content-title-container"></h3>
                <ul class="header_utils">
                    <li class="hidden-xs">
                        <a href="javascript:;" title="Pesquisar">
                            <span class="icon-lupa topSearch"></span>
                            <span class="sr-only sr-only-focusable">Pesquisar</span>
                        </a>
                        <div class="pesquisa_hidden">
                            <div class="relative">
<form action="/pesquisa/" method="get">                                    <input type="text" placeholder="Pesquisar..." name="q">
                                    <button>ok</button>
                                    <span class="glyphicon glyphicon-remove-circle fechar_pesquisa"></span>
</form>                            </div>
                        </div>
                    </li>
                    <li class="hidden-xs">
                            <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" title="Login/Logout"><span class="icon-user"></span><span class="sr-only sr-only-focusable">Login/Logout</span></a>
                    </li>
                    <li class="hidden-xs"><a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&amp;utm_source=Geral_Header" data-ga-category="Botao_Assinar" data-ga-action="Geral_Header" data-ga-target="" title="Assine" class="bt_assine_header" target="_blank">Assine</a></li>
                    <li class="visible-xs-block"><a href="/cm-ao-minuto" class="icon-ultimahora"></a></li>
                    <li class="visible-xs-block"><a href="/epaper" class="icon-epaper"></a></li>

                </ul>
                <div class="header_shade"></div>
            </div>
            
        </div>
    </div>
</header>

    <input type="hidden" id="hdnAreaID" value="132"/><input type="hidden" id="hdnAreaName" value="cm-ao-minuto"/><input type="hidden" id="hdnFriendlyPath" value="cm-ao-minuto"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="946629"/><input type="hidden" id="hdnContentUrl" value="http://www.cmjornal.pt/cm-ao-minuto/detalhe/apoios-a-banca-custaram-mais-de-17-mil-me-em-dez-anos"/><input type="hidden" id="hdnPremiumStatus" value="Aberto"/>


    



    <div id="printModal" class="modal fade" role="dialog">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <div id="printsectionModal">
                        <span class="printInfo">Impresso do site do jornal Correio da manhã, em www.cmjornal.pt</span>
                        <h1>
                            <img src="/Img/logo_cm_print.png">
                        </h1>

                        <figure><img src="//cdn.cmjornal.pt/images/2018-01/img_818x455$2018_01_28_23_50_56_705036.jpg" class="img-responsive" alt="Apoios à banca custaram mais de 17 mil milhões de euros em dez anos"></figure><div class="mainArtigo">
  <h2>Apoios à banca custaram mais de 17 mil milhões de euros em dez anos</h2><span class="lead">Medidas de apoio "tiveram um impacto acumulado neste período de 9,1% do PIB".</span><div class="traceNews"></div>
  <div class="artigoUtils"><span class="autor_data">Por Lusa<span class="sep">|</span><span class="data">17:00</span></span></div>
  <div class="traceNews"></div>
  <div class="textoDetalhe"><p>O apoio do Estado &agrave; banca desde 2007 at&eacute; 2017, um per&iacute;odo de 10 anos, ultrapassa os 17 mil milh&otilde;es de euros, segundo dados publicados esta segunda-feira pelo Banco de Portugal.<br /><br />De acordo com o banco central, entre 2007 e 2017, as medidas de apoio ao sistema financeiro "tiveram um impacto acumulado neste per&iacute;odo de 9,1% do PIB [Produto Interno Bruto] no d&eacute;fice e de 12,3% do PIB na d&iacute;vida p&uacute;blica".<br /><br />Contudo, o Banco de Portugal n&atilde;o indica o valor absoluto das ajudas ou o PIB usado para calcular o r&aacute;cio. A Lusa questionou fonte oficial e aguarda respostas.<br /><br />J&aacute; consultando o suplemento ao boletim estat&iacute;stico de junho de 2016, hoje tamb&eacute;m divulgado pelo Banco de Portugal, apenas para o per&iacute;odo entre 2007 e 2015, o banco central indica que "o impacto acumulado no d&eacute;fice das medidas de apoio ao sistema financeiro ao longo do per&iacute;odo de 2007 a 2015 foi de -7,0% do PIB de 2015".<br /><br />Tendo em conta o PIB de 2015, de 179,809 mil milh&otilde;es de euros, segundo dados do Instituto Nacional de Estat&iacute;stica (INE), tal corresponde aproximadamente a 12,587 mil milh&otilde;es de euros.<br /><br />Entre as principais opera&ccedil;&otilde;es de apoio &agrave; banca nesses anos est&atilde;o, segundo o Banco de Portugal, as imparidades assumidas em 2010 pelas empresas p&uacute;blicas que ficaram com ativos t&oacute;xicos do ex-BPN (que representou 1% do PIB), a capitaliza&ccedil;&atilde;o do Novo Banco em 2014 (na sequ&ecirc;ncia da resolu&ccedil;&atilde;o do BES, correspondente a 2,8% do PIB) e a resolu&ccedil;&atilde;o do Banif em 2015 (1,4% do PIB).<br /><br />Para 2016, o banco n&atilde;o explicita hoje o impacto das medidas de apoio ao sistema financeiro.<br /><br />J&aacute; para 2017, refere que "o impacto no d&eacute;fice de 2017 foi de cerca de 4,5 mil milh&otilde;es de euros (2,4 por cento do PIB)", e que tal se verifica "essencialmente por via da opera&ccedil;&atilde;o de recapitaliza&ccedil;&atilde;o da Caixa Geral de Dep&oacute;sitos".<br /><br />Assim, entre 2007 e 2017, o apoio do Estado ao sistema financeiro foi pelo menos superior a 17 mil milh&otilde;es de euros.<br /><br />E as ajudas do Estado ao sistema financeiro n&atilde;o ficar&atilde;o por aqui, desde logo devido ao Novo Banco.<br /><br />A semana passada foi conhecido que esta institui&ccedil;&atilde;o - que ficou com ativos do ex-BES, alvo de medida de resolu&ccedil;&atilde;o em agosto de 2014 - teve preju&iacute;zos recorde de 1.395,4 milh&otilde;es de euros em 2017, num ano em que constituiu mais de 2.000 milh&otilde;es de euros de imparidades (provis&otilde;es para perdas potenciais).<br /><br />Na sequ&ecirc;ncia deste n&iacute;vel elevado de perdas, o Novo Banco Banco ativou o mecanismo de capital contingente negociado com o Estado portugu&ecirc;s, pelo qual o Fundo de Resolu&ccedil;&atilde;o banc&aacute;rio (entidade na esfera do Estado financiada pelas contribui&ccedil;&otilde;es dos bancos) dever&aacute; capitalizar o Novo Banco num montante de 791,7 milh&otilde;es de euros. <br /><br />Uma vez que o Fundo de Resolu&ccedil;&atilde;o n&atilde;o tem todo esse valor, o Estado dever&aacute; emprestar at&eacute; 450 milh&otilde;es de euros ao fundo para este capitalizar o Novo Banco.<br /><br />O acordo feito aquando da venda do Novo Banco (que pertence em 75% ao fundo de investimento norte-americano Lone Star e em 25% ao Fundo de Resolu&ccedil;&atilde;o) prev&ecirc; que o Fundo de Resolu&ccedil;&atilde;o possa injetar at&eacute; 3,89 mil milh&otilde;es de euros no Novo Banco em oito anos para fazer face a perdas num conjunto de ativos que levem os r&aacute;cios de capital abaixo de determinados n&iacute;veis. <br /><br />Ou seja, mesmo depois de o Fundo de Resolu&ccedil;&atilde;o injetar 791,7 milh&otilde;es de euros no Novo Banco (valor que ainda tem de ser validado), h&aacute; mais de 3.000 milh&otilde;es de euros que ainda poder&atilde;o ser colocados no banco atrav&eacute;s deste mecanismo.</p></div>
</div>

                        <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>


<section class="subCanais_bar">
    <h2 class="sr-only">Sub-categorias</h2>
    <div class="container">
        <div class="row">
    <div class="foco_item">
        <div class="new_news">
            <a href="/cm-ao-minuto?ref=Cm ao Minuto_BarraSup" class="icon-rss" title="">

            </a>
        </div>
            <nav>
                <ul>
                        <li>
                                <a href="/exclusivos?ref=Cm ao Minuto_BarraSup" class="" title="Exclusivos">
                                    Exclusivos
                                </a>
                        </li>
                        <li>
                                <a href="/portugal?ref=Cm ao Minuto_BarraSup" class="" title="Portugal">
                                    Portugal
                                </a>
                        </li>
                        <li>
                                <a href="/desporto?ref=Cm ao Minuto_BarraSup" class="" title="Desporto">
                                    Desporto
                                </a>
                        </li>
                        <li>
                                <a href="/sociedade?ref=Cm ao Minuto_BarraSup" class="" title="Sociedade">
                                    Sociedade
                                </a>
                        </li>
                        <li>
                                <a href="/opiniao?ref=Cm ao Minuto_BarraSup" class="" title="Opini&#227;o">
                                    Opini&#227;o
                                </a>
                        </li>
                        <li>
                                <a href="/boa-vida?ref=Cm ao Minuto_BarraSup" class="" title="Boa Vida">
                                    Boa Vida
                                </a>
                        </li>
                </ul>
            </nav>
    </div>
            <div class="clearfix espacoSep_small visible-sm"></div>
        </div>
    </div>
</section>

    <div id='div-gpt-ad-1480001045900-0' class="pubMasthead">
        
    </div>





<section class="topoDetalhe tambemEmDestaqueDetalhe" style="visibility:hidden; height:111px;">
    <h2 class="sr-only">Em destaque no Correio da Manhã</h2>
    <div class="destaquesTopoDetalhe">
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/prisao-preventiva-para-homem-que-baleou-o-primo-na-cabeca-em-aljustrel?ref=Cm ao Minuto_BlocoTopoPagina" title="Prisão preventiva para homem que baleou o primo na cabeça em Aljustrel">
                                <img src="https://cdn.cmjornal.pt/images/2018-04/img_222x147$2018_04_01_12_42_29_724732.jpg" class="img-heightResponsive" alt="Prisão preventiva para homem que baleou o primo na cabeça em Aljustrel" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/prisao-preventiva-para-homem-que-baleou-o-primo-na-cabeca-em-aljustrel?ref=Cm ao Minuto_BlocoTopoPagina" title="Prisão preventiva para homem que baleou o primo na cabeça em Aljustrel">
                            Prisão preventiva para homem que baleou o primo na cabeça em Aljustrel
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/mulheres-forcadas-a-prostituir-se-na-figueira-da-foz?ref=Cm ao Minuto_BlocoTopoPagina" title="Mulheres forçadas a prostituir-se na Figueira da Foz">
                                <img src="https://cdn.cmjornal.pt/images/2018-04/img_222x147$2018_04_01_22_48_24_724856.jpg" class="img-heightResponsive" alt="Mulheres forçadas a prostituir-se na Figueira da Foz" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/mulheres-forcadas-a-prostituir-se-na-figueira-da-foz?ref=Cm ao Minuto_BlocoTopoPagina" title="Mulheres forçadas a prostituir-se na Figueira da Foz">
                            Mulheres forçadas a prostituir-se na Figueira da Foz
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/mundo/detalhe/humor-de-dono-da-tesla-causa-prejuizo-de-milhares?ref=Cm ao Minuto_BlocoTopoPagina" title="Humor de dono da Tesla causa prejuízo de milhares">
                                <img src="https://cdn.cmjornal.pt/images/2018-04/img_222x147$2018_04_02_11_02_55_724932.jpg" class="img-heightResponsive" alt="Humor de dono da Tesla causa prejuízo de milhares" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/mundo/detalhe/humor-de-dono-da-tesla-causa-prejuizo-de-milhares?ref=Cm ao Minuto_BlocoTopoPagina" title="Humor de dono da Tesla causa prejuízo de milhares">
                            Humor de dono da Tesla causa prejuízo de milhares
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/mundo/detalhe/descobre-que-mulher-gastou-4-milhoes-em-jogo-no-divorcio?ref=Cm ao Minuto_BlocoTopoPagina" title="Descobre que mulher gastou 4 milhões em jogo no divórcio">
                                <img src="https://cdn.cmjornal.pt/images/2018-04/img_222x147$2018_04_02_11_13_21_724933.jpg" class="img-heightResponsive" alt="Descobre que mulher gastou 4 milhões em jogo no divórcio" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/mundo/detalhe/descobre-que-mulher-gastou-4-milhoes-em-jogo-no-divorcio?ref=Cm ao Minuto_BlocoTopoPagina" title="Descobre que mulher gastou 4 milhões em jogo no divórcio">
                            Descobre que mulher gastou 4 milhões em jogo no divórcio
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/mulher-deixava-a-filha-ser-vitima-de-abusos?ref=Cm ao Minuto_BlocoTopoPagina" title="Mulher deixava a filha ser vítima de abusos">
                                <img src="https://cdn.cmjornal.pt/images/2018-04/img_222x147$2018_04_02_00_18_17_724873.jpg" class="img-heightResponsive" alt="Mulher deixava a filha ser vítima de abusos" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/mulher-deixava-a-filha-ser-vitima-de-abusos?ref=Cm ao Minuto_BlocoTopoPagina" title="Mulher deixava a filha ser vítima de abusos">
                            Mulher deixava a filha ser vítima de abusos
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/acidente-no-ic8-faz-uma-vitima-mortal?ref=Cm ao Minuto_BlocoTopoPagina" title="Acidente no IC8 faz uma vítima mortal">
                                <img src="https://cdn.cmjornal.pt/images/2018-04/img_222x147$2018_04_02_16_10_05_725055.jpg" class="img-heightResponsive" alt="Acidente no IC8 faz uma vítima mortal" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/acidente-no-ic8-faz-uma-vitima-mortal?ref=Cm ao Minuto_BlocoTopoPagina" title="Acidente no IC8 faz uma vítima mortal">
                            Acidente no IC8 faz uma vítima mortal
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/mundo/detalhe/morreu-a-mulher-de-nelson-mandela?ref=Cm ao Minuto_BlocoTopoPagina" title="Morreu a ex-mulher de Nelson Mandela">
                                <img src="https://cdn.cmjornal.pt/images/2018-04/img_222x147$2018_04_02_15_06_04_725011.jpg" class="img-heightResponsive" alt="Morreu a ex-mulher de Nelson Mandela" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/mundo/detalhe/morreu-a-mulher-de-nelson-mandela?ref=Cm ao Minuto_BlocoTopoPagina" title="Morreu a ex-mulher de Nelson Mandela">
                            Morreu a ex-mulher de Nelson Mandela
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Economia;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/economia/detalhe/gas-natural-fica-mais-barato-em-julho?ref=Cm ao Minuto_BlocoTopoPagina" title="Gás natural fica mais barato em julho">
                                <img src="https://cdn.cmjornal.pt/images/2014-12/img_222x147$2014_12_30_18_31_37_427074.jpg" class="img-heightResponsive" alt="Gás natural fica mais barato em julho" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/economia/detalhe/gas-natural-fica-mais-barato-em-julho?ref=Cm ao Minuto_BlocoTopoPagina" title="Gás natural fica mais barato em julho">
                            Gás natural fica mais barato em julho
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/casal-trata-bebe-com-crueldade?ref=Cm ao Minuto_BlocoTopoPagina" title="Casal trata bebé "com crueldade"">
                                <img src="https://cdn.cmjornal.pt/images/2018-04/img_222x147$2018_04_01_22_16_08_724848.jpg" class="img-heightResponsive" alt="Casal trata bebé "com crueldade"" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/casal-trata-bebe-com-crueldade?ref=Cm ao Minuto_BlocoTopoPagina" title="Casal trata bebé "com crueldade"">
                            Casal trata bebé "com crueldade"
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Política;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/politica/detalhe/trump-convida-putin-a-casa-branca?ref=Cm ao Minuto_BlocoTopoPagina" title="Trump convida Putin para ir para a Casa Branca">
                                <img src="https://cdn.cmjornal.pt/images/2018-04/img_222x147$2018_04_02_14_33_46_724993.jpg" class="img-heightResponsive" alt="Trump convida Putin para ir para a Casa Branca" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/politica/detalhe/trump-convida-putin-a-casa-branca?ref=Cm ao Minuto_BlocoTopoPagina" title="Trump convida Putin para ir para a Casa Branca">
                            Trump convida Putin para ir para a Casa Branca
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Sociedade;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/sociedade/detalhe/maior-parte-dos-infetados-com-sarampo-ja-esta-curada?ref=Cm ao Minuto_BlocoTopoPagina" title="Mais um caso de sarampo registado">
                                <img src="https://cdn.cmjornal.pt/images/2018-03/img_222x147$2018_03_25_13_27_44_722452.jpg" class="img-heightResponsive" alt="Mais um caso de sarampo registado" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/sociedade/detalhe/maior-parte-dos-infetados-com-sarampo-ja-esta-curada?ref=Cm ao Minuto_BlocoTopoPagina" title="Mais um caso de sarampo registado">
                            Mais um caso de sarampo registado
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Cm ao Minuto;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/cm-ao-minuto/detalhe/cp-diz-que-cumpriu-63-da-circulacao-prevista-ate-as-1200?ref=Cm ao Minuto_BlocoTopoPagina" title="Greve cancela 321 comboios">
                                <img src="https://cdn.cmjornal.pt/images/2018-03/img_222x147$2018_03_14_15_43_22_718702.jpg" class="img-heightResponsive" alt="Greve cancela 321 comboios" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/cm-ao-minuto/detalhe/cp-diz-que-cumpriu-63-da-circulacao-prevista-ate-as-1200?ref=Cm ao Minuto_BlocoTopoPagina" title="Greve cancela 321 comboios">
                            Greve cancela 321 comboios
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/mundo/detalhe/mata-jovem-gravida-e-esquarteja-corpo-para-roubar-bebe?ref=Cm ao Minuto_BlocoTopoPagina" title="Mata jovem grávida e esquarteja corpo para roubar bebé">
                                <img src="https://cdn.cmjornal.pt/images/2018-04/img_222x147$2018_04_02_15_51_10_725050.jpg" class="img-heightResponsive" alt="Mata jovem grávida e esquarteja corpo para roubar bebé" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/mundo/detalhe/mata-jovem-gravida-e-esquarteja-corpo-para-roubar-bebe?ref=Cm ao Minuto_BlocoTopoPagina" title="Mata jovem grávida e esquarteja corpo para roubar bebé">
                            Mata jovem grávida e esquarteja corpo para roubar bebé
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Desporto;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/desporto/detalhe/sporting-com-milhoes-a-voar-e-terceiro-lugar-em-risco?ref=Cm ao Minuto_BlocoTopoPagina" title="Sporting com milhões a voar e terceiro lugar em risco">
                                <img src="https://cdn.cmjornal.pt/images/2018-04/img_222x147$2018_04_02_01_07_27_724885.jpg" class="img-heightResponsive" alt="Sporting com milhões a voar e terceiro lugar em risco" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/desporto/detalhe/sporting-com-milhoes-a-voar-e-terceiro-lugar-em-risco?ref=Cm ao Minuto_BlocoTopoPagina" title="Sporting com milhões a voar e terceiro lugar em risco">
                            Sporting com milhões a voar e terceiro lugar em risco
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Desporto;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/desporto/detalhe/jardel-e-fejsa-sem-poupanca-no-benfica?ref=Cm ao Minuto_BlocoTopoPagina" title="Jardel e Fejsa sem poupança no Benfica">
                                <img src="https://cdn.cmjornal.pt/images/2018-04/img_222x147$2018_04_01_23_51_14_724860.jpg" class="img-heightResponsive" alt="Jardel e Fejsa sem poupança no Benfica" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/desporto/detalhe/jardel-e-fejsa-sem-poupanca-no-benfica?ref=Cm ao Minuto_BlocoTopoPagina" title="Jardel e Fejsa sem poupança no Benfica">
                            Jardel e Fejsa sem poupança no Benfica
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Desporto;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/desporto/detalhe/alguem-tem-de-parar-o-clima-de-suspeicao-diz-sergio-conceicao?ref=Cm ao Minuto_BlocoTopoPagina" title=""Alguém tem de parar o clima de suspeição", diz Sérgio Conceição">
                                <img src="https://cdn.cmjornal.pt/images/2018-04/img_222x147$2018_04_01_14_01_32_724735.jpg" class="img-heightResponsive" alt=""Alguém tem de parar o clima de suspeição", diz Sérgio Conceição" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/desporto/detalhe/alguem-tem-de-parar-o-clima-de-suspeicao-diz-sergio-conceicao?ref=Cm ao Minuto_BlocoTopoPagina" title=""Alguém tem de parar o clima de suspeição", diz Sérgio Conceição">
                            "Alguém tem de parar o clima de suspeição", diz Sérgio Conceição
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Insólitos;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/insolitos/detalhe/jogador-de-futebol-italiano-torna-se-estrela-porno?ref=Cm ao Minuto_BlocoTopoPagina" title="Jogador de futebol italiano torna-se estrela porno">
                                <img src="https://cdn.cmjornal.pt/images/2018-04/img_222x147$2018_04_02_14_13_12_724984.png" class="img-heightResponsive" alt="Jogador de futebol italiano torna-se estrela porno" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/insolitos/detalhe/jogador-de-futebol-italiano-torna-se-estrela-porno?ref=Cm ao Minuto_BlocoTopoPagina" title="Jogador de futebol italiano torna-se estrela porno">
                            Jogador de futebol italiano torna-se estrela porno
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/mundo/detalhe/laboratorio-espacial-desativado-reentra-hoje-na-atmosfera-a-26000-km-por-hora?ref=Cm ao Minuto_BlocoTopoPagina" title="Estação espacial chinesa caiu perto da costa do Chile">
                                <img src="https://cdn.cmjornal.pt/images/2018-03/img_222x147$2018_03_30_23_37_01_724365.jpg" class="img-heightResponsive" alt="Estação espacial chinesa caiu perto da costa do Chile" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/mundo/detalhe/laboratorio-espacial-desativado-reentra-hoje-na-atmosfera-a-26000-km-por-hora?ref=Cm ao Minuto_BlocoTopoPagina" title="Estação espacial chinesa caiu perto da costa do Chile">
                            Estação espacial chinesa caiu perto da costa do Chile
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Exclusivos;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/exclusivos/detalhe/seguranca-maxima-para-a-eurovisao?ref=Cm ao Minuto_BlocoTopoPagina" title="Segurança no festival da Eurovisão igual à visita do Papa">
                                <img src="https://cdn.cmjornal.pt/images/2018-04/img_222x147$2018_04_01_21_50_40_724833.jpg" class="img-heightResponsive" alt="Segurança no festival da Eurovisão igual à visita do Papa" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/exclusivos/detalhe/seguranca-maxima-para-a-eurovisao?ref=Cm ao Minuto_BlocoTopoPagina" title="Segurança no festival da Eurovisão igual à visita do Papa">
                            Segurança no festival da Eurovisão igual à visita do Papa
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Economia;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/economia/detalhe/divida-publica-aumentou-para-246-mil-milhoes-de-euros-em-fevereiro?ref=Cm ao Minuto_BlocoTopoPagina" title="Dívida pública aumentou para 246 mil milhões de euros em fevereiro">
                                <img src="https://cdn.cmjornal.pt/images/2018-02/img_222x147$2018_02_02_01_56_55_706138.jpg" class="img-heightResponsive" alt="Dívida pública aumentou para 246 mil milhões de euros em fevereiro" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/economia/detalhe/divida-publica-aumentou-para-246-mil-milhoes-de-euros-em-fevereiro?ref=Cm ao Minuto_BlocoTopoPagina" title="Dívida pública aumentou para 246 mil milhões de euros em fevereiro">
                            Dívida pública aumentou para 246 mil milhões de euros em fevereiro
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/jogador-tera-sido-aliciado-para-perder?ref=Cm ao Minuto_BlocoTopoPagina" title="Jogador terá sido aliciado para perder">
                                <img src="https://cdn.cmjornal.pt/images/2017-09/img_222x147$2017_09_19_15_06_29_669162.jpg" class="img-heightResponsive" alt="Jogador terá sido aliciado para perder" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/jogador-tera-sido-aliciado-para-perder?ref=Cm ao Minuto_BlocoTopoPagina" title="Jogador terá sido aliciado para perder">
                            Jogador terá sido aliciado para perder
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Tv Media;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/tv-media/detalhe/marco-foi-o-melhor-mes-de-sempre-para-a-cmtv-que-lidera-em-todos-os-dias-do-ano?ref=Cm ao Minuto_BlocoTopoPagina" title="Março foi o melhor mês de sempre para a CMTV, que lidera em todos os dias do ano">
                                <img src="https://cdn.cmjornal.pt/images/2018-03/img_222x147$2018_03_01_22_42_19_714508.jpg" class="img-heightResponsive" alt="Março foi o melhor mês de sempre para a CMTV, que lidera em todos os dias do ano" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/tv-media/detalhe/marco-foi-o-melhor-mes-de-sempre-para-a-cmtv-que-lidera-em-todos-os-dias-do-ano?ref=Cm ao Minuto_BlocoTopoPagina" title="Março foi o melhor mês de sempre para a CMTV, que lidera em todos os dias do ano">
                            Março foi o melhor mês de sempre para a CMTV, que lidera em todos os dias do ano
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/leitores-do-cm-continuam-a-partilhar-ideias-para-a-tragedia-nao-se-repetir?ref=Cm ao Minuto_BlocoTopoPagina" title="Leitores do CM continuam a partilhar ideias para a tragédia não se repetir">
                                <img src="https://cdn.cmjornal.pt/images/2018-03/img_222x147$2018_03_30_00_03_09_724065.jpg" class="img-heightResponsive" alt="Leitores do CM continuam a partilhar ideias para a tragédia não se repetir" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/leitores-do-cm-continuam-a-partilhar-ideias-para-a-tragedia-nao-se-repetir?ref=Cm ao Minuto_BlocoTopoPagina" title="Leitores do CM continuam a partilhar ideias para a tragédia não se repetir">
                            Leitores do CM continuam a partilhar ideias para a tragédia não se repetir
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Fotogalerias;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/multimedia/fotogalerias/detalhe/filha-de-jorge-mendes-sexy-em-fato-de-banho-transparente?ref=Cm ao Minuto_BlocoTopoPagina" title="Filha de Jorge Mendes sexy em fato de banho transparente">
                                <img src="https://cdn.cmjornal.pt/images/2018-04/img_222x147$2018_04_01_16_01_13_724755.jpg" class="img-heightResponsive" alt="Filha de Jorge Mendes sexy em fato de banho transparente" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/multimedia/fotogalerias/detalhe/filha-de-jorge-mendes-sexy-em-fato-de-banho-transparente?ref=Cm ao Minuto_BlocoTopoPagina" title="Filha de Jorge Mendes sexy em fato de banho transparente">
                            Filha de Jorge Mendes sexy em fato de banho transparente
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/homem-que-desapareceu-de-hospital-foi-encontrado-sem-vida-em-melgaco?ref=Cm ao Minuto_BlocoTopoPagina" title="Homem que desapareceu de hospital em Melgaço encontrado morto">
                                <img src="https://cdn.cmjornal.pt/images/2017-03/img_222x147$2017_03_06_21_28_34_606165.jpg" class="img-heightResponsive" alt="Homem que desapareceu de hospital em Melgaço encontrado morto" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/homem-que-desapareceu-de-hospital-foi-encontrado-sem-vida-em-melgaco?ref=Cm ao Minuto_BlocoTopoPagina" title="Homem que desapareceu de hospital em Melgaço encontrado morto">
                            Homem que desapareceu de hospital em Melgaço encontrado morto
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Mundo;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/mundo/detalhe/crise-na-catalunha-impulsiona-cidadaos?ref=Cm ao Minuto_BlocoTopoPagina" title="Crise na Catalunha impulsiona Cidadãos">
                                <img src="https://cdn.cmjornal.pt/images/2018-04/img_222x147$2018_04_01_23_31_28_724859.jpg" class="img-heightResponsive" alt="Crise na Catalunha impulsiona Cidadãos" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/mundo/detalhe/crise-na-catalunha-impulsiona-cidadaos?ref=Cm ao Minuto_BlocoTopoPagina" title="Crise na Catalunha impulsiona Cidadãos">
                            Crise na Catalunha impulsiona Cidadãos
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/despiste-de-camiao-com-cereais-corta-ic2?ref=Cm ao Minuto_BlocoTopoPagina" title="Despiste de camião com cereais corta IC2">
                                <img src="https://cdn.cmjornal.pt/images/2017-04/img_222x147$2017_04_05_13_01_38_615471.jpg" class="img-heightResponsive" alt="Despiste de camião com cereais corta IC2" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/despiste-de-camiao-com-cereais-corta-ic2?ref=Cm ao Minuto_BlocoTopoPagina" title="Despiste de camião com cereais corta IC2">
                            Despiste de camião com cereais corta IC2
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Sociedade;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/sociedade/detalhe/mais-de-metade-das-albufeiras-com-reservas-de-agua-acima-dos-80?ref=Cm ao Minuto_BlocoTopoPagina" title="Mais de metade das albufeiras com reservas de água acima dos 80%">
                                <img src="https://cdn.cmjornal.pt/images/2018-04/img_222x147$2018_04_02_14_17_06_724986.jpg" class="img-heightResponsive" alt="Mais de metade das albufeiras com reservas de água acima dos 80%" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/sociedade/detalhe/mais-de-metade-das-albufeiras-com-reservas-de-agua-acima-dos-80?ref=Cm ao Minuto_BlocoTopoPagina" title="Mais de metade das albufeiras com reservas de água acima dos 80%">
                            Mais de metade das albufeiras com reservas de água acima dos 80%
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Portugal;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/portugal/detalhe/incendio-em-predio-em-vila-nova-de-gaia?ref=Cm ao Minuto_BlocoTopoPagina" title="Incêndio de prédio em Vila Nova de Gaia provoca um ferido grave">
                                <img src="https://cdn.cmjornal.pt/images/2018-04/img_222x147$2018_04_02_12_58_29_724961.jpg" class="img-heightResponsive" alt="Incêndio de prédio em Vila Nova de Gaia provoca um ferido grave" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/portugal/detalhe/incendio-em-predio-em-vila-nova-de-gaia?ref=Cm ao Minuto_BlocoTopoPagina" title="Incêndio de prédio em Vila Nova de Gaia provoca um ferido grave">
                            Incêndio de prédio em Vila Nova de Gaia provoca um ferido grave
                        </a>
                    </h3>
                </article>
                <article>
                    <h2 class="sr-only">
                        Economia;
                    </h2>
                        <figure>
                            <a href="https://www.cmjornal.pt/economia/detalhe/mais-de-200-mil-contribuintes-ja-entregaram-o-irs?ref=Cm ao Minuto_BlocoTopoPagina" title="Mais de 200 mil contribuintes já entregaram o IRS">
                                <img src="https://cdn.cmjornal.pt/images/2018-03/img_222x147$2018_03_31_01_05_10_724402.jpg" class="img-heightResponsive" alt="Mais de 200 mil contribuintes já entregaram o IRS" />
                            </a>
                        </figure>
                    <h3>
                        <a href="https://www.cmjornal.pt/economia/detalhe/mais-de-200-mil-contribuintes-ja-entregaram-o-irs?ref=Cm ao Minuto_BlocoTopoPagina" title="Mais de 200 mil contribuintes já entregaram o IRS">
                            Mais de 200 mil contribuintes já entregaram o IRS
                        </a>
                    </h3>
                </article>

    </div>
</section><section class="mainArtigo">
    <h2 class="sr-only">Notícia</h2>
    <div class="containerDetalhe">
        <div class="row">
<input type="hidden" name="hdnContentTypeNoticia" id="hdnContentTypeNoticia" value="Not_Foto"><div class="col-xs-12">
  <h1>Apoios à banca custaram mais de 17 mil milhões de euros em dez anos</h1><span class="lead">Medidas de apoio "tiveram um impacto acumulado neste período de 9,1% do PIB".</span><div class="traceNews"></div>
  <div class="artigoUtils"><span class="autor_data">
                Por <a href="javascript:void(0)" class="autor_data">Lusa</a><span class="sep">|</span><span class="data">17:00</span></span><ul class="detalheSocialShares detalheSocialSharesToTop">
      <li><span class="partilheTit">partilhe</span></li>
      <li class="socialShare"><a href="javascript:;" class="socialInf Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/cm-ao-minuto/detalhe/apoios-a-banca-custaram-mais-de-17-mil-me-em-dez-anos" data-contentid="946629"><span class="icon-facebook"></span><span class="shareNumber">0</span></a></li>
      <li class="socialShare"><a href="javascript:;" class="socialInf Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/cm-ao-minuto/detalhe/apoios-a-banca-custaram-mais-de-17-mil-me-em-dez-anos" data-contentid="946629"><span class="icon-twitter"></span></a></li>
      <li class="socialShare visible-xs"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Inicio"><span class="icon-whatsapp_"></span></a></li>
      <li class="socialShare hidden-xs"><a href="javascript:;" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
      <li class="socialSep"><span class="partilharSep"></span></li>
      <li class="addFav hidden-xs"><a href="javascript:void(0)" title="Ler mais tarde" class="Infad" data-local="Inicio" data-url="/cm-ao-minuto/detalhe/apoios-a-banca-custaram-mais-de-17-mil-me-em-dez-anos" data-contentid="946629"><span class="icon-star"></span></a></li>
      <li class="comentar hidden-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/cm-ao-minuto/detalhe/apoios-a-banca-custaram-mais-de-17-mil-me-em-dez-anos#comments" class="JumpToComments" title="0 comentários"><span class="numCom">0</span><span class="icon-baloon_fill"></span></a></li>
      <li class="visible-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/cm-ao-minuto/detalhe/apoios-a-banca-custaram-mais-de-17-mil-me-em-dez-anos" data-title="Apoios à banca custaram mais de 17 mil milhões de euros em dez anos" data-img="//cdn.cmjornal.pt/images/2018-01/img_492x324$2018_01_28_23_50_56_705036.jpg" title="0 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-mais">+</a></li>
      <li class="hidden-xs"><a href="javascript:void(0)" data-local="Inicio" data-url="/cm-ao-minuto/detalhe/apoios-a-banca-custaram-mais-de-17-mil-me-em-dez-anos" data-title="Apoios à banca custaram mais de 17 mil milhões de euros em dez anos" data-img="//cdn.cmjornal.pt/images/2018-01/img_492x324$2018_01_28_23_50_56_705036.jpg" title="0 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-share"></a></li>
      <li class="hidden-xs"><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-local="Inicio" data-toggle="modal" data-target="#printModal"></a></li>
    </ul>
  </div>
  <div class="traceNews"></div>
</div>
<div class="clearfix espacoSep"></div>
<div class="col-md-8 col-xs-12 changeBar">
  <div class="multimediaTopo fotoGaleria ">
    <div id="galleria"><a href="//cdn.cmjornal.pt/images/2018-01/img_757x498$2018_01_28_23_50_56_705036.jpg"><img src="//cdn.cmjornal.pt/images/2018-01/img_757x498$2018_01_28_23_50_56_705036.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2018-01/img_60x40$2018_01_28_23_50_56_705036.jpg" data-big="//cdn.cmjornal.pt/images/2018-01/img_757x498$2018_01_28_23_50_56_705036.jpg" data-title="Banco de Portugal" data-description="João Santos"></a><a href="//cdn.cmjornal.pt/images/2018-01/img_757x498$2018_01_14_00_54_28_700884.jpg"><img src="//cdn.cmjornal.pt/images/2018-01/img_757x498$2018_01_14_00_54_28_700884.jpg" data-thumbnail="//cdn.cmjornal.pt/images/2018-01/img_60x40$2018_01_14_00_54_28_700884.jpg" data-big="//cdn.cmjornal.pt/images/2018-01/img_757x498$2018_01_14_00_54_28_700884.jpg" data-title="Banco de Portugal" data-description="Tiago Sousa Dias"></a></div>
  </div>
  <div class="textoDetalhe textoDetalheNovasPartilhas">
    <div id="fixar_utilities"></div>
    <div id="NovasPartilhas" class="PartilhasVertical hidden-sm hidden-xs">
      <ul class="detalheSocialShares">
        <li class="socialShare facebookMargin"><a href="javascript:;" class="Inffb" title="Partilhar no Facebook" data-local="Inicio" data-url="/cm-ao-minuto/detalhe/apoios-a-banca-custaram-mais-de-17-mil-me-em-dez-anos" data-contentid="946629"><span class="icon-facebook"></span><span class="shareNumber">0</span></a></li>
        <li class="socialShare twitterMargin"><a href="javascript:;" class="Inftw" title="Partilhar no Twitter" data-local="Inicio" data-url="/cm-ao-minuto/detalhe/apoios-a-banca-custaram-mais-de-17-mil-me-em-dez-anos" data-contentid="946629"><span class="icon-twitter"></span></a></li>
        <li class="socialShare"><a href="javascript:;" title="Partilhar por Email" data-toggle="modal" data-target="#sendBymail" data-local="Inicio"><span class="icon-envelope"></span></a></li>
        <li class="addFav"><a href="javascript:void(0)" title="Ler mais tarde" class="Infad" data-local="Inicio" data-url="/cm-ao-minuto/detalhe/apoios-a-banca-custaram-mais-de-17-mil-me-em-dez-anos" data-contentid="946629"><span class="icon-star"></span></a></li>
        <li class="comentar"><a href="javascript:void(0)" data-local="Inicio" data-url="/cm-ao-minuto/detalhe/apoios-a-banca-custaram-mais-de-17-mil-me-em-dez-anos#comments" class="JumpToComments" title="0 comentários"><span class="numCom">0</span><span class="icon-baloon_fill"></span></a></li>
        <li><a href="javascript:void(0)" data-local="Inicio" data-url="/cm-ao-minuto/detalhe/apoios-a-banca-custaram-mais-de-17-mil-me-em-dez-anos" data-title="Apoios à banca custaram mais de 17 mil milhões de euros em dez anos" data-img="//cdn.cmjornal.pt/images/2018-01/img_492x324$2018_01_28_23_50_56_705036.jpg" title="0 partilhas" data-toggle="modal" data-target="#shareThisModal" class="icon-share"></a></li>
        <li><a href="javascript:void(0)" title="Imprimir" class="icon-print" data-local="Inicio" data-toggle="modal" data-target="#printModal"></a></li>
      </ul>
    </div><p>O apoio do Estado &agrave; banca desde 2007 at&eacute; 2017, um per&iacute;odo de 10 anos, ultrapassa os 17 mil milh&otilde;es de euros, segundo dados publicados esta segunda-feira pelo Banco de Portugal.<br /><br /><div id='incontent'></div>De acordo com o banco central, entre 2007 e 2017, as medidas de apoio ao sistema financeiro "tiveram um impacto acumulado neste per&iacute;odo de 9,1% do PIB [Produto Interno Bruto] no d&eacute;fice e de 12,3% do PIB na d&iacute;vida p&uacute;blica".<br /><br />Contudo, o Banco de Portugal n&atilde;o indica o valor absoluto das ajudas ou o PIB usado para calcular o r&aacute;cio. A Lusa questionou fonte oficial e aguarda respostas.<br /><br /><div class='clearfix'></div><div id='saberMaisPubContainer'></div><div class='clearfix'></div><div class='lerMais'><a href='javascript:void(0);' class='section_shapes_link btLerMais'><span class='bt_shapes_vermelho'><span class='shapeTit'>Continuar a ler</span></span></a></div><div class='clearfix'></div><div class='showLerMais' style='display:none'>J&aacute; consultando o suplemento ao boletim estat&iacute;stico de junho de 2016, hoje tamb&eacute;m divulgado pelo Banco de Portugal, apenas para o per&iacute;odo entre 2007 e 2015, o banco central indica que "o impacto acumulado no d&eacute;fice das medidas de apoio ao sistema financeiro ao longo do per&iacute;odo de 2007 a 2015 foi de -7,0% do PIB de 2015".<br /><br />Tendo em conta o PIB de 2015, de 179,809 mil milh&otilde;es de euros, segundo dados do Instituto Nacional de Estat&iacute;stica (INE), tal corresponde aproximadamente a 12,587 mil milh&otilde;es de euros.<br /><br />Entre as principais opera&ccedil;&otilde;es de apoio &agrave; banca nesses anos est&atilde;o, segundo o Banco de Portugal, as imparidades assumidas em 2010 pelas empresas p&uacute;blicas que ficaram com ativos t&oacute;xicos do ex-BPN (que representou 1% do PIB), a capitaliza&ccedil;&atilde;o do Novo Banco em 2014 (na sequ&ecirc;ncia da resolu&ccedil;&atilde;o do BES, correspondente a 2,8% do PIB) e a resolu&ccedil;&atilde;o do Banif em 2015 (1,4% do PIB).<br /><br /><div id='relacContainer'></div>Para 2016, o banco n&atilde;o explicita hoje o impacto das medidas de apoio ao sistema financeiro.<br /><br />J&aacute; para 2017, refere que "o impacto no d&eacute;fice de 2017 foi de cerca de 4,5 mil milh&otilde;es de euros (2,4 por cento do PIB)", e que tal se verifica "essencialmente por via da opera&ccedil;&atilde;o de recapitaliza&ccedil;&atilde;o da Caixa Geral de Dep&oacute;sitos".<br /><br />Assim, entre 2007 e 2017, o apoio do Estado ao sistema financeiro foi pelo menos superior a 17 mil milh&otilde;es de euros.<br /><br />E as ajudas do Estado ao sistema financeiro n&atilde;o ficar&atilde;o por aqui, desde logo devido ao Novo Banco.<br /><br />A semana passada foi conhecido que esta institui&ccedil;&atilde;o - que ficou com ativos do ex-BES, alvo de medida de resolu&ccedil;&atilde;o em agosto de 2014 - teve preju&iacute;zos recorde de 1.395,4 milh&otilde;es de euros em 2017, num ano em que constituiu mais de 2.000 milh&otilde;es de euros de imparidades (provis&otilde;es para perdas potenciais).<br /><br />Na sequ&ecirc;ncia deste n&iacute;vel elevado de perdas, o Novo Banco Banco ativou o mecanismo de capital contingente negociado com o Estado portugu&ecirc;s, pelo qual o Fundo de Resolu&ccedil;&atilde;o banc&aacute;rio (entidade na esfera do Estado financiada pelas contribui&ccedil;&otilde;es dos bancos) dever&aacute; capitalizar o Novo Banco num montante de 791,7 milh&otilde;es de euros. <br /><br />Uma vez que o Fundo de Resolu&ccedil;&atilde;o n&atilde;o tem todo esse valor, o Estado dever&aacute; emprestar at&eacute; 450 milh&otilde;es de euros ao fundo para este capitalizar o Novo Banco.<br /><br />O acordo feito aquando da venda do Novo Banco (que pertence em 75% ao fundo de investimento norte-americano Lone Star e em 25% ao Fundo de Resolu&ccedil;&atilde;o) prev&ecirc; que o Fundo de Resolu&ccedil;&atilde;o possa injetar at&eacute; 3,89 mil milh&otilde;es de euros no Novo Banco em oito anos para fazer face a perdas num conjunto de ativos que levem os r&aacute;cios de capital abaixo de determinados n&iacute;veis. <br /><br />Ou seja, mesmo depois de o Fundo de Resolu&ccedil;&atilde;o injetar 791,7 milh&otilde;es de euros no Novo Banco (valor que ainda tem de ser validado), h&aacute; mais de 3.000 milh&otilde;es de euros que ainda poder&atilde;o ser colocados no banco atrav&eacute;s deste mecanismo.</p><br /><br /></div><aside id="relacionadasDetalheInject" class="pull-left relatedMultimedia marginNovasPartilhas" style="display:none"><div class="ultimas_LD"><a href="javascript:;" title="Relacionadas" class="section_shapes_link onTop"><span class="section_shapes_preto"><span class="shapeTit">Relacionadas</span></span></a><div class="clearfix espacoSep_small"></div><article class="destaque_small" style=""><h2 class="sr-only">Economia</h2><figure><a href="/economia/detalhe/heranca-do-bes-pesa-1600-milhoes-no-prejuizo?ref=DET_relacionadas" title="Herança de Salgado deixa buraco de 1,6 mil milhões no Novo Banco"><img src="//cdn.cmjornal.pt/images/2017-10/img_154x102$2017_10_31_01_00_24_681039.jpg" class="img-responsive" alt="Herança de Salgado deixa buraco de 1,6 mil milhões no Novo Banco" title="Herança de Salgado deixa buraco de 1,6 mil milhões no Novo Banco"></a></figure><a href="/economia/detalhe/heranca-do-bes-pesa-1600-milhoes-no-prejuizo" title="Infografia" class="relatedType">Infografia</a><h3><a href="/economia/detalhe/heranca-do-bes-pesa-1600-milhoes-no-prejuizo?ref=DET_relacionadas" title="Herança de Salgado deixa buraco de 1,6 mil milhões no Novo Banco">Herança de Salgado deixa buraco de 1,6 mil milhões no Novo Banco</a></h3></article><div class="clearfix"></div><article class="destaque_small" style=""><h2 class="sr-only">Sociedade</h2><figure><a href="/sociedade/detalhe/novo-banco-com-prejuizos-de-1395-milhoes-em-2017?ref=DET_relacionadas" title="Novo Banco com prejuízos de 1.395 milhões em 2017"><img src="//cdn.cmjornal.pt/images/2017-04/img_154x102$2017_04_01_08_38_33_614322.jpg" class="img-responsive" alt="Novo Banco com prejuízos de 1.395 milhões em 2017" title="Novo Banco com prejuízos de 1.395 milhões em 2017"></a></figure><a href="/sociedade/detalhe/novo-banco-com-prejuizos-de-1395-milhoes-em-2017" title="Fotogaleria" class="relatedType">Fotogaleria</a><h3><a href="/sociedade/detalhe/novo-banco-com-prejuizos-de-1395-milhoes-em-2017?ref=DET_relacionadas" title="Novo Banco com prejuízos de 1.395 milhões em 2017">Novo Banco com prejuízos de 1.395 milhões em 2017</a></h3></article><div class="clearfix"></div>
      </div></aside><div id="emotionsvote" class="col-xs-12 changeBar emotions" style="display:none">
      <div class="sep"></div><span class="context">O que achou desta notícia?</span><ul class="emojisvote">
        <li class="emotion_zangado">
          <div class="nivel" style="height:0%;"></div><a class="renderPubEmoji" href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_triste">
          <div class="nivel" style="height:0%;"></div><a class="renderPubEmoji" href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_baralhado">
          <div class="nivel" style="height:0%;"></div><a class="renderPubEmoji" href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_maroto">
          <div class="nivel" style="height:0%;"></div><a class="renderPubEmoji" href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
        <li class="emotion_feliz">
          <div class="nivel" style="height:0%;"></div><a class="renderPubEmoji" href="javascript:void(0)" data-toggle="modal" data-target="#emojisResult"></a></li>
      </ul>
      <div class="clearfix"></div>
      <div class="percentagemNivel">
        <ul>
          <li><span class="nivel_insatisfeito">Muito insatisfeito</span></li>
          <li></li>
          <li></li>
          <li></li>
          <li><span class="nivel_satisfeito">Muito satisfeito</span></li>
        </ul>
      </div>
    </div>
    <div id="emojisResult" class="modal fade" role="dialog" style="display: none;">
      <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
          <div class="modal-body">
            <h3>Obrigado pelo seu contributo.</h3>
            <div class="traceNews"></div>
            <div class="emotions">
              <ul>
                <li class="emotion_zangado">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_triste">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_baralhado">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_maroto">
                  <div class="nivel" style="height:0%;"></div>
                </li>
                <li class="emotion_feliz">
                  <div class="nivel" style="height:0%;"></div>
                </li>
              </ul>
              <div class="clearfix"></div>
              <div class="percentagemNivel">
                <ul>
                  <li><span class="nivel_insatisfeito">Muito insatisfeito</span></li>
                  <li></li>
                  <li></li>
                  <li></li>
                  <li><span class="nivel_satisfeito">Muito satisfeito</span></li>
                </ul>
              </div>
            </div>
            <div class="traceNews"></div>
            <div class="clearfix"></div>
            <div class="mainPub mrecPrincipal">
              <p class="pubLabel">pub</p>
              <div id="div-gpt-ad-mrec-emojis"></div>
            </div><a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a></div>
        </div>
      </div>
    </div>
  </div>
  <div class="scrollComent"></div>
</div>
<div class="col-md-4 col-xs-12 lateralDetalhe">
  <div class="mainPub mrecPrincipal">
    <p class="pubLabel">pub</p>
    <div id="div-gpt-ad-1379692092145-0"></div>
  </div>
  <div class="tops">
    <ul class="nav nav-tabs">
      <li class="active"><a data-toggle="tab" href="#vistas"><span class="section_shapes"><span class="shapeTit">+ Vistas do dia</span></span></a></li>
      <li><a data-toggle="tab" href="#vistas_section"><span class="section_shapes"><span class="shapeTit">
                  + Vistas de Cm ao Minuto</span></span></a></li>
    </ul>
    <div class="tab-content">
      <div id="vistas" class="tab-pane fade in active">
        <div class="ultimas_noticias cof-panel-container" data-page="/Home/GetWidget/GlobalAjax/Mais%20Lidas%20Site"></div>
      </div>
      <div id="vistas_section" class="tab-pane fade">
        <div class="ultimas_noticias cof-panel-container" data-page="/cm-ao-minuto/GetWidget/GlobalAjax/Mais%20Vistos%20Canal%20-%20Detalhe"></div>
      </div>
      <div class="manchetes_shade"></div>
    </div>
  </div>
  <div class="tops palavrasChave">
    <ul class="nav nav-tabs">
      <li class="active"><a data-toggle="tab" href="#saibamais"><span class="section_shapes"><span class="shapeTit">Saiba mais</span></span></a></li>
      <li><a data-toggle="tab" href="#alertas"><span class="section_shapes"><span class="shapeTit">Adicionar alertas</span></span></a></li>
    </ul>
    <div class="tab-content">
      <div id="saibamais" class="tab-pane fade in active">
        <div class="ultimas_noticias"><a class='detalheTags' title='Estado' href='/maissobre/estado?ref=DET_sabermais'><span>&#8226;</span>Estado</a><a class='detalheTags' title='Fundo de Resolução' href='/maissobre/fundo-de-resolucao?ref=DET_sabermais'><span>&#8226;</span>Fundo de Resolução</a><a class='detalheTags' title='Banco de Portugal' href='/maissobre/banco-de-portugal?ref=DET_sabermais'><span>&#8226;</span>Banco de Portugal</a><a class='detalheTags' title='Produto Interno Bruto' href='/maissobre/produto-interno-bruto?ref=DET_sabermais'><span>&#8226;</span>Produto Interno Bruto</a><a class='detalheTags' title='PIB' href='/maissobre/pib?ref=DET_sabermais'><span>&#8226;</span>PIB</a><a class='detalheTags' title='Caixa Geral de Depósitos' href='/maissobre/caixa-geral-de-depositos?ref=DET_sabermais'><span>&#8226;</span>Caixa Geral de Depósitos</a><a class='detalheTags' title='Instituto Nacional de Estatística' href='/maissobre/instituto-nacional-de-estatistica?ref=DET_sabermais'><span>&#8226;</span>Instituto Nacional de Estatíst</a><a class='detalheTags' title='Banif' href='/maissobre/banif?ref=DET_sabermais'><span>&#8226;</span>Banif</a><a class='detalheTags' title='INE' href='/maissobre/ine?ref=DET_sabermais'><span>&#8226;</span>INE</a><a class='detalheTags' title='BES' href='/maissobre/bes?ref=DET_sabermais'><span>&#8226;</span>BES</a><a class='detalheTags' title='Star' href='/maissobre/star?ref=DET_sabermais'><span>&#8226;</span>Star</a><a class='detalheTags' title='Star' href='/maissobre/star?ref=DET_sabermais'><span>&#8226;</span>Star</a><a class='detalheTags' title='economia' href='/maissobre/economia?ref=DET_sabermais'><span>&#8226;</span>economia</a><a class='detalheTags' title='negócios e finanças' href='/maissobre/negocios-e-financas?ref=DET_sabermais'><span>&#8226;</span>negócios e finanças</a><a class='detalheTags' title='macroeconomia' href='/maissobre/macroeconomia?ref=DET_sabermais'><span>&#8226;</span>macroeconomia</a><a class='detalheTags' title='mercado financeiro' href='/maissobre/mercado-financeiro?ref=DET_sabermais'><span>&#8226;</span>mercado financeiro</a><a class='detalheTags' title='política' href='/maissobre/politica?ref=DET_sabermais'><span>&#8226;</span>política</a></div>
      </div>
      <div id="alertas" class="tab-pane fade">
        <div class="ultimas_noticias"><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="ESTADO" onclick="javascript:void(0)"><span>&#8226;</span>Estado</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="FUNDO DE RESOLUCAO" onclick="javascript:void(0)"><span>&#8226;</span>Fundo de Resolução</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="BANCO DE PORTUGAL" onclick="javascript:void(0)"><span>&#8226;</span>Banco de Portugal</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="PRODUTO INTERNO BRUTO" onclick="javascript:void(0)"><span>&#8226;</span>Produto Interno Bruto</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="PIB" onclick="javascript:void(0)"><span>&#8226;</span>PIB</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="CAIXA GERAL DE DEPOSITOS" onclick="javascript:void(0)"><span>&#8226;</span>Caixa Geral de Depósitos</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="INSTITUTO NACIONAL DE ESTATISTICA" onclick="javascript:void(0)"><span>&#8226;</span>Instituto Nacional de Estatíst</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="BANIF" onclick="javascript:void(0)"><span>&#8226;</span>Banif</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="INE" onclick="javascript:void(0)"><span>&#8226;</span>INE</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="BES" onclick="javascript:void(0)"><span>&#8226;</span>BES</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="STAR" onclick="javascript:void(0)"><span>&#8226;</span>Star</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="STAR" onclick="javascript:void(0)"><span>&#8226;</span>Star</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="ECONOMIA" onclick="javascript:void(0)"><span>&#8226;</span>economia</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="NEGOCIOS E FINANCAS" onclick="javascript:void(0)"><span>&#8226;</span>negócios e finanças</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="MACROECONOMIA" onclick="javascript:void(0)"><span>&#8226;</span>macroeconomia</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="MERCADO FINANCEIRO" onclick="javascript:void(0)"><span>&#8226;</span>mercado financeiro</a><a class="detalheTags cof-setAlert" href="javascript:void(0);" data-keyword="POLITICA" onclick="javascript:void(0)"><span>&#8226;</span>política</a></div>
      </div>
    </div>
  </div>
  <div id="mrecLatdetalhe" class="mainPub mrecPrincipal pubNoG">
    <p>pub</p>
    <div id="div-gpt-ad-mrec-1"><script>
                     
                    if (location.pathname.indexOf("/mundialito-cascais-2017/") == -1 && location.pathname.indexOf("/mundialito-cascais-2017.html") == -1) {
                    
                      $(function () {
                        try {
                            var div = $('#div-gpt-ad-mrec-1');
                                setTimeout(function () {
                                    div.waypoint({
                                        handler: function (direction) {

                                            COF.pubApi.renderMrec($(this.element));
                                            this.destroy();
                                        },
                                        offset: '120%'
                                            })
                                }, 500);

                        } catch (e) {
                            console.log(e.message);
                        }
                    });
                    
                    }
                    else {
                    $("#mrecLatdetalhe").remove();
                    }
                    
                  
                  </script></div>
  </div>
</div>
            <!--Noticias Priberam/Recomendadas-->
            <div class="col-md-8 col-xs-12 changeBar">
                <section id="blocoPriberamRecomendation"></section>
                <section id="blocoNoticiasRecomendadas"></section>

                    <script>
                        $(function () {
                            try {
                                var div = $('#blocoPriberamRecomendation');
                                div.waypoint({
                                    handler: function (direction) {

                                        loadLazyPriberamRecomendation();

                                        this.destroy();
                                    },
                                    offset: '120%'
                                })

                            }
                            catch (e) {
                                console.log(e.message);
                            }
                        });
                    </script>
            </div>

            <div class="col-md-8 col-xs-12 changeBar">
    <div class="comentariosMain" id="comments">
        <div class="comentarioVoted cof-mostvotedcomment-container">

        </div>
        <div class="comentariosFinal"></div>
        <div class="btShow_comentarios btComentarios">
            <div class="comentariosNumber">
                <a href="javascript:void(0)">
                    <span class="numCom cof-numcomments-container"></span>
                    <span class="icon-baloon_fill"></span>
                </a>
                <span class="verTodosComentarios">Ver todos os comentários</span>
            </div>
            <div class="triangle"></div>
        </div>
        <div class="comentariosZone">

                    <span class="infoText">Para comentar tem de ser utilizador registado, se já é faça <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();" class="bt_login-logout">Login</a></span>
        <div class="clearfix"></div>
        <span class="infoText">Caso ainda não o seja, clique no link e registe-se em 30 segundos. Participe, a sua opinião é importante! <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();" class="bt_login-logout">Registar-me</a></span>

            <div class="clearfix"></div>

            <div class="tab-content">
                
<script>
      
      deferCall(function() {
        if ($(COF.config.AjaxContainers.mostVotedCommentContainer).length > 0 && $(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).length > 0) {
          $(COF.config.AjaxContainers.mostVotedCommentContainer).append($(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).html());
          $(COF.config.AjaxContainers.mostVotedCommentOriginalContainer).remove();
        }
        
        $(COF.config.AjaxContainers.commentsNumberContainer).text('0');
      });
      
    </script>            </div>
        </div>
    </div>

                <!--Pode gostar de Ler Engageya-->
                <section id="blocoEngageya">
                    <div id="ENGAGEYA_WIDGET_105021"></div>
                    <div id="ENGAGEYA_WIDGET_93290"></div>
                </section>

                <script>
                    $(function () {
                        try {
                            var div = $('#blocoEngageya');
                            div.waypoint({
                                handler: function (direction) {

                                    loadLazyEngageya();

                                    this.destroy();
                                },
                                offset: '120%'
                            })

                        }
                        catch (e) {
                            console.log(e.message);
                        }
                    });
                </script>

                <div class="clearfix"></div>
<section class="newsletter" id="newsletter_block">
    <h2 class="sr-only">Subscrever newsletter</h2>
    <div class="traceNews"></div>
    <div class="newsInfo">
        <span class="newsInfo_01">newsletter Diária</span>
        <span class="lead">Resumo das principais notícias do dia, de Portugal e do Mundo.</span>
        <span class="newsInfo_02">(Enviada diariamente, às 9h e às 18h)</span>
    </div>
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
    <div class="newsSubs">


<form action="/subscrevernewsletters/formfullwidthsubmitted/" class="form-inline" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block" id="form0" method="post" role="form"><input class="form-control" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="O seu email" type="text" value="" />            <button type="submit" class="btnSubmitFormNewsletterFullWidth" style="right: 5px;position: relative;">Subscrever</button>
<span class="field-validation-valid" data-valmsg-for="Email" data-valmsg-replace="true"></span></form>    </div>
    <div class="traceNews hidden-sm hidden-xs"></div>
</section>
<div class="clear"></div>
<script>
    deferCall(function () {
        $('.btnSubmitFormNewsletterFullWidth').on('click', function () {
            COF.contagens.EventOnGoogleAnalytics('event', 'Newsletter', 'SubscreverNewsletters/Obrigado_caixa_cmgeral');
        });
    });

</script>

            </div>
        </div>
    </div>
</section>



<div class="clearfix"></div>

<div class="clearfix espacoSep_small"></div>

<section id="MaisNoticiasDetalhe"></section>
<script>
    $(function () {
        try {

            var div = $('#MaisNoticiasDetalhe');
            div.waypoint({
                handler: function (direction) {

                    loadLazyMaisNoticias();

                    this.destroy();
                },
                offset: '120%'
            })

        }
        catch (e) {
            console.log(e.message);
        }
    });
</script>




<section class="otherArtigo espacoSep blocoOutrasCofina" id="blocoOutrasNoticias"></section>


<div id="sendBymail" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <div id="sendBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
<form action="/enviaramigo/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#sendBymailFormContainer" id="form1" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle" name="Title" type="hidden" value="" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl" name="Url" type="hidden" value="" />        <figure id="modalSendByEmail_Image">

        </figure>
        <div class="traceNews"></div>
        <h3>Enviar o artigo: <span id="modalSendByEmail_Title"></span></h3>
        <div class="traceNews"></div>
        <div class="inputsAfter" style="display: block;">
            <div class="localidade">
                <label for="ownemail">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="ownemail" name="OwnEmail" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix visible-xs"></div>
            <div class="email">
                <label for="ownname">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="ownname" name="OwnName" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix"></div>
            <label for="commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="commentText" maxlength="350" name="Message" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>
            <label for="destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
            <input class="nome" data-val="true" data-val-required="* Tem de inserir um o mais destinatários." id="friendemail" name="Receivers" type="text" value="" />
            <span class="field-validation-valid" data-valmsg-for="Receivers" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Title" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Url" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>

                <div style="margin-top:20px;">
                        <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdcoCMTAAAAAAnC3pLRLlAHm_sXA_tE5R_o4f4e" data-theme="" data-type="" data-callback=""></div>

                    <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                </div>

            <div class="clearfix"></div>
            

            <button type="submit" class="submitFormBtn" style="display:none;">Enviar</button>
            <a href="javascript:;" onclick="$('.submitFormBtn').click();" class="bt_login-logout" style="margin:15px 0 0 0;">Enviar</a>
            <div class="clearfix"></div>
        </div>
        <script>
            var sendFriendConfig = function () {
                $('#hdnAmigoUrl').val(window.location.href);
                $('#hdnAmigoTitle').val($(document).find('meta[property="og:title"]').attr('content'));
                $('#modalSendByEmail_Title').text($(document).find('meta[property="og:title"]').attr('content'));

                if ($(document).find('meta[property="og:image"]') != null) {

                    var imgUrl = $(document).find('meta[property="og:image"]').attr('content');

                    $('#modalSendByEmail_Image').append('<img src="' + imgUrl + '" alt="' + $(document).find('meta[property="og:title"]').attr('content') + '"/>');
                }
                else {
                    $('#modalSendByEmail_Image').remove();
                }

            };
            if (window.$) {
                $(function () { sendFriendConfig(); });
            }
            else {
                deferCall(sendFriendConfig);
            }

        </script>
</form></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>

</div>

<div id="contactBymail" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <div id="contactBymailFormContainer">
    <div id="loading_submit" style="text-align: center; display: none;"><img src="/Img/ajax-loader.gif" /></div>
<form action="/enviarautor/submitted/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#contactBymailFormContainer" id="form2" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="hdnAmigoTitle_contactBymail" name="Title" type="hidden" value="" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="hdnAmigoUrl_contactBymail" name="Url" type="hidden" value="" />        <figure id="modalSendByEmail_Image_contactBymail">

        </figure>
        <div class="traceNews"></div>
        <h3><span id="modalContactByEmail_Title"></span></h3>
        <div class="traceNews"></div>
        <div class="inputsAfter" style="display: block;">
            <div class="localidade">
                <label for="ownemail">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="ownemail_autor" name="OwnEmail" type="email" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix visible-xs"></div>
            <div class="email">
                <label for="ownname">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="ownname_autor" name="OwnName" type="text" value="" />
                <span class="field-validation-valid" data-valmsg-for="OwnName" data-valmsg-replace="true"></span>
            </div>
            <div class="clearfix"></div>
            <label for="commentText">Comentários</label>
            <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="commentTexto_autor" maxlength="350" name="Message" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Message" data-valmsg-replace="true"></span>
            <div class="clearfix"></div>
            <label for="destinatarios">Destinatário :</label>
            <textarea class="nome" cols="20" data-val="true" data-val-required="* Tem de inserir um o mais destinatários." id="friendemail_autor" name="Receivers" readonly="readonly" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="Receivers" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Title" data-valmsg-replace="true"></span>
            <span class="field-validation-valid" data-valmsg-for="Url" data-valmsg-replace="true"></span>

            <button type="submit" class="submitFormBtnAutor" style="display:none;">Enviar</button>
            <a href="javascript:;" onclick="$('.submitFormBtnAutor').click();" class="bt_login-logout" style="margin:15px 0 0 0;">Enviar</a>
            <div class="clearfix"></div>
        </div>
        <script>
            var sendFriendConfigAutor = function () {
                $('#hdnAmigoUrl_contactBymail').val(window.location.href);
                $('#hdnAmigoTitle_contactBymail').val($(document).find('meta[property="og:title"]').attr('content'));
                $('#modalContactByEmail_Title').text($(document).find('meta[property="og:title"]').attr('content'));

                if ($(document).find('meta[property="og:image"]') != null) {

                    var imgUrl = $(document).find('meta[property="og:image"]').attr('content');

                    $('#modalSendByEmail_Image_contactBymail').append('<img src="' + imgUrl + '" alt="' + $(document).find('meta[property="og:title"]').attr('content') + '"/>');
                }
                else {
                    $('#modalSendByEmail_Image_contactBymail').remove();
                }

            };
            if (window.$) {
                $(function () { sendFriendConfigAutor(); });
            }
            else {
                deferCall(sendFriendConfigAutor);
            }

        </script>
</form></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>

<div id="fullscreenModal" class="modal fade" role="dialog" style="background-color:#242F33;">
    <div class="modal-dialog modal-lg" style="width:100%;height:100%;margin:0;padding:0;">
        <div class="modal-content" style="height:auto;min-height:100%;border-radius:0;background-color:#242F33;">
            <div class="modal-body">
                <div style="margin:0 auto;width:50px;padding-top:100px;position:relative;z-index:999;" id="fullscreenModalLoading">
                    <img src="/Img/ajax-loader.gif" />
                </div>
            </div>
        </div>
    </div>
</div>

<div id="resultadoVotacao" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                <img src="/img/ajax-loader.gif" style="width: 55px;margin-top: 21%;margin-left: auto;margin-right: auto;display: block;" />
            </div>

        </div>
    </div>
</div>

<div id="fazerLogin" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                Para poder votar nesta pergunta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
            </div>

        </div>
    </div>
</div>

    
    <script type="text/javascript" src="//www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "//www.cmjornal.pt/hits"]);
    </script>

    <div id="genericModal" class="modal fade" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">
            <div class="modal-body">
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>
        </div>
    </div>
</div>
    <div id="shareThisModal" class="modal fade" role="dialog">
    <div class="modal-dialog" style="margin-top: 0px;">
        <div class="modal-content">
            <div class="modal-body">
                <figure id="modalshare_Image">

                </figure>
                <h2 id="modalshare_Title"></h2>
                <div class="traceNews"></div>
                <h3>Partilhar</h3>
                <ul>
                    <li><a href="javascript:;" title="Facebook" class="Inffb modalshare" data-local="Caixa"><span class="icon-facebook"></span></a></li>
                    <li><a href="javascript:;" title="Twitter" class="Inftw modalshare" data-local="Caixa"><span class="icon-twitter"></span></a></li>
                    <li><a href="javascript:;" title="Google +" class="Infgp modalshare" data-local="Caixa"><span class="icon-google_plus"></span></a></li>
                    <li class="whats hidden-lg hidden-md hidden-sm"><a href="javascript:;" title="Whatsapp" class="Infwp modalshare" data-local="Caixa"><span class="icon-whatsapp"></span></a></li>
                    <li><a href="javascript:;" title="Linkedin" class="Infli modalshare" data-local="Caixa"><span class="icon-linkedin"></span></a></li>
                    <li><a href="javascript:;" title="Pinterest" class="Infpin modalshare" data-local="Caixa"><span class="icon-pinterest"></span></a></li>
                    <li style="visibility:hidden"><a href="javascript:;" title="Email" class="Infem" data-toggle="modal" data-target="#sendBymail" data-local="Caixa"><span class="icon-envelope"></span></a></li>
                </ul>
                <div class="clearfix"></div>
                <div class="linkShare">
                    <span class="glyphicon glyphicon-link"></span> <input type="text" id="modalshare_Link" value="">
                </div>
                <div class="traceNews"></div>
                <a href="javascript:void(0)" class="glyphicon glyphicon-remove-circle" data-dismiss="modal"></a>
            </div>

        </div>
    </div>
</div>

<script>

    function getAbsUrl(url) {
        var abs = COF.config.SITE_BASE_URL.PROD;

        return abs;

    }

    deferCall(function () {
        $('#shareThisModal').on('show.bs.modal', function (e) {
            $('#modalshare_Image').empty();
            $('.Infem').css("visibility", "hidden");

            var sender = $(e.relatedTarget);

            var absUrl = '';

            if (sender.data('url').indexOf('://') != -1)
                absUrl = sender.data('url');
            else
                absUrl = getAbsUrl(COF.config.environment()) + sender.data("url");

            $('.modalshare').attr('data-url', absUrl);

            $('#modalshare_Link').val(absUrl);
            $('#modalshare_Title').text(sender.data("title"));

            if (sender.data("img") != null) {

                var imgUrl = sender.data("img");

                $('.Infpin.modalshare').attr('data-media', sender.data("img"));

                $('#modalshare_Image').append('<img src="' + imgUrl + '" alt="' + sender.data("title") + '"/>');

                $('#modalshare_Image').show();
                $('.Infpin.modalshare').show();
                if (window.location.href.indexOf("/detalhe/") != -1) {
                    $('.Infem').css("visibility", "visible");
                }
            }
            else {
                $('#modalshare_Image').hide();
                $('.Infpin.modalshare').hide();
                $('.Infem').css("visibility", "hidden");
            }
            var local = sender.attr('data-local');
            if (typeof local != 'undefined') {
                ga('send', 'event', 'User', "Caixa Partilhas", local);
            }

        });


    })
</script>

    <a href="javascript:void(0)" data-target="self" data-action="subscribe" id="ic_notificacoes" style="display:none">
    <span class="icon"></span>
    <span class="msg-notification">Subscrever notificações</span>
</a>

<div class="notificacao registerPush" style="display:none">
    <img src="/img/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar">CANCELAR</a>
        <a href="javascript:void(0)" id="pushContinue" data-target="self" class="continuar">Continuar</a>
    </div>
</div>

<div class="novanotificacao notificacao reregisterPush" id="reregisterPush" style="display:none;">
    <img src="/Img/cmPush.png" width="50" height="50" alt="" class="log">
    <a href="javascript:void(0)" id="pushCancel" class="pushCancel pushCancelReRegister cancelar">X</a>
    <span class="infoTit">Estamos a melhorar o serviço de alertas para o informar ainda melhor.</span>
    <div class="botoes">
        Clique <a href="javascript:void(0)" id="pushReRegister" data-target="self" class="continuar">aqui</a> para configurar o novo serviço
    </div>
</div>
    


    <div style="margin:0 auto;" class="footerLeaderBoard" data-pub-type="Tag_NewCM_Leaderboard_Rodape">
        <div id="div-gpt-ad-lLeaderboard-1">
            <script>
                if (in_version != 'mobile') {
                    $(function () {
                        try {
                            var div = $('#div-gpt-ad-lLeaderboard-1');
                            div.waypoint({
                                handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                                },
                                offset: '120%'
                            })

                        } catch (e) {
                            console.log(e.message);
                        }
                    });
                }
            </script>



            
        </div>
    </div>

    <footer class="rodape">
        <section class="bg_cinza03 relative">
            <div class="container">
                <div class="row">
                    <h2 class="sr-only">Morada</h2>
                    <div class="opiniao_shadeTopo"></div>
                    <h2><a href="/" title="Correio da Manhã"><span class="icon-logo_cm"></span><span class="sr-only sr-only-focusable">Correio da Manhã</span></a></h2>
                    <div class="col-md-3 col-sm-2 hidden-xs"></div>
                    <div class="col-md-5 col-sm-6 col-xs-12 morada">
                        <span> Redação, Administração e Publicidade</span>
                        <address>Rua Luciana Stegagno Picchio, Nº 3. 1549-023 Lisboa PORTUGAL</address>
                    </div>
                    <div class="col-md-3 col-sm-4 col-xs-8 downloadApp">
                        <span class="txt">Faça o download gratuito</span>

                        <a href="/AppsCM" title="Aplicação do CM" class="section_shapes_link">
                            <span class="section_shapes_vermelho">
                                <span class="shapeTit">Aplicação do CM</span>
                            </span>
                        </a>
                    </div>
                    <div class="col-md-1 col-xs-4 hidden-sm"><a href="http://www.cofina.pt/" target="_blank" title="Cofina Media"><img src="/Img/lg_cofina.png" class="lgCofina" alt="Cofina Media"></a></div>
                </div>
            </div>
        </section>




        <section class="bg_cinza03 copyright">
            <h2 class="sr-only">Copyright</h2>
            <div class="container">
                <div class="row">
                    <p>Copyright © 2018. Todos os direitos reservados. É expressamente proíbida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. - Grupo Cofina. Consulte as <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">condições legais de utilização</a>.</p>
                </div>
            </div>
        </section>
    </footer>



    <div class="visible-xs menuFooterMobile">
        <ul>
            <li><a href="/">Home</a></li>
            <li><a href="/cm-ao-minuto">CM Ao Minuto</a></li>
            <li><a href="/portugal">Portugal</a></li>
            <li><a href="/multimedia/videos">Videos</a></li>
        </ul>
    </div>

<script type="text/javascript" src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171117"></script>
<script type="text/javascript">
    (function () {
        CofinaSSOApi.initWithCheckLogin();
    })();
</script>




    <script>$_fields.AreaID = "132";$_fields.AreaName = "cm-ao-minuto";$_fields.FriendlyPath = "cm-ao-minuto";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "946629";$_fields.ContentUrl = "http://www.cmjornal.pt/cm-ao-minuto/detalhe/apoios-a-banca-custaram-mais-de-17-mil-me-em-dez-anos";$_fields.PremiumStatus = "Aberto";</script>

    <script src="/bundles/scripts?v=cl7FbPH6YzoNEC0me4m2SMGKAmTApjGUwoD6ZdNw5kQ1"></script>




    
    <script src="/bundles/detalhe?v=6gelUmQx-27g-YqWI4LsTXYQ58ZY8d4YmEvWkGELCUM1"></script>

    <script>
        var premium = premium || (function () {

            var $messages = $('#PremiumMessages');

            function bind() {

                $('#ValidateCode').on('click', function () {

                    Messages('');
                    COF.loading($('#PremiumLoading'));

                    var code = $('#InputCode').val();

                    if (code == '') {
                        COF.loading($('#PremiumLoading'));
                        Messages('Código Inválido', true);
                        return false;
                    }

                    var data = {
                        code: code,
                        contentID: COF.content.contentID
                    };

                    COF.ajax.get(COF.routes.VALIDATE_CODE, data)
                        .then(function (response) {
                            COF.loading($('#PremiumLoading'));

                            if (response == '') {
                                Messages('Código Inválido', true);
                            } else {
                                Messages('O seu código foi validado com sucesso. Por favor aguarde...');

                                setTimeout(function () {
                                    location.reload();
                                }, 1000);

                            }
                        });

                });

            }

            function Messages(message, isError) {

                if (isError === true) {
                    $messages.text(message).css('color', 'red');
                } else {
                    $messages.text(message).css('color', '');
                }
            }

            bind()
        })();

        var disableVideoPub=false;
        if (disableVideoPub) {
            if ($("#detail_videoContainer iframe").length > 0) {
                var src= $("#detail_videoContainer iframe")[0].src;
                $("#detail_videoContainer iframe")[0].src= src.replace("s=CM", "s=nopub");
            }
        }

        

    </script>


    <script>
        COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'View', '', COF.content.contentUrl);
    </script>

        <script type='text/javascript'>

         
            
            var _sf_async_config = _sf_async_config || {};
            _sf_async_config.sections = 'cm-ao-minuto';
            _sf_async_config.authors = '';
            var _cbq = window._cbq = (window._cbq || []);
            _cbq.push(['_acct', 'anon']);

            (function() {
                function loadChartbeat()
                { window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                    loadChartbeat : function()
                    { oldonload(); loadChartbeat(); };
            })();
            
                
        COF.contagens.InitGoogleAnalyticsOnLoad('UA-154015-6');
        COF.contagens.PageViewOnGoogleAnalytics('/cm-ao-minuto/detalhe/apoios-a-banca-custaram-mais-de-17-mil-me-em-dez-anos?act=0&est=Aberto');
        
                
        var _paq = _paq || [];
        
        COF.contagens.EventOnPiwik('/site/cm-ao-minuto/apoios-a-banca-custaram-mais-de-17-mil-me-em-dez-anos/PIWIK_TYPE/Externo/0/', '/site/2018/04/02/cm-ao-minuto/apoios-a-banca-custaram-mais-de-17-mil-me-em-dez-anos/PIWIK_TYPE/Externo/0/', 'Not_Foto');
        



    </script>
    
        <script language="javascript">
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'Correiodamanha';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
        </script>
        
        <script type="text/javascript">
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('correiodamanha', 4, 'Label');
            };
        </script>
        
        <script type="text/javascript">
            (function () {
                var wsc = document.createElement('script');
                wsc.type = 'text/javascript';
                wsc.onload = function () {
                    window.wex_callback();
                    wex.send();
                };
                wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wsc, s);
            })();
        </script>
        
    
    
        <noscript>
            <img src="http://analytics.xl.pt/piwik.php?idsite=4" style="border: 0;" alt="Analytics" />
        </noscript>
    
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=23&inst=EU&tagid=2637153601&src.rand=[Timestamp]&src.ID=CorreioManha" alt="" />
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=128790429&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22545" alt="" />

    
    <script>
            (function () {
                var d = false;
                var tk = document.createElement('script');
                tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
                tk.type = 'text/javascript';
                tk.async = 'true';
                tk.onload = tk.onreadystatechange = function () {
                    var rs = this.readyState;
                    if (d || rs && rs != 'complete' && rs != 'loaded')
                        return;
                    d = true;
                    try {
                        if (COF.isUserLoggedIn()) {
                            PbaSiteTracker.Init({ siteID: "CM", suid: COF.getLoggedUserJSON().ID });
                        } else {
                            PbaSiteTracker.Init({ siteID: "CM", suid: "" });
                        }
                        PbaSiteTracker.trackPage();
                        PbaSiteTracker.trackLinks();
                    }
                    catch (e) { }
                };
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(tk, s);
            })();
    </script>


    
<div id="cookiesDiv" class="cookies" style="display: none">
    <div class="cookiesMain">
        Este website utiliza cookies que asseguram funcionalidades para uma melhor navegação. Ao continuar a navegar, está a concordar com a utilização de cookies e com os termos e condições de privacidade<br>
        <a href="/politica-cookies" class="moreAbout" target="_blank">Saiba mais sobre cookies</a>
        <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" class="moreAbout">Termos e condições de Privacidade.</a>
        <a href="javascript:void(0)" class="close glyphicon glyphicon-remove-circle" onclick="this.parentNode.parentNode.style.display='none'"></a>
    </div>
    <script type="text/javascript">
            if (COF.cookies.get("avisoCookies_CM") == null) {
                document.getElementById("cookiesDiv").style.display = "block";
                COF.cookies.set("avisoCookies_CM", "1", 365);
            }
    </script>
</div>

    
<script src="/bundles/livestream?v=_G62d_qTml_wIRJ8EX5Ye7t5svDINIjsN493R-V_obY1"></script>



    
    <!-- Build date: 2018-04-02 18:34:51.285  -->
    <!-- Build server: COFWF03WEB02 -->


<div id="om-eg3jst5twjrtv39nfete-holder"></div>    <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
    <script>
        function loadOptinMonster() {

            var om25966_34994, om25966_34994_poll = function () {
                var r = 0;
                return function (n, l) {
                    clearInterval(r), r = setInterval(n, l)
                }
            }();
            ! function (e, t, n) {
                if (e.getElementById(n)) {
                    om25966_34994_poll(function () {
                        if (window['om_loaded']) {
                            if (!om25966_34994) {
                                om25966_34994 = new OptinMonsterApp();
                                return om25966_34994.init({
                                    "a": 34994,
                                    "staging": 0,
                                    "dev": 0,
                                    "beta": 0
                                });
                            }
                        }
                    }, 25);
                    return;
                }
                var d = false,
                    o = e.createElement(t);
                o.id = n, o.src = "https://a.optmstr.com/app/js/api.min.js", o.async = true, o.onload = o.onreadystatechange = function () {
                    if (!d) {
                        if (!this.readyState || this.readyState === "loaded" || this.readyState === "complete") {
                            try {
                                d = om_loaded = true;
                                om25966_34994 = new OptinMonsterApp();
                                om25966_34994.init({
                                    "a": 34994,
                                    "staging": 0,
                                    "dev": 0,
                                    "beta": 0
                                });
                                o.onload = o.onreadystatechange = null;
                            } catch (t) { }
                        }
                    }
                };
                (document.getElementsByTagName("head")[0] || document.documentElement).appendChild(o)
            }(document, "script", "omapi-script");


        }
    </script>
    <!-- / OptinMonster -->

    <script type="text/javascript">


    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        $("body").addClass("bannerApp");

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Correio da Manhã',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            if ($(".smartbanner").length > 0) {

                $(window).scroll(function () {
                    if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                        if ($(this).scrollTop() > 80) {
                            $("body").removeClass("bannerApp");
                        } else {
                            $("body").addClass("bannerApp");
                        }

                    }
                });

                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
         
        }


        return {
            run: init(),
            init: init
        }

    })();

</script>


        <script>
            addDetailPubButtons();
        </script>

</body>
</html>
