
<!DOCTYPE html>
<html lang="pt">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta charset="utf-8">
    <meta property="fb:pages" content="469974510474" />
    <meta name="robots" content="index, follow">
    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />


        <link rel="preconnect" crossorigin href="//cdn.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn1.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn2.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn3.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn4.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn5.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//cofina-te.e-goi.com/">
        <link rel="preconnect" crossorigin href="//cdn-cofina-te.e-goi.com/">


    
    <title>SAD proibida de ser ‘Belenenses’ - Desporto - Correio da Manhã</title>
    <meta name="description" content="Equipa que vai disputar o campeonato nacional de futebol obrigada a mudar de nome." />
    <meta name="keywords" content="Tribunal da Relação de Lisboa, SAD proibida, Portugal, Estádio do Restelo, Rui Pedro Soares, futebol, futebol, Belenenses, Patrick Morais de Carvalho, SAD" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png?v=23" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-32x32.png?v=23" sizes="32x32" />
    <link rel="icon" type="image/png" href="/i/favicons/android-chrome-192x192.png?v=23" sizes="192x192" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-16x16.png?v=23" sizes="16x16" />
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#ee1400" />
    <link rel="shortcut icon" href="/i/favicons/favicon.ico?v=2019_03_19" />
    <link rel="android-touch-icon" href="/i/favicons/android-chrome-192x192.png" />
    <meta name="msapplication-TileColor" content="#ed1b31" />
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png" />
    <meta name="msapplication-config" content="/i/favicons/browserconfig.xml" />
    <meta name="theme-color" content="#ffffff" />
    <meta name="apple-itunes-app" content="app-id=455241749" />
    <meta name="google-play-app" content="app-id=pt.cofina.cmandroid" />
        <meta property="og:title" content="SAD proibida de ser ‘Belenenses’" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.cmjornal.pt/images/2019-06/img_771x433$2019_06_27_23_35_35_864534.jpg" />
        <meta property="og:image:width" content="771" />
        <meta property="og:image:height" content="433" />
        <meta name="twitter:title" content="SAD proibida de ser ‘Belenenses’" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@cmjornal" />
        <meta name="twitter:creator" content="@cmjornal" />
        <meta name="twitter:description" content="Equipa que vai disputar o campeonato nacional de futebol obrigada a mudar de nome." />
        <meta name="twitter:image" content="https://cdn.cmjornal.pt/images/2019-06/img_771x433$2019_06_27_23_35_35_864534.jpg" />
        <meta name="news_keywords" content="Tribunal da Relação de Lisboa, SAD proibida, Portugal, Estádio do Restelo, Rui Pedro Soares, futebol, futebol, Belenenses, Patrick Morais de Carvalho, SAD" />
        <link rel="image_src" href="https://cdn.cmjornal.pt/images/2019-06/img_771x433$2019_06_27_23_35_35_864534.jpg" />
        <link rel="canonical" href="https://www.cmjornal.pt/desporto/detalhe/sad-proibida-de-ser-belenenses" />
            <link rel="amphtml" href="https://www.cmjornal.pt/desporto/amp/sad-proibida-de-ser-belenenses" />
    <meta property="og:url" content="https://www.cmjornal.pt/desporto/detalhe/sad-proibida-de-ser-belenenses" />
    <meta property="og:description" content="Equipa que vai disputar o campeonato nacional de futebol obrigada a mudar de nome." />
    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "inLanguage": "pt_pt",
        "@type": "NewsArticle",
        "url": "https://www.cmjornal.pt/desporto/detalhe/sad-proibida-de-ser-belenenses",
        "thumbnailUrl": "http://cdn.cmjornal.pt/images/2019-06/img_100x100$2019_06_27_23_35_35_864534.jpg",
        "headline": "SAD proibida de ser ‘Belenenses’",
        "description": "Equipa que vai disputar o campeonato nacional de futebol obrigada a mudar de nome.",
        "keywords": ["Tribunal da Rela&#231;&#227;o de Lisboa, SAD proibida, Portugal, Est&#225;dio do Restelo, Rui Pedro Soares, futebol, futebol, Belenenses, Patrick Morais de Carvalho, SAD", "type: news"],
        "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.cmjornal.pt/desporto/detalhe/sad-proibida-de-ser-belenenses"
        },
            
                "articleSection": "Desporto",
                "image": {
                "@type": "ImageObject",
                "url": "https://cdn.cmjornal.pt/images/2019-06/img_771x433$2019_06_27_23_35_35_864534.jpg",
                "width": 771,
                "height": 433
                },
                "dateCreated": "2019-06-27 11:36:15.000",
                "datePublished": "2019-06-28 08:58:38.000",
                "dateModified": "2019-06-28 08:58:38.000",
                "author": {
                "name": "Raul Teixeira"
                },
            
        "publisher": {
        "@type": "Organization",
        "name": "Correio da Manhã",
        "logo": {
        "@type": "ImageObject",
        "url": "https://www.cmjornal.pt/i/logo_cm.png",
        "width": 180,
        "height": 55
        }
        }
        }
    </script>



    <link href='/Content/vendor/smart-app-banner.min.css?v=636972472680000000' rel='stylesheet'/>
    <link href='/Content/main.min.css?v=636972472680000000' rel='stylesheet'/>
    
        <link href='/Content/detalhe.min.css?v=636972472680000000' rel='stylesheet'/>



    

    <script src='/Scripts/bundles/header.js?v=636972472660000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '215108628927436',
            xfbml: true,
            version: 'v2.6'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'cmjornal.xl.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '211806875838166');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=211806875838166&ev=PageView&noscript=1" />
</noscript>

<script>
    fbq('track', 'ViewContent');
</script>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>
<script async src="https://cdn.insurads.com/bootstrap/ZSQVGTJQ.js"></script>


</head>
<body>
    
    <img src="/i/lg_print.png" class="print_logo" alt="Correio da Manhã" />
    <script>
    var offsetSmartBanner = 0;

    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Correio da Manhã',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            $(window).scroll(function () {
                if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                    if ($(this).scrollTop() > 91) {
                        $("body").removeClass("bannerApp");
                    } else {
                        $("body").addClass("bannerApp");
                    }

                }
            });

            if ($(".smartbanner").length > 0) {
                if ($(".smartbanner").css("display") == "block") {
                    offsetSmartBanner = 200;
                    $("body").addClass("bannerApp");
                }
                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
        }
        return {
            run: init(),
            init: init
        }
    })();
</script>


    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = 'B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17';
            configAnalytics.netscope.event = 'desporto';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "56";$_fields.AreaName = "Desporto";$_fields.FriendlyPath = "desporto";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "1054949";$_fields.ContentUrl = "https://www.cmjornal.pt/desporto/detalhe/sad-proibida-de-ser-belenenses";$_fields.ContentDimensionValue = "Articles-1054949";$_fields.IsPremium = "false";</script>

    <input type="hidden" id="hdnAreaID" value="56"/><input type="hidden" id="hdnAreaName" value="Desporto"/><input type="hidden" id="hdnFriendlyPath" value="desporto"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="1054949"/><input type="hidden" id="hdnContentUrl" value="https://www.cmjornal.pt/desporto/detalhe/sad-proibida-de-ser-belenenses"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-1054949"/><input type="hidden" id="hdnIsPremium" value="false"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit" id="notificacaoText">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="continuar" data-target="self" data-action="subscribe" class="continuar" >Continuar</a>
    </div>
</div>




    <section class="main_menu">
        <div class="utilities_menuMobile">

                <span class="icon-user"></span>
                <span>&#160;</span>
                <button type="submit" onclick="CofinaSSOApi.gotoLogin();" class="btn_red float-right">Login</button>


            <div class="pesquisa_mobile">
<form action="/pesquisa/" method="get">                    <input type="text" name="q" maxlength="64" class="inputPesquisa" placeholder="Pesquisar..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar...'">
                    <button type="submit" class="bt_pesquisar">ok</button>
</form>            </div>

            <div class="edicoes_mobile">
                <span>Edição</span>
                    
                        <span class="selected">Portugal</span> | <a href="/africa" class="Africa">África</a>
                    

            </div>
        </div>


            <ul class="menuItems">
                        <li class="icons_menu " data-areaid="129" data-areaurl="exclusivos">
                            <a href="/exclusivos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/exclusivos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Exclusivos"><span>Exclusivos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="129" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="132" data-areaurl="cm-ao-minuto">
                            <a href="/cm-ao-minuto?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-ao-minuto?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cm ao Minuto"><span>Cm ao Minuto</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="132" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="65" data-areaurl="portugal">
                            <a href="/portugal?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/portugal?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Portugal"><span>Portugal</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/portugal/cidades?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/portugal/cidades?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cidades">Cidades</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="65" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="66" data-areaurl="sociedade">
                            <a href="/sociedade?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/sociedade?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sociedade"><span>Sociedade</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/sociedade/clima?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/sociedade/clima?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Clima">Clima</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="66" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="56" data-areaurl="desporto">
                            <a href="/desporto?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Desporto"><span>Desporto</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/desporto/futebol?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/futebol?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Futebol">Futebol</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/modalidades?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/modalidades?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Modalidades">Modalidades</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/taca-das-confederacoes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/taca-das-confederacoes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ta&#231;a das Confedera&#231;&#245;es">Ta&#231;a das Confedera&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/mundial-2018?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/mundial-2018?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mundial 2018">Mundial 2018</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="56" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="68" data-areaurl="politica">
                            <a href="/politica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/politica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Pol&#237;tica"><span>Pol&#237;tica</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="68" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="67" data-areaurl="economia">
                            <a href="/economia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Economia"><span>Economia</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="67" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="61" data-areaurl="opiniao">
                            <a href="/opiniao?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Opini&#227;o"><span>Opini&#227;o</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/opiniao/colunistas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/colunistas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Colunistas">Colunistas</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/olhar-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/olhar-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Olhar CM">Olhar CM</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/editoriais?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/editoriais?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Editoriais">Editoriais</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="61" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="55" data-areaurl="mundo">
                            <a href="/mundo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mundo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mundo"><span>Mundo</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mundo/africa?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mundo/africa?ref=geral_MenuHeader" data-consumer="ga,piwik" title="&#193;frica">&#193;frica</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="55" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="64" data-areaurl="insolitos">
                            <a href="/insolitos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/insolitos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ins&#243;litos"><span>Ins&#243;litos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="64" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="58" data-areaurl="cultura">
                            <a href="/cultura?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cultura?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cultura"><span>Cultura</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="58" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="57" data-areaurl="tv-media">
                            <a href="/tv-media?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/tv-media?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tv Media"><span>Tv Media</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="57" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="59" data-areaurl="tecnologia">
                            <a href="/tecnologia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/tecnologia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tecnologia"><span>Tecnologia</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="59" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="234" data-areaurl="famosos">
                            <a href="/famosos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/famosos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Famosos"><span>Famosos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="234" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="351" data-areaurl="boa-vida">
                            <a href="/boa-vida?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Boa Vida"><span>Boa Vida</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/boa-vida/tendencias?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/tendencias?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tend&#234;ncias">Tend&#234;ncias</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/sabores?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/sabores?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sabores">Sabores</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/restaurantes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/restaurantes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Restaurantes">Restaurantes</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/receitas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/receitas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Receitas">Receitas</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/destinos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/destinos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Destinos">Destinos</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/em-forma?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/em-forma?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Em Forma">Em Forma</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/sabe-bem?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/sabe-bem?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sabe Bem">Sabe Bem</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="351" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="12" data-areaurl="multimedia">
                            <a href="/multimedia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Multim&#233;dia"><span>Multim&#233;dia</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/multimedia/videos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="V&#237;deos">V&#237;deos</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/fotogalerias?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Fotogalerias">Fotogalerias</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/graficos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/graficos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Gr&#225;ficos">Gr&#225;ficos</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/cm-interativo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/cm-interativo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CM Interativo">CM Interativo</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="12" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="63" data-areaurl="mais-cm">
                            <a href="/mais-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mais CM"><span>Mais CM</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mais-cm/capas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/capas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Capas">Capas</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/domingo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/domingo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Domingo">Domingo</a>
                                        </li>
                                        <li>
                                            <a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Assinaturas Digitais">Assinaturas Digitais</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/perguntas-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/perguntas-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Perguntas CM">Perguntas CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/eu-reporter-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/eu-reporter-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Eu Rep&#243;rter CM">Eu Rep&#243;rter CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/horoscopo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/horoscopo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Hor&#243;scopo">Hor&#243;scopo</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/memoria-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/memoria-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mem&#243;ria CM">Mem&#243;ria CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/obituario?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/obituario?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Obitu&#225;rio">Obitu&#225;rio</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/especiais?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/especiais?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Especiais">Especiais</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/direito-de-resposta?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/direito-de-resposta?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Direito de Resposta">Direito de Resposta</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Lei da Transpar&#234;ncia">Lei da Transpar&#234;ncia</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Hist&#243;ria do CM">Hist&#243;ria do CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/ficha-tecnica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/ficha-tecnica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ficha T&#233;cnica">Ficha T&#233;cnica</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Contacte-nos">Contacte-nos</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/marcas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/marcas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Marcas">Marcas</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/promocoes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/promocoes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Promo&#231;&#245;es">Promo&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Descontos">Descontos</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="63" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="401" data-areaurl="lisbon-cool">
                            <a href="/lisbon-cool?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Lisbon Cool"><span>Lisbon Cool</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/lisbon-cool/city-best?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/city-best?ref=geral_MenuHeader" data-consumer="ga,piwik" title="City Best">City Best</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/eat?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/eat?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Eat">Eat</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/drink?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/drink?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Drink">Drink</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/fado?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/fado?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Fado">Fado</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/shop?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/shop?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Shop">Shop</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/events?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/events?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Events">Events</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/urban?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/urban?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Urban">Urban</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/sports?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/sports?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sports">Sports</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/move?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/move?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Move">Move</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/around?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/around?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Around">Around</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="401" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="357" data-areaurl="cmtv">
                            <a href="http://www.cm-tv.pt?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cm-tv.pt?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CMTV"><span>CMTV</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="http://www.cm-tv.pt/programas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cm-tv.pt/programas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Programas">Programas</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="357" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="424" data-areaurl="c-studio">
                            <a href="/c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="C Studio"><span>C Studio</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/c-studio/seducao?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio/seducao?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sedu&#231;&#227;o">Sedu&#231;&#227;o</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="424" data-isload="false"></div>
                        </li>
            </ul>
    </section>



<header class="header">

<section class="barra_cofina">
    <span class="sr-only">Barra Cofina</span>
    <iframe src="//barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" scrolling="no" style="width:100%; height:46px; border:0; overflow:hidden;"></iframe>
</section>

    <div class="header_container">
        <section class="header_top">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
                <h1 class="logo_header_other">
                    <a href="/" title="Correio da Manhã">
                        <span class="sr-only">Correio da Manhã</span>
                    </a>
                </h1>
                <a href="/desporto" class="canal_name">Desporto</a>

            <ul class="header_utils">


    <li class="pesquisa_header">
    <a href="javascript:;" title="Pesquisar" class="eventAnalytics" data-category="MenuBarra" data-action="Pesquisar" data-name="" data-consumer="ga,piwik">
        <span class="icon-lupa openSearch"></span>
    </a>
    <div class="pesquisa_hidden">
        <div class="pesquisa_main">
<form action="/pesquisa/" method="get">                <input type="text" name="q" maxlength="64" class="inputPesquisa" placeholder="Pesquisar..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar...'">
                <button type="submit" class="bt_pesquisar">ok</button>
                <span class="icon-close closeSearch"></span>
</form>        </div>
    </div>
</li>



    
        <li class="login_logout">
            <a href="javascript:;" title="Login/Logout" id="loginlogout" onclick="CofinaSSOApi.gotoLogin();">
                <span class="icon-user"></span>
            </a>
        </li>



    <li class="ao_minuto"><a href="/cm-ao-minuto" title="CM ao Minuto" class="icon-ultimahora"></a></li>

        <li class="assin_header">
            <a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&amp;utm_source=Geral_Header" data-ga-category="Botao_Assinar" data-ga-action="Geral_Header" data-ga-target="" title="Assine" class="bt_assine" target="_blank">Assine</a>
        </li>

</ul>

        </section>
        <div class="header_shadow"></div>
    </div>

</header>





    
    <section class="container sub_canais_top ">
        <div class="sub_canais_top_container">
            <a href="/cm-ao-minuto?ref=Desporto_MenuHorizontal" class="icon-rss eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/cm-ao-minuto?ref=Desporto_MenuHorizontal" data-consumer="ga,piwik">
                    <span>7</span>
            </a>
            <ul>
                    <li>
                            <a href="/desporto/futebol?ref=Desporto_MenuHorizontal" title="Futebol" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/desporto/futebol?ref=Desporto_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Futebol
                            </a>
                    </li>
                    <li>
                            <a href="/desporto/modalidades?ref=Desporto_MenuHorizontal" title="Modalidades" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/desporto/modalidades?ref=Desporto_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Modalidades
                            </a>
                    </li>
                    <li>
                            <a href="/desporto/taca-das-confederacoes?ref=Desporto_MenuHorizontal" title="Ta&#231;a das Confedera&#231;&#245;es" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/desporto/taca-das-confederacoes?ref=Desporto_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Ta&#231;a das Confedera&#231;&#245;es
                            </a>
                    </li>
                    <li>
                            <a href="/desporto/mundial-2018?ref=Desporto_MenuHorizontal" title="Mundial 2018" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/desporto/mundial-2018?ref=Desporto_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Mundial 2018
                            </a>
                    </li>
                    <li>
                            <a href="/exclusivos?ref=Desporto_MenuHorizontal" title="Exclusivos" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/exclusivos?ref=Desporto_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Exclusivos
                            </a>
                    </li>
                    <li>
                            <a href="/portugal?ref=Desporto_MenuHorizontal" title="Portugal" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/portugal?ref=Desporto_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Portugal
                            </a>
                    </li>
                    <li>
                            <a href="/sociedade?ref=Desporto_MenuHorizontal" title="Sociedade" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/sociedade?ref=Desporto_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Sociedade
                            </a>
                    </li>
            </ul>
        </div>
    </section>
 
    

    
    <section class="container destaques_hp">
        <div class="destaques_hp_container">
            <div class="destaques_hp_main">
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/exclusivos/detalhe/hacker-rui-pinto-pirateou-fifa-e-fc-porto?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/exclusivos/detalhe/hacker-rui-pinto-pirateou-fifa-e-fc-porto?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn.cmjornal.pt/images/2019-03/img_146x82$2019_03_22_19_19_55_834555.jpg"
                                             alt="Hacker Rui Pinto pirateou FIFA e FC Porto" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/exclusivos/detalhe/hacker-rui-pinto-pirateou-fifa-e-fc-porto?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/exclusivos/detalhe/hacker-rui-pinto-pirateou-fifa-e-fc-porto?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Hacker Rui Pinto pirateou FIFA e FC Porto</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/jihadista-portugues-capturado-estou-pronto-para-ir-preso?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/jihadista-portugues-capturado-estou-pronto-para-ir-preso?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn1.cmjornal.pt/images/2019-06/img_146x82$2019_06_27_16_40_49_864434.jpg"
                                             alt="Jihadista portugu&#234;s capturado: “Estou pronto para ir preso”" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/jihadista-portugues-capturado-estou-pronto-para-ir-preso?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/jihadista-portugues-capturado-estou-pronto-para-ir-preso?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Jihadista portugu&#234;s capturado: “Estou pronto para ir preso”</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/ministerio-publico-apreende-um-milhao-de-euros-em-ouro-em-banheira-de-hidromassagem?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/ministerio-publico-apreende-um-milhao-de-euros-em-ouro-em-banheira-de-hidromassagem?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn2.cmjornal.pt/images/2018-03/img_146x82$2018_03_24_00_18_02_722028.jpg"
                                             alt="MP apreende um milh&#227;o de euros em ouro em banheira de hidromassagem" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/ministerio-publico-apreende-um-milhao-de-euros-em-ouro-em-banheira-de-hidromassagem?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/ministerio-publico-apreende-um-milhao-de-euros-em-ouro-em-banheira-de-hidromassagem?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">MP apreende um milh&#227;o de euros em ouro em banheira de hidromassagem</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/desporto/detalhe/taxista-fez-queixa-contra-ex-jogador-do-fc-porto-apos-discussao-em-vilamoura?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/desporto/detalhe/taxista-fez-queixa-contra-ex-jogador-do-fc-porto-apos-discussao-em-vilamoura?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn3.cmjornal.pt/images/2019-06/img_146x82$2019_06_26_23_48_30_864225.jpg"
                                             alt="Taxista fez queixa contra ex-jogador do FC Porto ap&#243;s discuss&#227;o em Vilamoura" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/desporto/detalhe/taxista-fez-queixa-contra-ex-jogador-do-fc-porto-apos-discussao-em-vilamoura?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/desporto/detalhe/taxista-fez-queixa-contra-ex-jogador-do-fc-porto-apos-discussao-em-vilamoura?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Taxista fez queixa contra ex-jogador do FC Porto ap&#243;s discuss&#227;o em Vilamoura</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/trabalhos-de-demolicao-do-predio-coutinho-ja-comecaram?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/trabalhos-de-demolicao-do-predio-coutinho-ja-comecaram?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn4.cmjornal.pt/images/2019-06/img_146x82$2019_06_27_12_01_33_864346.jpg"
                                             alt="Trabalhos de demoli&#231;&#227;o do pr&#233;dio Coutinho em Viana do Castelo j&#225; come&#231;aram" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/trabalhos-de-demolicao-do-predio-coutinho-ja-comecaram?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/trabalhos-de-demolicao-do-predio-coutinho-ja-comecaram?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Trabalhos de demoli&#231;&#227;o do pr&#233;dio Coutinho em Viana do Castelo j&#225; come&#231;aram</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mundo/detalhe/nao-ha-idade-para-brincar-o-video-de-um-casal-a-andar-de-baloico-que-esta-a-comover-o-mundo?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/nao-ha-idade-para-brincar-o-video-de-um-casal-a-andar-de-baloico-que-esta-a-comover-o-mundo?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn5.cmjornal.pt/images/2019-06/img_146x82$2019_06_28_09_47_02_864571.jpg"
                                             alt="N&#227;o h&#225; idade para brincar: O v&#237;deo de um casal idoso a andar de baloi&#231;o que est&#225; a comover o mundo" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mundo/detalhe/nao-ha-idade-para-brincar-o-video-de-um-casal-a-andar-de-baloico-que-esta-a-comover-o-mundo?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/nao-ha-idade-para-brincar-o-video-de-um-casal-a-andar-de-baloico-que-esta-a-comover-o-mundo?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">N&#227;o h&#225; idade para brincar: O v&#237;deo de um casal idoso a andar de baloi&#231;o que est&#225; a comover o mundo</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/exclusivos/detalhe/operadoras-pressionam-clientes-da-lista-negra?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/exclusivos/detalhe/operadoras-pressionam-clientes-da-lista-negra?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn.cmjornal.pt/images/2019-06/img_146x82$2019_06_27_22_24_56_864504.jpg"
                                             alt="Operadoras de telecomunica&#231;&#245;es pressionam clientes da ‘lista negra’" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/exclusivos/detalhe/operadoras-pressionam-clientes-da-lista-negra?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/exclusivos/detalhe/operadoras-pressionam-clientes-da-lista-negra?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Operadoras de telecomunica&#231;&#245;es pressionam clientes da ‘lista negra’</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mundo/detalhe/policia-inglesa-diz-que-maddie-pode-nunca-ser-encontrada?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/policia-inglesa-diz-que-maddie-pode-nunca-ser-encontrada?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn1.cmjornal.pt/images/2019-05/img_146x82$2019_05_04_18_14_48_848404.jpg"
                                             alt="Milh&#245;es de euros j&#225; foram gastos. Pol&#237;cia inglesa diz que Maddie &quot;pode nunca ser encontrada&quot;" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mundo/detalhe/policia-inglesa-diz-que-maddie-pode-nunca-ser-encontrada?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/policia-inglesa-diz-que-maddie-pode-nunca-ser-encontrada?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Milh&#245;es de euros j&#225; foram gastos. Pol&#237;cia inglesa diz que Maddie &quot;pode nunca ser encontrada&quot;</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="https://www.vidas.pt/a-ferver/detalhe/sergio-oliveira-e-a-mulher-passam-lua-de-mel-no-paraiso-das-maldivas" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/a-ferver/detalhe/sergio-oliveira-e-a-mulher-passam-lua-de-mel-no-paraiso-das-maldivas" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn2.cmjornal.pt/images/2019-06/img_146x82$2019_06_27_23_30_47_864533.jpg"
                                             alt="S&#233;rgio Oliveira e a mulher passam lua de mel no para&#237;so das Maldivas" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="https://www.vidas.pt/a-ferver/detalhe/sergio-oliveira-e-a-mulher-passam-lua-de-mel-no-paraiso-das-maldivas" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/a-ferver/detalhe/sergio-oliveira-e-a-mulher-passam-lua-de-mel-no-paraiso-das-maldivas" data-consumer="ga,piwik">S&#233;rgio Oliveira e a mulher passam lua de mel no para&#237;so das Maldivas</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="https://www.vidas.pt/a-ferver/detalhe/jessica-athayde-tomei-antidepressivos-em-toda-a-gravidez" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/a-ferver/detalhe/jessica-athayde-tomei-antidepressivos-em-toda-a-gravidez" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn3.cmjornal.pt/images/2019-04/img_146x82$2019_04_30_13_18_52_847214.jpg"
                                             alt="Jessica Athayde: “Tomei antidepressivos em toda a gravidez”" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="https://www.vidas.pt/a-ferver/detalhe/jessica-athayde-tomei-antidepressivos-em-toda-a-gravidez" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/a-ferver/detalhe/jessica-athayde-tomei-antidepressivos-em-toda-a-gravidez" data-consumer="ga,piwik">Jessica Athayde: “Tomei antidepressivos em toda a gravidez”</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="https://www.vidas.pt/a-ferver/detalhe/irina-e-bradley-vao-disputar-custodia-da-filha-em-tribunal" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/a-ferver/detalhe/irina-e-bradley-vao-disputar-custodia-da-filha-em-tribunal" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn4.cmjornal.pt/images/2019-01/img_146x82$2019_01_07_10_34_52_811331.jpg"
                                             alt="Irina e Bradley v&#227;o disputar cust&#243;dia da filha em tribunal" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="https://www.vidas.pt/a-ferver/detalhe/irina-e-bradley-vao-disputar-custodia-da-filha-em-tribunal" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/a-ferver/detalhe/irina-e-bradley-vao-disputar-custodia-da-filha-em-tribunal" data-consumer="ga,piwik">Irina e Bradley v&#227;o disputar cust&#243;dia da filha em tribunal</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/relacao-mantem-manuel-pinho-arguido-e-arrasa-juiz?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/relacao-mantem-manuel-pinho-arguido-e-arrasa-juiz?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn5.cmjornal.pt/images/2019-06/img_146x82$2019_06_28_00_22_19_864550.jpg"
                                             alt="Rela&#231;&#227;o mant&#233;m Manuel Pinho arguido e arrasa juiz" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/relacao-mantem-manuel-pinho-arguido-e-arrasa-juiz?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/relacao-mantem-manuel-pinho-arguido-e-arrasa-juiz?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Rela&#231;&#227;o mant&#233;m Manuel Pinho arguido e arrasa juiz</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/cidades/detalhe/emel-cobra-lugares-em-cima-dos-passeios-em-lisboa?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/cidades/detalhe/emel-cobra-lugares-em-cima-dos-passeios-em-lisboa?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn.cmjornal.pt/images/2019-06/img_146x82$2019_06_27_22_53_54_864516.jpg"
                                             alt="EMEL cobra lugares em cima dos passeios em Lisboa" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/cidades/detalhe/emel-cobra-lugares-em-cima-dos-passeios-em-lisboa?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/cidades/detalhe/emel-cobra-lugares-em-cima-dos-passeios-em-lisboa?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">EMEL cobra lugares em cima dos passeios em Lisboa</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/exclusivos/detalhe/joao-felix-vai-viver-no-bairro-de-ronaldo-em-madrid?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/exclusivos/detalhe/joao-felix-vai-viver-no-bairro-de-ronaldo-em-madrid?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn1.cmjornal.pt/images/2019-06/img_146x82$2019_06_13_01_48_50_860476.jpg"
                                             alt="Jo&#227;o F&#233;lix vai viver no bairro de Ronaldo em Madrid" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/exclusivos/detalhe/joao-felix-vai-viver-no-bairro-de-ronaldo-em-madrid?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/exclusivos/detalhe/joao-felix-vai-viver-no-bairro-de-ronaldo-em-madrid?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Jo&#227;o F&#233;lix vai viver no bairro de Ronaldo em Madrid</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mundo/detalhe/conheca-a-historia-de-evelyn-a-bebe-que-se-salvou-com-o-medicamento-de-que-precisa-matilde?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/conheca-a-historia-de-evelyn-a-bebe-que-se-salvou-com-o-medicamento-de-que-precisa-matilde?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn2.cmjornal.pt/images/2019-06/img_146x82$2019_06_27_19_39_19_864464.jpg"
                                             alt="Conhe&#231;a a hist&#243;ria de Evelyn, a menina que se salvou com o medicamento que a beb&#233; Matilde precisa" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mundo/detalhe/conheca-a-historia-de-evelyn-a-bebe-que-se-salvou-com-o-medicamento-de-que-precisa-matilde?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/conheca-a-historia-de-evelyn-a-bebe-que-se-salvou-com-o-medicamento-de-que-precisa-matilde?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Conhe&#231;a a hist&#243;ria de Evelyn, a menina que se salvou com o medicamento que a beb&#233; Matilde precisa</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/sociedade/detalhe/vaga-de-calor-atinge-o-interior-do-pais?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/vaga-de-calor-atinge-o-interior-do-pais?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn3.cmjornal.pt/images/2019-06/img_146x82$2019_06_27_22_54_32_864517.jpg"
                                             alt="Vaga de calor atinge o Interior do Pa&#237;s" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/sociedade/detalhe/vaga-de-calor-atinge-o-interior-do-pais?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/vaga-de-calor-atinge-o-interior-do-pais?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Vaga de calor atinge o Interior do Pa&#237;s</a>
                            </h3>
                        </div>
                    </article>
            </div>
        </div>
    </section>

    

<section class="container masthead">
    <div id="div-gpt-ad-masthead-0"></div>
</section>

    

    <section class="container outrosDestaques detalhe">
        <div class="centro">


        <section class="main_article">
            <h1>SAD proibida de ser ‘Belenenses’</h1>
            <strong class="lead">Equipa que vai disputar o campeonato nacional de futebol obrigada a mudar de nome.</strong>
            <div class="autor_data">
                    <span class="autor"><span>Raul Teixeira</span></span>
                <span class="data">08:58</span>
            </div>

                <div class="multimedia_abertura">
        <div class="moduloFotogaleria">
            <div class="fotogaleria_detalhe" data-contentid="Especial_1054949" data-title="SAD proibida de ser ‘Belenenses’">
                    <article data-imgoriginal="//cdn2.cmjornal.pt/images/2019-06/OriginalSize$2019_06_27_23_35_35_864534.jpg">
                        <figure>
                            <img class="img-fluid"
                                 src="//cdn1.cmjornal.pt/images/2019-06/img_900x509$2019_06_27_23_35_35_864534.jpg"
                                 alt="Rui Pedro Soares, presidente da SAD, vai ter de mudar o nome do clube   "
                                 data-title="Rui Pedro Soares, presidente da SAD, vai ter de mudar o nome do clube   "
                                 data-credit="Foto: Fernando Ferreira"
                                 data-img-id="864534" />
                        </figure>
                    </article>
                    <article data-imgoriginal="//cdn4.cmjornal.pt/images/2016-08/OriginalSize$2016_08_11_20_15_42_556990.jpg">
                        <figure>
                            <img class="img-fluid"
                                 src="//cdn3.cmjornal.pt/images/2016-08/img_900x509$2016_08_11_20_15_42_556990.jpg"
                                 alt="Rui Pedro Soares"
                                 data-title="Rui Pedro Soares"
                                 data-credit="Foto: Paulo Calado"
                                 data-img-id="556990" />
                        </figure>
                    </article>
                    <article data-imgoriginal="//cdn.cmjornal.pt/images/2016-11/OriginalSize$2016_11_27_03_30_18_578861.jpg">
                        <figure>
                            <img class="img-fluid"
                                 src="//cdn5.cmjornal.pt/images/2016-11/img_900x509$2016_11_27_03_30_18_578861.jpg"
                                 alt="Rui Pedro Soares"
                                 data-title="Rui Pedro Soares"
                                 data-credit="Foto: Simão Freitas"
                                 data-img-id="578861" />
                        </figure>
                    </article>
            </div>
            <div id="fotogaleriaThumbs" class="fotogaleriaThumbs" data-contentid="Especial_1054949">
                <div class="thumbsMain">
                    <button type="button" class="closeThumbs" aria-label="Fechar" title="Fechar" data-contentid="Especial_1054949">
                        <span class="icon-close"></span>
                    </button>
                        <div class="figure_contain thumbsImg" data-index="0" data-contentid="Especial_1054949">
                            <figure class="image">
                                <img class="img-fluid"
                                     src="//cdn1.cmjornal.pt/images/2019-06/img_298x169$2019_06_27_23_35_35_864534.jpg"
                                     alt="Rui Pedro Soares, presidente da SAD, vai ter de mudar o nome do clube   " />
                            </figure>
                        </div>
                        <div class="figure_contain thumbsImg" data-index="1" data-contentid="Especial_1054949">
                            <figure class="image">
                                <img class="img-fluid"
                                     src="//cdn2.cmjornal.pt/images/2016-08/img_298x169$2016_08_11_20_15_42_556990.jpg"
                                     alt="Rui Pedro Soares" />
                            </figure>
                        </div>
                        <div class="figure_contain thumbsImg" data-index="2" data-contentid="Especial_1054949">
                            <figure class="image">
                                <img class="img-fluid"
                                     src="//cdn3.cmjornal.pt/images/2016-11/img_298x169$2016_11_27_03_30_18_578861.jpg"
                                     alt="Rui Pedro Soares" />
                            </figure>
                        </div>
                </div>
            </div>
            <div class="moduleMiddle">
                <ul class="fotoUtils">
                    <li >
                        <span id="partilhar-fotogaleria" class="icon-share" data-contentid="Especial_1054949" data-typeshare="Fotogaleria" title="Partilhar"></span>
                    </li>
                    <li class="openGaleria_layer openModal" data-contentid="Especial_1054949" data-type="Fotogaleria">
                        <span class="icon-expand" title="Aumentar"></span>
                    </li>
                </ul>
                <div class="legendaMain">
                    <div class="paging_credit">
                        <span id="creditFoto" data-contentid="Especial_1054949"></span>
                        <span class="icon-photo"></span>
                        <span class="pagingInfo" data-contentid="Especial_1054949"></span>
                    </div>
                    <div id="legendaFotogaleria" data-contentid="Especial_1054949"></div>
                    <span id="thumbsFotogaleria" data-contentid="Especial_1054949" class="icon-thumbs" title="Ver todos os thumbnails"></span>
                </div>
                <div class="playSlideshow">
                    <span class="icon-video" id="playSlideshow" title="Slideshow automático"></span>
                    <span class="icon-pause" id="pauseSlideshow" title="Parar slideshow"></span>
                </div>
            </div>
            <div class="fotogaleria_detalhe_nav" data-contentid="Especial_1054949">
                    <figure>
                        <img class="img-fluid"
                             src="//cdn4.cmjornal.pt/images/2019-06/img_298x169$2019_06_27_23_35_35_864534.jpg"
                             alt="Rui Pedro Soares, presidente da SAD, vai ter de mudar o nome do clube   " />
                    </figure>
                    <figure>
                        <img class="img-fluid"
                             src="//cdn5.cmjornal.pt/images/2016-08/img_298x169$2016_08_11_20_15_42_556990.jpg"
                             alt="Rui Pedro Soares" />
                    </figure>
                    <figure>
                        <img class="img-fluid"
                             src="//cdn.cmjornal.pt/images/2016-11/img_298x169$2016_11_27_03_30_18_578861.jpg"
                             alt="Rui Pedro Soares" />
                    </figure>
            </div>
        </div>
    </div>


            <div class="main_texto ">
                    <div class="texto_left">
        <div class="aside_news">
            <h4><span class="sectionBar"><span>Relacionadas</span></span></h4>
                <article class="destaque">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/desporto/detalhe/e-este-o-novo-simbolo-do-belenenses?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="DET" data-name="/desporto/detalhe/e-este-o-novo-simbolo-do-belenenses?ref=DET_Relacionadas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn1.cmjornal.pt/images/2019-03/img_298x168$2019_03_11_17_39_25_830180.jpg"
                                         data-src-t="//cdn1.cmjornal.pt/images/2019-03/img_298x168$2019_03_11_17_39_25_830180.jpg"
                                         data-src="//cdn1.cmjornal.pt/images/2019-03/img_298x168$2019_03_11_17_39_25_830180.jpg"
                                         alt="&#201; este o novo s&#237;mbolo do Belenenses" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <strong>
                            <a href="/desporto/detalhe/e-este-o-novo-simbolo-do-belenenses?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="DET" data-name="/desporto/detalhe/e-este-o-novo-simbolo-do-belenenses?ref=DET_Relacionadas" data-consumer="ga,piwik">
                                &#201; este o novo s&#237;mbolo do Belenenses
                            </a>
                        </strong>
                    </div>
                </article>
                <article class="destaque">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/desporto/detalhe/belenenses-sad-vai-a-luz-sem-simbolos-clube-diz-que-nem-o-nome-pode-ser-utilizado?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="DET" data-name="/desporto/detalhe/belenenses-sad-vai-a-luz-sem-simbolos-clube-diz-que-nem-o-nome-pode-ser-utilizado?ref=DET_Relacionadas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn2.cmjornal.pt/images/2019-03/img_298x168$2019_03_11_11_39_53_830034.jpg"
                                         data-src-t="//cdn2.cmjornal.pt/images/2019-03/img_298x168$2019_03_11_11_39_53_830034.jpg"
                                         data-src="//cdn2.cmjornal.pt/images/2019-03/img_298x168$2019_03_11_11_39_53_830034.jpg"
                                         alt="Belenenses SAD vai &#224; Luz sem s&#237;mbolos. Clube diz que nem o nome pode ser utilizado" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <strong>
                            <a href="/desporto/detalhe/belenenses-sad-vai-a-luz-sem-simbolos-clube-diz-que-nem-o-nome-pode-ser-utilizado?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="DET" data-name="/desporto/detalhe/belenenses-sad-vai-a-luz-sem-simbolos-clube-diz-que-nem-o-nome-pode-ser-utilizado?ref=DET_Relacionadas" data-consumer="ga,piwik">
                                Belenenses SAD vai &#224; Luz sem s&#237;mbolos. Clube diz que nem o nome pode ser utilizado
                            </a>
                        </strong>
                    </div>
                </article>
        </div>
                    </div>
                <div class="texto_center">
                    <div class="texto_container">
<div class="texto_container" style="height:300px;">O Tribunal da Relação de Lisboa confirmou que a SAD do Belenenses não pode utilizar as marcas do clube "nominativa ou figurativa" nas competições em que vai participar (Liga, Liga Revelação, Taça da Liga e Taça de Portugal), revelou esta quinta-feira o clube do Restelo. <br /><br />
Em comunicado, o clube sublinhou que a empresa Codecity, dona da SAD, liderada por Rui Pedro Soares, tem de deixar de utilizar a designação ‘Belenenses’ e que poderá recorrer ao "nome ‘B’, marca (...) que de resto registou". <br /><br />


<div class="inContent noDisplayMrec" style="display:none">
    <div class="m-rec">
        <div id='div-gpt-ad-mrec-1214127' class="mrecContainerNoDisplay">
        </div>
    </div>
</div>


"Belenenses há só um. Completa em setembro 100 anos e joga no Estádio do Restelo. Tem milhares de atletas em várias modalidades e escalões. No futebol senior esta temporada subiu à 2ª divisão da AF Lisboa e está a fazer o seu caminho para regressar ao lugar a que pertence, no topo da pirâmide do futebol em Portugal", frisa o comunicado emitido pelo clube presidido por Patrick Morais de Carvalho. <br /><br />
"A utilização indevida da nossa marca sem a autorização expressa do clube poderá e deverá ser alvo do devido pedido de indemnização", pode ler-se ainda. <br /><br />
O clube do Restelo informou também que já informou a Liga - em carta, com conhecimento à Federação Portuguesa Futebol - que está proibida de usar o nome ‘Belenenses’. <br /><br />
O <strong>CM</strong> tentou obter uma reação de Rui Pedro Soares, mas tal não foi possível, pois não atendeu o telemóvel.<br /><br />
<strong>Equipa da SAD no Jamor</strong> <br />"Os primeiros treinos da equipa principal serão no Jamor, sendo que os reforços chegarão nos próximos dias para iniciar os trabalhos durante a próxima semana", afirmou José Luís, diretor geral do Belenenses SAD. <br /><br />
<strong>PORMENORES </strong><br /><strong>Liga analisa carta</strong><br />A equipa jurídica da Liga já está a analisar a carta que lhe foi remetida pelo Belenenses clube, soube o CM junto de fonte do organismo liderado por Pedro Proença. <br /><br />
<strong>Jogo de apresentação</strong><br />O Belenenses vai defrontar o Farense (II Liga),a 21 de julho, em jogo de apresentação aos sócios do emblema algarvio, no Troféu Cidade de Faro.
<div class="lerMais"><a href="javascript:;" class="btn btLerMais eventAnalytics" data-category="User" data-action="ContinuarLer">Continuar a ler</a></div></div>
                        


                    </div>
                    

        <section class="tops_noticias">
            <ul class="nav nav-tabs" id="saiba-mais_alertas" role="tablist">
                <li class="nav-item">
                    <a class="nav-link active" id="saiba_mais_tab" data-toggle="tab" href="#saiba_mais_content" role="tab" aria-controls="saiba_mais" aria-selected="true">Saiba Mais</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" id="alertas_tab" data-toggle="tab" href="#alertas_content" role="tab" aria-controls="alertas" aria-selected="false">Alertas</a>
                </li>
            </ul>
            <div class="tab-content" id="saiba-mais_alertasContainer">
                <div class="tab-pane fade show active" id="saiba_mais_content" role="tabpanel" aria-labelledby="saiba_mais_tab">
                        <a href="/maissobre/tribunal-da-rela&#231;&#227;o-de-lisboa" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/tribunal-da-rela&#231;&#227;o-de-lisboa" data-consumer="ga,piwik"><span></span>tribunal da rela&#231;&#227;o de lisboa</a>
                        <a href="/maissobre/sad-proibida" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/sad-proibida" data-consumer="ga,piwik"><span></span> sad proibida</a>
                        <a href="/maissobre/portugal" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/portugal" data-consumer="ga,piwik"><span></span> portugal</a>
                        <a href="/maissobre/est&#225;dio-do-restelo" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/est&#225;dio-do-restelo" data-consumer="ga,piwik"><span></span> est&#225;dio do restelo</a>
                        <a href="/maissobre/rui-pedro-soares" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/rui-pedro-soares" data-consumer="ga,piwik"><span></span> rui pedro soares</a>
                        <a href="/maissobre/futebol" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/futebol" data-consumer="ga,piwik"><span></span> futebol</a>
                        <a href="/maissobre/futebol" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/futebol" data-consumer="ga,piwik"><span></span> futebol</a>
                        <a href="/maissobre/belenenses" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/belenenses" data-consumer="ga,piwik"><span></span> belenenses</a>
                        <a href="/maissobre/patrick-morais-de-carvalho" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/patrick-morais-de-carvalho" data-consumer="ga,piwik"><span></span> patrick morais de carvalho</a>
                        <a href="/maissobre/sad" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/sad" data-consumer="ga,piwik"><span></span> sad</a>

                </div>
                <div class="tab-pane fade" id="alertas_content" role="tabpanel" aria-labelledby="alertas_tab">

<a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=Tribunal%20da%20Rela%C3%A7%C3%A3o%20de%20Lisboa&amp;contentKeywords=Tribunal%20da%20Rela%C3%A7%C3%A3o%20de%20Lisboa%2C%20SAD%20proibida%2C%20Portugal%2C%20Est%C3%A1dio%20do%20Restelo%2C%20Rui%20Pedro%20Soares%2C%20futebol%2C%20futebol%2C%20Belenenses%2C%20Patrick%20Morais%20de%20Carvalho%2C%20SAD" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span>Tribunal da Relação de Lisboa<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20SAD%20proibida&amp;contentKeywords=Tribunal%20da%20Rela%C3%A7%C3%A3o%20de%20Lisboa%2C%20SAD%20proibida%2C%20Portugal%2C%20Est%C3%A1dio%20do%20Restelo%2C%20Rui%20Pedro%20Soares%2C%20futebol%2C%20futebol%2C%20Belenenses%2C%20Patrick%20Morais%20de%20Carvalho%2C%20SAD" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> SAD proibida<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Portugal&amp;contentKeywords=Tribunal%20da%20Rela%C3%A7%C3%A3o%20de%20Lisboa%2C%20SAD%20proibida%2C%20Portugal%2C%20Est%C3%A1dio%20do%20Restelo%2C%20Rui%20Pedro%20Soares%2C%20futebol%2C%20futebol%2C%20Belenenses%2C%20Patrick%20Morais%20de%20Carvalho%2C%20SAD" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Portugal<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Est%C3%A1dio%20do%20Restelo&amp;contentKeywords=Tribunal%20da%20Rela%C3%A7%C3%A3o%20de%20Lisboa%2C%20SAD%20proibida%2C%20Portugal%2C%20Est%C3%A1dio%20do%20Restelo%2C%20Rui%20Pedro%20Soares%2C%20futebol%2C%20futebol%2C%20Belenenses%2C%20Patrick%20Morais%20de%20Carvalho%2C%20SAD" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Estádio do Restelo<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Rui%20Pedro%20Soares&amp;contentKeywords=Tribunal%20da%20Rela%C3%A7%C3%A3o%20de%20Lisboa%2C%20SAD%20proibida%2C%20Portugal%2C%20Est%C3%A1dio%20do%20Restelo%2C%20Rui%20Pedro%20Soares%2C%20futebol%2C%20futebol%2C%20Belenenses%2C%20Patrick%20Morais%20de%20Carvalho%2C%20SAD" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Rui Pedro Soares<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20futebol&amp;contentKeywords=Tribunal%20da%20Rela%C3%A7%C3%A3o%20de%20Lisboa%2C%20SAD%20proibida%2C%20Portugal%2C%20Est%C3%A1dio%20do%20Restelo%2C%20Rui%20Pedro%20Soares%2C%20futebol%2C%20futebol%2C%20Belenenses%2C%20Patrick%20Morais%20de%20Carvalho%2C%20SAD" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> futebol<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20futebol&amp;contentKeywords=Tribunal%20da%20Rela%C3%A7%C3%A3o%20de%20Lisboa%2C%20SAD%20proibida%2C%20Portugal%2C%20Est%C3%A1dio%20do%20Restelo%2C%20Rui%20Pedro%20Soares%2C%20futebol%2C%20futebol%2C%20Belenenses%2C%20Patrick%20Morais%20de%20Carvalho%2C%20SAD" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> futebol<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Belenenses&amp;contentKeywords=Tribunal%20da%20Rela%C3%A7%C3%A3o%20de%20Lisboa%2C%20SAD%20proibida%2C%20Portugal%2C%20Est%C3%A1dio%20do%20Restelo%2C%20Rui%20Pedro%20Soares%2C%20futebol%2C%20futebol%2C%20Belenenses%2C%20Patrick%20Morais%20de%20Carvalho%2C%20SAD" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Belenenses<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Patrick%20Morais%20de%20Carvalho&amp;contentKeywords=Tribunal%20da%20Rela%C3%A7%C3%A3o%20de%20Lisboa%2C%20SAD%20proibida%2C%20Portugal%2C%20Est%C3%A1dio%20do%20Restelo%2C%20Rui%20Pedro%20Soares%2C%20futebol%2C%20futebol%2C%20Belenenses%2C%20Patrick%20Morais%20de%20Carvalho%2C%20SAD" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Patrick Morais de Carvalho<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20SAD&amp;contentKeywords=Tribunal%20da%20Rela%C3%A7%C3%A3o%20de%20Lisboa%2C%20SAD%20proibida%2C%20Portugal%2C%20Est%C3%A1dio%20do%20Restelo%2C%20Rui%20Pedro%20Soares%2C%20futebol%2C%20futebol%2C%20Belenenses%2C%20Patrick%20Morais%20de%20Carvalho%2C%20SAD" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> SAD<span class='icon-checkbox'></span></a>    <script>
        $(document).ready(function () {
            if (typeof AlertasDetalhe != "undefined") {
                AlertasDetalhe.setModalAlerts();
                AlertasDetalhe.setUserAlerts();
            }
        });
    </script>

                    
                </div>
            </div>
        </section>



                        <a href="javascript:;" class="bt_verComentarios comentariosMobile eventAnalytics" data-eventtype="event" data-category="User" data-action="Fazer Comentário" data-name="" data-value="" data-consumer="ga,piwik">
                            <span class="verComentarios">Ver comentários <span class="icon-comentar"></span></span>
                        </a>

                </div>
                            <div class="texto_right col_styck">
                <div class="sticky-spacer">
                    <ul class="partilhas partilhas_stick">
                        <li class="fb">
                            <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/desporto/detalhe/sad-proibida-de-ser-belenenses" data-contentid="1054949" data-areaid="56" data-contentType="Articles">
                                <span class="icon-facebook"></span>
                                
                            </a>
                        </li>
                        <li class="tw">
                            <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/desporto/detalhe/sad-proibida-de-ser-belenenses" data-contentid="1054949" data-areaid="56" data-contentType="Articles">
                                <span class="icon-twitter"></span>
                            </a>
                        </li>
                        <li class="read_later" title="Ler mais tarde">
                            <a href="javascript:void(0)" title="Ler mais tarde" data-eventtype="event" data-category="User" data-action="favoritos" data-name="" data-value="" data-consumer="ga,piwik" data-local="NoticiaPartilhasTopo" data-url="https://www.cmjornal.pt/desporto/detalhe/sad-proibida-de-ser-belenenses" data-contentid="1054949" data-areaid="56" data-contentType="Articles" class="save eventAnalytics">
                                <span class="icon-read_later"></span>
                            </a>
                        </li>
                            <li class="comentarios comentariosDesktop" title="Ver Comentários">
                                <a href="javascript:void(0)">
                                    <span class="icon-comentar"></span>
                                </a>
                            </li>
                        <li class="otherOptions" title="Partilhar">
                            <a href="javascript:void(0)">
                                <span>...</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            </div>
        </section>

<!-- Modal Foto Abertura-->
<div class="modal fade newModal" id="expandInfografia" tabindex="-1" role="dialog" aria-labelledby="expandInfografia01" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-big" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div id="dragWrapper" class="embed-responsive embed-responsive-16by9">
                    <iframe class="embed-responsive-item"  id="iframeResizableModal" src="" frameborder="0" scrolling="no" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" allowfullscreen="allowfullscreen"></iframe>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomVideo" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
        <span class="icon-close"></span>
    </button>
    <div class="fotogaleriaBig_top">
        <span class="cm_abrev"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="video_container">
                            <div id="videoLoad">A carregar o vídeo ...</div>
                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-1214128'></div>
</div>

                    </div>
                </div>

            </div>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomGaleria" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
        <span class="icon-close"></span>
    </button>
    <div class="fotogaleriaBig_top">
        <span class="cm_abrev"></span>
        <span class="pagingInfoZoom"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="fotogaleriaBig">
                            <div class="fotogaleria_layer">
                            </div>
                            <span id="legendaFotogaleriaZoom"></span>
                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-1214129'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- Modal Foto Abertura-->
<div class="modal fade newModal" id="expandFoto" tabindex="-1" role="dialog" aria-labelledby="expandFoto01" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-big" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="loader" style="display:none;height: 30px;width: 30px;"></div>
                <div id="dragWrapper">
                    <img id="drag" class="img-fluid"
                         src=""
                         alt="" />
                </div>
            </div>

        </div>
    </div>
</div>
<div id="addFavModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="mensagem_login">
                    Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>
<div id="addAlertasModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="mensagem_login">
                    Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>            <div class="modal fade newModal" id="share">
                <div class="modal-dialog modal-dialog-centered" role="document">
                    <div class="modal-content">
                        <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                            <span class="icon-close"></span>
                        </button>
                        <input type="hidden" id="imgOrgModalShare" value="//cdn5.cmjornal.pt/images/2019-06/img_298x168$2019_06_27_23_35_35_864534.jpg" />
                        <div class="modal-body">
                            <div class="outrosDestaques">
                                <div class="centro">
                                    <div class="sharePhoto_title">
                                        <div class="share_info">
                                            <span class="share_date">08:58</span>
                                            <h1>SAD proibida de ser ‘Belenenses’</h1>
                                            <img id="foto-share"
                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                                 data-src="//cdn5.cmjornal.pt/images/2019-06/img_298x168$2019_06_27_23_35_35_864534.jpg"
                                                 alt="SAD proibida de ser ‘Belenenses’" />
                                        </div>

                                    </div>
                                    <div class="traceNews"></div>
                                    <div class="text-center">
                                        <ul id="socialShare">
                                            <li class="fb">
                                                <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/desporto/detalhe/sad-proibida-de-ser-belenenses" data-contentid="1054949" data-areaid="56" data-contentType="Articles">
                                                    <span class="icon-facebook"></span>
                                                </a>
                                            </li>
                                            <li class="tw">
                                                <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/desporto/detalhe/sad-proibida-de-ser-belenenses" data-contentid="1054949" data-areaid="56" data-contentType="Articles">
                                                    <span class="icon-twitter"></span>
                                                </a>
                                            </li>
                                            <li class="ws d-block d-lg-none">
                                                <a href="javascript:void(0)" class="icon-whatsapp-a eventAnalytics" title="Partilhar no Whatsapp" data-eventtype="event" data-category="User" data-action="share" data-name="whatsup" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/desporto/detalhe/sad-proibida-de-ser-belenenses" data-contentid="1054949" data-areaid="56" data-contentType="Articles">
                                                    <span class="icon-whatsapp"></span>
                                                </a>
                                            </li>
                                            <li class="pinterest" title="Partilhar no Pinterest">
                                                <a href="javascript:void(0)" class="icon-pinterest-a eventAnalytics" title="Partilhar no Pinterest" data-eventtype="event" data-category="User" data-action="share" data-name="pinterest" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/desporto/detalhe/sad-proibida-de-ser-belenenses" data-media="//cdn4.cmjornal.pt/images/2019-06/img_590x333$2019_06_27_23_35_35_864534.jpg" data-contentid="1054949" data-areaid="56" data-contentType="Articles">
                                                    <span class="icon-pinterest"></span>
                                                </a>
                                            </li>
                                            <li class="email" title="Enviar por email" data-toggle="modal" data-target="#send_mail" data-dismiss="modal">
                                                <a href="javascript:void(0)" class="icon-mail eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="ModalShareNoticia" data-url="https://www.cmjornal.pt/desporto/detalhe/sad-proibida-de-ser-belenenses">
                                                    <span class="icon-envelope"></span>
                                                </a>
                                            </li>
                                            <li class="print" title="Imprimir">
                                                <a href="javascript:void(0)" class="icon-imprimir-a eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-dismiss="modal" data-local="ModalShareNoticia" data-url="https://www.cmjornal.pt/desporto/detalhe/sad-proibida-de-ser-belenenses">
                                                    <span class="icon-print"></span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="traceNews"></div>
                                    <div class="shareLink">
                                        <span class="icon-url"></span>
                                        <input type="text" value="https://www.cmjornal.pt/desporto/detalhe/sad-proibida-de-ser-belenenses">
                                    </div>
                                </div>
                                <div class="lateral">
                                    

<div class="m-rec">
    <div id='div-gpt-ad-mrec-1214130'></div>
</div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="outrosDestaques">
                    <div class="centro">
                        <span class="send_mail_title">
                            Enviar o artigo: <strong>SAD proibida de ser ‘Belenenses’</strong>
                        </span>
                        <div class="clearfix mt-3"></div>
                        <div class="traceNews"></div>
                        <div class="clearfix mt-3"></div>
                        <div id="sendNewsByEmailFormContainer">
                            
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="SAD proibida de ser ‘Belenenses’" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="1054949" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.cmjornal.pt/desporto/detalhe/sad-proibida-de-ser-belenenses?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <span class="field-validation-valid error-message" data-valmsg-for="CommentText" data-valmsg-replace="true"></span>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true"></span>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdcoCMTAAAAAAnC3pLRLlAHm_sXA_tE5R_o4f4e" data-theme="" data-type="" data-callback=""></div>

                <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>

                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-1214131'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


    <script type="text/javascript" src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>
    <section class="other_content" id="blocoOutrasNoticiasPriberam">
        <div id="recommendation_1554817239684"></div>
        <script>(function () { var config = { "title": "Recomendação", "suid": "", "rec_pos": "bottom", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 6, "number_items": 6, "template": { "name": "cm_2019" }, "css": [], "js": [{ "name": "default" }, { "name": "tmpl_cm_2017" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1554817239684'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
    </section><section class="container noticias_cofina other_content" id="blocoOutrasNoticiasPriberam">
    <div id="recommendation_1554816103664"></div>
    <script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "outras", "cat": "NOT CM $siteID", "siteid": "CM", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 8, "number_items": 8, "template": { "name": "cm_2019_multi" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_multi_201807" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1554816103664'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
</section>
<section class="other_content pode_gostar_ler">
        <div id="ENGAGEYA_WIDGET_93290"></div>
        <script data-cfasync="false">
            (function (E, n, G, A, g, Y, a) {
                E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }
                    , E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a)
            })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93290', pubid: 158565, webid: 135300, wid: 93290 });
        </script>
</section>        </div>
        <div class="lateral col_styck">
            <div class="sticky-spacer">
                <div class="pub_stick">

<div class="m-rec">
    <div>
        


<div id='div-gpt-ad-mrec-1214132'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-1214132');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>    <section class="tops_noticias">
        <ul class="nav nav-tabs" id="ultimas" role="tablist">
                <li class="nav-item">
                    <a class="nav-link active" id="lidasDia_tab" data-toggle="tab" href="#lidasDia_content" role="tab" aria-controls="lidasDia" aria-selected="false">+ Lidas do Dia</a>
                </li>
                            <li class="nav-item">
                    <a class="nav-link " id="lidasSeccao_tab" data-toggle="tab" href="#lidasSeccao_content" role="tab" aria-controls="lidasSeccao" aria-selected="true">+ Lidas de Desporto</a>
                </li>
        </ul>
        <div class="tab-content cm_minuto" id="ultimasContainer">
          
                <div class="tab-pane fade show active" id="lidasDia_content" role="tabpanel" aria-labelledby="lidasDia_tab">

                        <ul>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">Ontem</span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/ministerio-publico-apreende-um-milhao-de-euros-em-ouro-em-banheira-de-hidromassagem?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/portugal?ref=DET_MaisVistasSite" target="_self">Portugal</a>
                            </span>

                        <a href="/portugal/detalhe/ministerio-publico-apreende-um-milhao-de-euros-em-ouro-em-banheira-de-hidromassagem?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/ministerio-publico-apreende-um-milhao-de-euros-em-ouro-em-banheira-de-hidromassagem?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  MP apreende um milh&#227;o de euros em ouro em banheira de hidromassagem</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">Ontem</span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/condutores-atiram-750-mil-euros-de-coca-pela-janela-em-vila-nova-de-gaia?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/portugal?ref=DET_MaisVistasSite" target="_self">Portugal</a>
                            </span>

                        <a href="/portugal/detalhe/condutores-atiram-750-mil-euros-de-coca-pela-janela-em-vila-nova-de-gaia?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/condutores-atiram-750-mil-euros-de-coca-pela-janela-em-vila-nova-de-gaia?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Condutores atiram 750 mil euros de ‘coca’ pela janela em Vila Nova de Gaia</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">Ontem</span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/mundo/detalhe/conheca-a-historia-de-evelyn-a-bebe-que-se-salvou-com-o-medicamento-de-que-precisa-matilde?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/mundo?ref=DET_MaisVistasSite" target="_self">Mundo</a>
                            </span>

                        <a href="/mundo/detalhe/conheca-a-historia-de-evelyn-a-bebe-que-se-salvou-com-o-medicamento-de-que-precisa-matilde?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/mundo/detalhe/conheca-a-historia-de-evelyn-a-bebe-que-se-salvou-com-o-medicamento-de-que-precisa-matilde?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Conhe&#231;a a hist&#243;ria de Evelyn, a menina que se salvou com o medicamento que a beb&#233; Matilde precisa</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">Ontem</span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/homem-esfaqueia-motard-por-fintar-transito-em-vila-nova-de-gaia?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/portugal?ref=DET_MaisVistasSite" target="_self">Portugal</a>
                            </span>

                        <a href="/portugal/detalhe/homem-esfaqueia-motard-por-fintar-transito-em-vila-nova-de-gaia?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/homem-esfaqueia-motard-por-fintar-transito-em-vila-nova-de-gaia?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Homem esfaqueia motard por fintar tr&#226;nsito em Vila Nova de Gaia</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">Ontem</span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/mundo/detalhe/jovem-de-17-anos-salva-a-vida-de-crianca-que-caiu-de-varanda?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/mundo?ref=DET_MaisVistasSite" target="_self">Mundo</a>
                            </span>

                        <a href="/mundo/detalhe/jovem-de-17-anos-salva-a-vida-de-crianca-que-caiu-de-varanda?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/mundo/detalhe/jovem-de-17-anos-salva-a-vida-de-crianca-que-caiu-de-varanda?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-video'></span>  Jovem de 17 anos salva a vida de crian&#231;a que caiu de varanda</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">Ontem</span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/sociedade/detalhe/cadela-de-padre-em-cuecas-abatida-um-dia-apos-homem-ter-abandonado-casa-paroquial?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/sociedade?ref=DET_MaisVistasSite" target="_self">Sociedade</a>
                            </span>

                        <a href="/sociedade/detalhe/cadela-de-padre-em-cuecas-abatida-um-dia-apos-homem-ter-abandonado-casa-paroquial?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/sociedade/detalhe/cadela-de-padre-em-cuecas-abatida-um-dia-apos-homem-ter-abandonado-casa-paroquial?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-video'></span>  Cadela de ‘Padre em Cuecas’ abatida um dia ap&#243;s homem ter abandonado casa paroquial</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">Ontem</span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/rui-pinto-suspeito-de-espiar-estado-portugues-saiba-quem-foi-pirateado?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/portugal?ref=DET_MaisVistasSite" target="_self">Portugal</a>
                            </span>

                        <a href="/portugal/detalhe/rui-pinto-suspeito-de-espiar-estado-portugues-saiba-quem-foi-pirateado?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/rui-pinto-suspeito-de-espiar-estado-portugues-saiba-quem-foi-pirateado?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Rui Pinto suspeito de espiar Estado portugu&#234;s. Saiba quem foi pirateado</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">H&#225; 33 minutos</span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/cm-ao-minuto/detalhe/pedidos-de-asilo-a-portugal-diminuiram-27-em-2018?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/cm-ao-minuto?ref=DET_MaisVistasSite" target="_self">Cm ao Minuto</a>
                            </span>

                        <a href="/cm-ao-minuto/detalhe/pedidos-de-asilo-a-portugal-diminuiram-27-em-2018?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/cm-ao-minuto/detalhe/pedidos-de-asilo-a-portugal-diminuiram-27-em-2018?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self">  Pedidos de asilo a Portugal diminu&#237;ram 27% em 2018</a>
                    </div>
                </article>
            </li>

    </ul>




                </div>
                            <div class="tab-pane fade " id="lidasSeccao_content" role="tabpanel" aria-labelledby="lidasSeccao_tab">

                        <ul>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/desporto/futebol/detalhe/luis-goncalves-debaixo-de-fogo-no-fc-porto?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/futebol/detalhe/luis-goncalves-debaixo-de-fogo-no-fc-porto?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Lu&#237;s Gon&#231;alves debaixo de fogo no FC Porto
                            <span class="destaques_lead">Demora nas contrata&#231;&#245;es e negocia&#231;&#245;es falhadas geram preocupa&#231;&#227;o no seio portista.
</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/desporto/futebol?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/futebol/detalhe/joao-felix-descansa-no-algarve-ate-a-festa-de-madrid?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/desporto/futebol/detalhe/joao-felix-descansa-no-algarve-ate-a-festa-de-madrid?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/futebol/detalhe/joao-felix-descansa-no-algarve-ate-a-festa-de-madrid?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Jo&#227;o F&#233;lix descansa no Algarve at&#233; &#224; festa de Madrid
                            <span class="destaques_lead">Atleta vai ficar no Sul do Pa&#237;s at&#233; ser chamado para a apresenta&#231;&#227;o oficial no Atl&#233;tico.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/desporto/detalhe/jogador-despedido-em-portugal-por-seduzir-esposas-acusado-de-assedio-no-egito?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/detalhe/jogador-despedido-em-portugal-por-seduzir-esposas-acusado-de-assedio-no-egito?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Jogador despedido em Portugal por seduzir esposas acusado de ass&#233;dio no Egito
                            <span class="destaques_lead">Em 2017, Amr Warda esteve apenas tr&#234;s dias no Feirense, depois de assediar as mulheres de dois colegas de equipa. </span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/desporto/detalhe/taxista-fez-queixa-contra-ex-jogador-do-fc-porto-apos-discussao-em-vilamoura?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/detalhe/taxista-fez-queixa-contra-ex-jogador-do-fc-porto-apos-discussao-em-vilamoura?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-video'></span>  Taxista fez queixa contra ex-jogador do FC Porto ap&#243;s discuss&#227;o em Vilamoura
                            <span class="destaques_lead">Segundo testemunhas, a mulher que estava com Josu&#233; tamb&#233;m foi agredida pelo motorista.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/desporto/detalhe/policia-judiciaria-investiga-classificacoes-dos-arbitros-da-primeira-liga-de-futebol?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/detalhe/policia-judiciaria-investiga-classificacoes-dos-arbitros-da-primeira-liga-de-futebol?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Pol&#237;cia Judici&#225;ria investiga classifica&#231;&#245;es dos &#225;rbitros da Primeira Liga de futebol
                            <span class="destaques_lead">Ex-&#225;rbitro avan&#231;ou com uma queixa crime contra a “falta de transpar&#234;ncia” das classifica&#231;&#245;es e outras pr&#225;ticas “mais obscuras”.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/desporto/futebol?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/futebol/detalhe/marcel-keizer-vai-ser-dificil-que-bruno-fernandes-fique?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/desporto/futebol/detalhe/marcel-keizer-vai-ser-dificil-que-bruno-fernandes-fique?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/futebol/detalhe/marcel-keizer-vai-ser-dificil-que-bruno-fernandes-fique?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Marcel Keizer: “Vai ser dif&#237;cil que Bruno Fernandes fique”
                            <span class="destaques_lead">M&#233;dio goleador tem mercado em Inglaterra e o Liverpool voltou a manifestar interesse.
</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/desporto/futebol?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/futebol/detalhe/mae-de-joao-felix-abandona-ensino-para-apoiar-o-filho-em-madrid?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/desporto/futebol/detalhe/mae-de-joao-felix-abandona-ensino-para-apoiar-o-filho-em-madrid?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/futebol/detalhe/mae-de-joao-felix-abandona-ensino-para-apoiar-o-filho-em-madrid?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  M&#227;e de Jo&#227;o F&#233;lix abandona ensino para apoiar o filho em Madrid
                            <span class="destaques_lead">Equipa do CM e da CMTV surpreendeu o jogador &#224; sa&#237;da de restaurante.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/desporto/detalhe/joao-felix-almoca-com-amigos-e-familia-em-famoso-restaurante-de-viseu?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/detalhe/joao-felix-almoca-com-amigos-e-familia-em-famoso-restaurante-de-viseu?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Jo&#227;o F&#233;lix almo&#231;a com amigos e fam&#237;lia em famoso restaurante de Viseu
                            <span class="destaques_lead">Atleta tem aproveitado os &#250;ltimos dias para passar f&#233;rias na sua terra natal.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/desporto/futebol/detalhe/investigacao-cm--ministerio-publico-quer-julgar-rui-pinto-pelos-acessos-aos-mails-do-benfica-veja-agora-na-cmtv?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/futebol/detalhe/investigacao-cm--ministerio-publico-quer-julgar-rui-pinto-pelos-acessos-aos-mails-do-benfica-veja-agora-na-cmtv?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-video'></span>  Minist&#233;rio P&#250;blico quer julgar Rui Pinto pelos acessos aos mails do Benfica
                            <span class="destaques_lead">H&#225; suspeitas de que foi o hacker quem entrou nas contas do Benfica e que fez chegar ao FC Porto mails confidenciais.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/desporto/detalhe/caio-lucas-assinou-com-o-benfica-ate-2023?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/desporto/detalhe/caio-lucas-assinou-com-o-benfica-ate-2023?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Caio Lucas assinou com o Benfica at&#233; 2023
                            <span class="destaques_lead">M&#233;dio brasileiro chegou ao clube da Luz a custo zero do Al Ain, dos Emirados &#193;rabes Unidos.</span>
                        </a>
                    </div>
                </article>
            </li>

    </ul>





                </div>
        </div>

    </section>





    <section class="subscrever_newsletter boxDetalhe" id="newsletter_block">
        <div id="loading_submit" class="loader" style="display: none;"></div>
<form action="/subscrevernewsletters/formsubmittednewsletterdetalhe/" class="form-inline" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-loading="#loading_submit" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block" id="form1" method="post" role="form">            <div class="row">
                <div class="col-12">
                    <span class="news_type">Newsletter Diária</span>
                    <span class="news_desc">Resumo das principais notícias do dia, de Portugal e do Mundo.</span>
                    <span class="news_time">(Enviada diariamente, às 9h e às 18h)</span>
                </div>
                <div class="col-12">
                    <div class="inputNewsletter_container">
                        <input class="inputNewsletter" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="O seu email" type="email" value="" />
                        <button type="submit">Subscrever</button>
                    </div>
                </div>
                <div class="col-12">
                    <label for="envio_newsletters" class="envio_newsletters">
                        <input class="check_newsletter" data-val="true" data-val-required="The AllowsCofina field is required." id="AllowsCofina" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
                        Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A.. Li e aceito expressamente a <a target="_blank" href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy">Política de Privacidade Cofina</a>.
                    </label>
                    <label for="envio_marketing" class="envio_newsletters">
                        <input class="check_newsletter" data-val="true" data-val-required="The AllowsPub field is required." id="AllowsPub" name="AllowsPub" type="checkbox" value="true" /><input name="AllowsPub" type="hidden" value="false" />
                        Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Cofina Media, S.A.. Li e aceito expressamente a <a target="_blank" href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy">Política de Privacidade Cofina</a>.
                    </label>
                    <div class="clearfix"></div>
                </div>
                <div class="col-12">
                        <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdcoCMTAAAAAAnC3pLRLlAHm_sXA_tE5R_o4f4e" data-theme="Clean" data-type="" data-callback=""></div>

                </div>

                <div class="col-12">
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="Email" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="AllowsCofina" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="SubscriptionErrorMsg" data-valmsg-replace="true" role="alert"></div>
                </div>

            </div>
</form>    </section>

<div class="m-rec">
    <div>
        


<div id='div-gpt-ad-mrec-1214133'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-1214133');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>                </div>
            </div>
        </div>
    </section>
        <section class="container outrosDestaques detalhe columnCommentsMatchHeight">
            <div class="centro">

<div id="loadComments"></div>
<div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Comentarios"></div>
            </div>
            <div class="d-none d-lg-block lateral col_styck" style="min-height:300px;">

<div class="sticky-spacer">
    <div class="m-rec pub_stick">
        


<div id='div-gpt-ad-mrec-1214134'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-1214134');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>
            </div>
        </section>
    <section class="shortcuts">
        <ul>
            <li><a href="/?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/?ref=Menu_mobile_layer" data-consumer="ga,piwik">Home</a></li>
            <li><a href="/cm-ao-minuto?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/cm-ao-minuto?ref=Menu_mobile_layer" data-consumer="ga,piwik">CM Ao Minuto</a></li>
            <li><a href="/portugal?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/portugal?ref=Menu_mobile_layer" data-consumer="ga,piwik">Portugal</a></li>
            <li><a href="/multimedia/videos?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/multimedia/videos?ref=Menu_mobile_layer" data-consumer="ga,piwik">Videos</a></li>
        </ul>
    </section>



    

<section class="container masthead">
    


<div id='div-gpt-ad-Leaderboard-219000'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-219000');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
</section>


<footer class="footer">
    <div class="footer_morada">
        <div class="container">
            <div class="opiniao_shadeTopo"></div>
            <div class="morada_container">
                <a href="/" class="logo_footer"></a>
                <div class="morada">
                    <span>Redação, Administração e Publicidade</span>
                    <address>Rua Luciana Stegagno Picchio, Nº 3. 1549-023 Lisboa PORTUGAL</address>
                </div>
                <div class="download_app">
                    <span>Faça o download gratuito</span>
                    <a href="/AppsCM" class="bt_download">Aplicação do CM</a>
                </div>
                <a href="https://www.cofina.pt/" class="logo_footer_cofina" target="_blank"></a>
            </div>
        </div>
    </div>






    <div class="footer_copyright">
        <div class="container">
            <div class="egoi">
                Marketing Automation certified by E-GOI <img src="/i/egoi.png" alt="e-goi" />
            </div>
        </div>
        <div class="copyright">
            <div class="container">
                Copyright © 2019. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.
            </div>
        </div>
    </div>
</footer>

    <div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina"></div>


        <script src="//www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "//www.cmjornal.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=636972472680000000'></script>
    
    <script src="/signalr/hubs"></script>

        <script type='text/javascript'>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</script>
        
            <script>
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'Correiodamanha';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
            </script>
            
            <script>
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('correiodamanha', 4, 'Label');
            };
            </script>
            
            <script>
                (function () {
                    var wsc = document.createElement('script');
                    wsc.type = 'text/javascript';
                    wsc.onload = function () {
                        window.wex_callback();
                        wex.send();
                    };
                    wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wsc, s);
                })();
            </script>
            <script type='text/javascript'>
                var wamid = '911'; /* Wam Account ID */
                var typ = '1';
                var Wvar = [];
                var words = location.pathname.split(/[/,-]/);
                var host = location.host.replace("www.", "");
                host = host.replace(".com", "");
                host = host.replace(".pt", "");
                host = host.replace(".com.pt", "");

                Wvar.push('group', 'COFINA');
                Wvar.push('site', host.toUpperCase());
                Wvar.push('url', decodeURIComponent(location.href));
                if (window.$_fields) {
                    if (window.$_fields.AreaName) {
                        Wvar.push('areaname', window.$_fields.AreaName);
                    }
                    if (window.$_fields.ContentTypeName) {
                        Wvar.push('content', window.$_fields.ContentTypeName);
                    }
                } else {
                    console.warn("No fields available!")
                }
                Wvar.push('words', words);
                (function () {
                    var w = document.createElement("script");
                    w.type = "text/javascript";
                    w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
                    w.async = true;
                    var body = document.getElementsByTagName('script')[0];
                    body.parentNode.insertBefore(w, body);
                })();
            </script>
            
        
        
            <noscript>
                <img src="//analytics.xl.pt/piwik.php?idsite=4" style="border: 0;" alt="Analytics" />
            </noscript>
        
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
        mpfContainr('V2_498568',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'CorreiodaManha' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498568&isNoScript&src.rand=[timestamp]&src.id=CorreiodaManha' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=128790429&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22545" alt="" />

    <script type="text/javascript">
        var _egoiaq = _egoiaq || [];
        (function(){
            var u=(("https:" == document.location.protocol) ? "https://cofina-te.e-goi.com/" : "http://cofina-te.e-goi.com/");
            var u2=(("https:" == document.location.protocol) ? "https://cdn-cofina-te.e-goi.com/" : "http://cdn-cofina-te.e-goi.com/");
            _egoiaq.push(['setClientId', "350858"]);
            _egoiaq.push(['setTrackerUrl', u+'collect']);
            _egoiaq.push(['trackPageView']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript';
            g.defer=true;
            g.async=true;
            g.src=u2+'egoimmerce.js';
            s.parentNode.insertBefore(g,s);
        })();
    </script>
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {

                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "CM", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "CM", suid: "" });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>





<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
