
<!DOCTYPE html>
<html lang="pt-PT">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta charset="utf-8">
    <meta property="fb:pages" content="469974510474" />
    <meta name="robots" content="index, follow">
    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />


        <link rel="preconnect" crossorigin href="//cdn.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn1.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn2.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn3.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn4.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn5.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//cofina-te.e-goi.com/">
        <link rel="preconnect" crossorigin href="//cdn-cofina-te.e-goi.com/">



    
    <title>Casal assalta casa e foge num carro roubado em Vila do Conde - Portugal - Correio da Manhã</title>
    <meta name="description" content="Homem e mulher foram detidos pela GNR na Feira." />
    <meta name="keywords" content="Vila do Conde, Santa Maria da Feira, GNR, Aveiro, crime, lei e justi&#231;a, quest&#245;es sociais, crime, pol&#237;cia, assalto" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png?v=23" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-32x32.png?v=23" sizes="32x32" />
    <link rel="icon" type="image/png" href="/i/favicons/android-chrome-192x192.png?v=23" sizes="192x192" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-16x16.png?v=23" sizes="16x16" />
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#ee1400" />
    <link rel="shortcut icon" href="/i/favicons/favicon.ico?v=2019_03_19" />
    <link rel="android-touch-icon" href="/i/favicons/android-chrome-192x192.png" />
    <meta name="msapplication-TileColor" content="#ed1b31" />
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png" />
    <meta name="msapplication-config" content="/i/favicons/browserconfig.xml" />
    <meta name="theme-color" content="#ffffff" />
    <meta name="apple-itunes-app" content="app-id=455241749" />
    <meta name="google-play-app" content="app-id=pt.cofina.cmandroid" />
        <meta property="og:title" content="Casal assalta casa e foge num carro roubado em Vila do Conde" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.cmjornal.pt/images/2017-12/img_1200x676$2017_12_28_23_33_24_696467.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="Casal assalta casa e foge num carro roubado em Vila do Conde" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@cmjornal" />
        <meta name="twitter:creator" content="@cmjornal" />
        <meta name="twitter:description" content="Homem e mulher foram detidos pela GNR na Feira." />
        <meta name="twitter:image" content="https://cdn.cmjornal.pt/images/2017-12/img_1280x720$2017_12_28_23_33_24_696467.jpg" />
        <meta name="news_keywords" content="Vila do Conde, Santa Maria da Feira, GNR, Aveiro, crime, lei e justi&#231;a, quest&#245;es sociais, crime, pol&#237;cia, assalto" />
        <link rel="image_src" href="https://cdn.cmjornal.pt/images/2017-12/img_1200x676$2017_12_28_23_33_24_696467.jpg" />
        <link rel="canonical" href="https://www.cmjornal.pt/portugal/detalhe/casal-assalta-casa-e-foge-num-carro-roubado-em-vila-do-conde" />
            <link rel="amphtml" href="https://www.cmjornal.pt/portugal/amp/casal-assalta-casa-e-foge-num-carro-roubado-em-vila-do-conde" />
    <meta property="og:url" content="https://www.cmjornal.pt/portugal/detalhe/casal-assalta-casa-e-foge-num-carro-roubado-em-vila-do-conde" />
    <meta property="og:description" content="Homem e mulher foram detidos pela GNR na Feira." />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Homem e mulher foram detidos pela GNR na Feira.","image":{"@type":"ImageObject","url":"https://cdn.cmjornal.pt/images/2017-12/img_1280x720$2017_12_28_23_33_24_696467.jpg","height":720,"width":1280},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.cmjornal.pt/portugal/detalhe/casal-assalta-casa-e-foge-num-carro-roubado-em-vila-do-conde"},"potentialAction":{"@type":"SearchAction","query-input":"required name=search_term_string"},"url":"https://www.cmjornal.pt/portugal/detalhe/casal-assalta-casa-e-foge-num-carro-roubado-em-vila-do-conde","author":{"@type":"Person","name":"Lusa"},"dateCreated":"2020-01-03T17:09:10+00:00","dateModified":"2020-01-03T17:16:48+00:00","datePublished":"2020-01-03","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"headline":"Casal assalta casa e foge num carro roubado em Vila do Conde","inLanguage":"pt_pt","isAccessibleForFree":true,"keywords":"Vila do Conde, Santa Maria da Feira, GNR, Aveiro, crime, lei e justi\u0026#231;a, quest\u0026#245;es sociais, crime, pol\u0026#237;cia, assalto","publisher":{"@type":"Organization","name":"Correio da Manhã","logo":{"@type":"ImageObject","url":"https://www.cmjornal.pt/i/logo_cm.png","height":["55"],"width":["180"]}},"thumbnailUrl":"http://cdn2.cmjornal.pt/images/2017-12/img_100x100$2017_12_28_23_33_24_696467.jpg","articleSection":"Portugal"}</script>



    <link href='/Content/vendor/smart-app-banner.min.css?v=637132968560000000' rel='stylesheet'/>
    <link href='/Content/main.min.css?v=637132968540000000' rel='stylesheet'/>
    
        <link href='/Content/detalhe.min.css?v=637132968560000000' rel='stylesheet'/>



    

    <script src='/Scripts/bundles/header.js?v=637132968560000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '215108628927436',
            xfbml: true,
            version: 'v2.6'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'cmjornal.xl.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '211806875838166');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=211806875838166&ev=PageView&noscript=1" />
</noscript>

<script>
    fbq('track', 'ViewContent');
</script>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>
<script async src="https://cdn.insurads.com/bootstrap/ZSQVGTJQ.js"></script>


        <!-- Start VWO Asynchronous Code -->
        <script type='text/javascript'>
            var _vwo_code = (function () {
                var account_id = 423988,
                    settings_tolerance = 2000,
                    library_tolerance = 2500,
                    use_existing_jquery = false,
                    /* DO NOT EDIT BELOW THIS LINE */
                    f = false, d = document; return {
                        use_existing_jquery: function () { return use_existing_jquery; }
                        , library_tolerance: function () { return library_tolerance; }
                        , finish: function () { if (!f) { f = true; var a = d.getElementById('_vis_opt_path_hides'); if (a) a.parentNode.removeChild(a); } }, finished: function () { return f; }
                        , load: function (a) { var b = d.createElement('script'); b.src = a; b.type = 'text/javascript'; b.innerText; b.onerror = function () { _vwo_code.finish(); }; d.getElementsByTagName('head')[0].appendChild(b); }
                        , init: function () {
                            settings_timer = setTimeout('_vwo_code.finish()', settings_tolerance); var a = d.createElement('style'), b = 'body { opacity: 0!important; filter: alpha(opacity = 0)!important; background: none!important; }'
                                , h = d.getElementsByTagName('head')[0]; a.setAttribute('id', '_vis_opt_path_hides'); a.setAttribute('type', 'text / css');
                            if (a.styleSheet) a.styleSheet.cssText = b; else a.appendChild(d.createTextNode(b)); h.appendChild(a);
                            this.load('//dev.visualwebsiteoptimizer.com/j.php?a=' + account_id + '&u=' + encodeURIComponent(d.URL) + '&r=' + Math.random()); return settings_timer;
                        }
                    };
            }()); _vwo_settings_timer = _vwo_code.init();
        </script>
        <!-- End VWO Asynchronous Code -->

</head>
<body>
    
    <img src="/i/lg_print.png" class="print_logo" alt="Correio da Manhã" />
    <script>
    var offsetSmartBanner = 0;

    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Correio da Manhã',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            $(window).scroll(function () {
                if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                    if ($(this).scrollTop() > 91) {
                        $("body").removeClass("bannerApp");
                    } else {
                        $("body").addClass("bannerApp");
                    }

                }
            });

            if ($(".smartbanner").length > 0) {
                if ($(".smartbanner").css("display") == "block") {
                    offsetSmartBanner = 200;
                    $("body").addClass("bannerApp");
                }
                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
        }
        return {
            run: init(),
            init: init
        }
    })();
</script>


    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = 'B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17';
            configAnalytics.netscope.event = 'portugal';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "65";$_fields.AreaName = "Portugal";$_fields.FriendlyPath = "portugal";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "1115796";$_fields.ContentUrl = "https://www.cmjornal.pt/portugal/detalhe/casal-assalta-casa-e-foge-num-carro-roubado-em-vila-do-conde";$_fields.ContentDimensionValue = "Articles-1115796";$_fields.IsPremium = "false";</script>

    <input type="hidden" id="hdnAreaID" value="65"/><input type="hidden" id="hdnAreaName" value="Portugal"/><input type="hidden" id="hdnFriendlyPath" value="portugal"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="1115796"/><input type="hidden" id="hdnContentUrl" value="https://www.cmjornal.pt/portugal/detalhe/casal-assalta-casa-e-foge-num-carro-roubado-em-vila-do-conde"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-1115796"/><input type="hidden" id="hdnIsPremium" value="false"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit" id="notificacaoText">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="continuar" data-target="self" data-action="subscribe" class="continuar" >Continuar</a>
    </div>
</div>




    <section class="main_menu">
        <div class="utilities_menuMobile">

                <span class="icon-user"></span>
                <span>&#160;</span>
                <button type="submit" onclick="CofinaSSOApi.gotoLogin();" class="btn_red float-right">Login</button>


            <div class="pesquisa_mobile">
<form action="/pesquisa/" method="get">                    <input type="text" name="q" maxlength="64" class="inputPesquisa" placeholder="Pesquisar..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar...'">
                    <button type="submit" class="bt_pesquisar">ok</button>
</form>            </div>

            <div class="edicoes_mobile">
                <span>Edição</span>
                    
                        <span class="selected">Portugal</span> | <a href="/africa" class="Africa">África</a>
                    

            </div>
        </div>


            <ul class="menuItems">
                        <li class="icons_menu " data-areaid="129" data-areaurl="exclusivos">
                            <a href="/exclusivos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/exclusivos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Exclusivos"><span>Exclusivos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="129" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="132" data-areaurl="cm-ao-minuto">
                            <a href="/cm-ao-minuto?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-ao-minuto?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cm ao Minuto"><span>Cm ao Minuto</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="132" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="65" data-areaurl="portugal">
                            <a href="/portugal?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/portugal?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Portugal"><span>Portugal</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/portugal/cidades?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/portugal/cidades?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cidades">Cidades</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="65" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="66" data-areaurl="sociedade">
                            <a href="/sociedade?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/sociedade?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sociedade"><span>Sociedade</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/sociedade/clima?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/sociedade/clima?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Clima">Clima</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="66" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="56" data-areaurl="desporto">
                            <a href="/desporto?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Desporto"><span>Desporto</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/desporto/futebol?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/futebol?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Futebol">Futebol</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/modalidades?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/modalidades?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Modalidades">Modalidades</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/taca-das-confederacoes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/taca-das-confederacoes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ta&#231;a das Confedera&#231;&#245;es">Ta&#231;a das Confedera&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/mundial-2018?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/mundial-2018?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mundial 2018">Mundial 2018</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="56" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="68" data-areaurl="politica">
                            <a href="/politica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/politica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Pol&#237;tica"><span>Pol&#237;tica</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="68" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="67" data-areaurl="economia">
                            <a href="/economia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Economia"><span>Economia</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="67" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="61" data-areaurl="opiniao">
                            <a href="/opiniao?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Opini&#227;o"><span>Opini&#227;o</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/opiniao/colunistas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/colunistas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Colunistas">Colunistas</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/editoriais?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/editoriais?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Editoriais">Editoriais</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/olhar-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/olhar-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Olhar CM">Olhar CM</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="61" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="55" data-areaurl="mundo">
                            <a href="/mundo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mundo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mundo"><span>Mundo</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mundo/africa?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mundo/africa?ref=geral_MenuHeader" data-consumer="ga,piwik" title="&#193;frica">&#193;frica</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="55" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="64" data-areaurl="insolitos">
                            <a href="/insolitos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/insolitos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ins&#243;litos"><span>Ins&#243;litos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="64" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="58" data-areaurl="cultura">
                            <a href="/cultura?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cultura?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cultura"><span>Cultura</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="58" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="57" data-areaurl="tv-media">
                            <a href="/tv-media?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/tv-media?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tv Media"><span>Tv Media</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="57" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="59" data-areaurl="tecnologia">
                            <a href="/tecnologia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/tecnologia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tecnologia"><span>Tecnologia</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="59" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="234" data-areaurl="famosos">
                            <a href="/famosos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/famosos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Famosos"><span>Famosos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="234" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="351" data-areaurl="boa-vida">
                            <a href="/boa-vida?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Boa Vida"><span>Boa Vida</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/boa-vida/tendencias?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/tendencias?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tend&#234;ncias">Tend&#234;ncias</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/sabores?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/sabores?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sabores">Sabores</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/restaurantes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/restaurantes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Restaurantes">Restaurantes</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/receitas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/receitas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Receitas">Receitas</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/destinos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/destinos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Destinos">Destinos</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/em-forma?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/em-forma?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Em Forma">Em Forma</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/sabe-bem?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/sabe-bem?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sabe Bem">Sabe Bem</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="351" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="12" data-areaurl="multimedia">
                            <a href="/multimedia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Multim&#233;dia"><span>Multim&#233;dia</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/multimedia/videos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="V&#237;deos">V&#237;deos</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/fotogalerias?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Fotogalerias">Fotogalerias</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/graficos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/graficos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Gr&#225;ficos">Gr&#225;ficos</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/cm-interativo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/cm-interativo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CM Interativo">CM Interativo</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="12" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="63" data-areaurl="mais-cm">
                            <a href="/mais-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mais CM"><span>Mais CM</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mais-cm/capas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/capas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Capas">Capas</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/domingo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/domingo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Domingo">Domingo</a>
                                        </li>
                                        <li>
                                            <a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Assinaturas Digitais">Assinaturas Digitais</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/perguntas-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/perguntas-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Perguntas CM">Perguntas CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/eu-reporter-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/eu-reporter-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Eu Rep&#243;rter CM">Eu Rep&#243;rter CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/horoscopo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/horoscopo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Hor&#243;scopo">Hor&#243;scopo</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/memoria-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/memoria-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mem&#243;ria CM">Mem&#243;ria CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/obituario?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/obituario?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Obitu&#225;rio">Obitu&#225;rio</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/especiais?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/especiais?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Especiais">Especiais</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/direito-de-resposta?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/direito-de-resposta?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Direito de Resposta">Direito de Resposta</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Lei da Transpar&#234;ncia">Lei da Transpar&#234;ncia</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Hist&#243;ria do CM">Hist&#243;ria do CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/ficha-tecnica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/ficha-tecnica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ficha T&#233;cnica">Ficha T&#233;cnica</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Contacte-nos">Contacte-nos</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/marcas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/marcas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Marcas">Marcas</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/promocoes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/promocoes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Promo&#231;&#245;es">Promo&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a href="https://cmjornal.descontos.pt/?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://cmjornal.descontos.pt/?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Descontos">Descontos</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="63" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="401" data-areaurl="lisbon-cool">
                            <a href="/lisbon-cool?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Lisbon Cool"><span>Lisbon Cool</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/lisbon-cool/city-best?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/city-best?ref=geral_MenuHeader" data-consumer="ga,piwik" title="City Best">City Best</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/eat?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/eat?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Eat">Eat</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/drink?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/drink?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Drink">Drink</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/fado?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/fado?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Fado">Fado</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/shop?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/shop?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Shop">Shop</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/events?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/events?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Events">Events</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/urban?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/urban?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Urban">Urban</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/sports?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/sports?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sports">Sports</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/move?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/move?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Move">Move</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/around?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/around?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Around">Around</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="401" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="357" data-areaurl="cmtv">
                            <a href="http://www.cm-tv.pt?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cm-tv.pt?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CMTV"><span>CMTV</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="http://www.cm-tv.pt/programas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cm-tv.pt/programas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Programas">Programas</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="357" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="424" data-areaurl="c-studio">
                            <a href="/c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="C Studio"><span>C Studio</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/c-studio/especiais-c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio/especiais-c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Especiais C-Studio">Especiais C-Studio</a>
                                        </li>
                                        <li>
                                            <a href="/c-studio/seducao?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio/seducao?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sedu&#231;&#227;o">Sedu&#231;&#227;o</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="424" data-isload="false"></div>
                        </li>
            </ul>
    </section>



<header class="header">

<section class="barra_cofina">
    <span class="sr-only">Barra Cofina</span>
    <iframe src="//barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" scrolling="no" style="width:100%; height:36px; border:0; overflow:hidden;"></iframe>
</section>

    <div class="header_container">
        <section class="header_top">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
                <h1 class="logo_header_other">
                    <a href="/" title="Correio da Manhã">
                        <span class="sr-only">Correio da Manhã</span>
                    </a>
                </h1>
                <a href="/portugal" class="canal_name">Portugal</a>

            <ul class="header_utils">


    <li class="pesquisa_header">
    <a href="javascript:;" title="Pesquisar" class="eventAnalytics" data-category="MenuBarra" data-action="Pesquisar" data-name="" data-consumer="ga,piwik">
        <span class="icon-lupa openSearch"></span>
    </a>
    <div class="pesquisa_hidden">
        <div class="pesquisa_main">
<form action="/pesquisa/" method="get">                <input type="text" name="q" maxlength="64" class="inputPesquisa" placeholder="Pesquisar..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar...'">
                <button type="submit" class="bt_pesquisar">ok</button>
                <span class="icon-close closeSearch"></span>
</form>        </div>
    </div>
</li>



    
        <li class="login_logout">
            <a href="javascript:;" title="Login/Logout" id="loginlogout" onclick="CofinaSSOApi.gotoLogin();">
                <span class="icon-user"></span>
            </a>
        </li>



    <li class="ao_minuto"><a href="/cm-ao-minuto" title="CM ao Minuto" class="icon-ultimahora"></a></li>

        <li class="assin_header">
            <a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&amp;utm_source=Geral_Header" data-ga-category="Botao_Assinar" data-ga-action="Geral_Header" data-ga-target="" title="Assine" class="bt_assine" target="_blank">Assine</a>
        </li>

</ul>

        </section>
        <div class="header_shadow"></div>
    </div>

</header>





    
    <section class="container sub_canais_top ">
        <div class="sub_canais_top_container">
            <a href="/cm-ao-minuto?ref=Portugal_MenuHorizontal" class="icon-rss eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/cm-ao-minuto?ref=Portugal_MenuHorizontal" data-consumer="ga,piwik">
                    <span>6</span>
            </a>
            <ul>
                    <li>
                            <a href="/portugal/cidades?ref=Portugal_MenuHorizontal" title="Cidades" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/portugal/cidades?ref=Portugal_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Cidades
                            </a>
                    </li>
                    <li>
                            <a href="/exclusivos?ref=Portugal_MenuHorizontal" title="Exclusivos" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/exclusivos?ref=Portugal_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Exclusivos
                            </a>
                    </li>
                    <li>
                            <a href="/desporto?ref=Portugal_MenuHorizontal" title="Desporto" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/desporto?ref=Portugal_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Desporto
                            </a>
                    </li>
                    <li>
                            <a href="/sociedade?ref=Portugal_MenuHorizontal" title="Sociedade" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/sociedade?ref=Portugal_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Sociedade
                            </a>
                    </li>
                    <li>
                            <a href="/opiniao?ref=Portugal_MenuHorizontal" title="Opini&#227;o" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/opiniao?ref=Portugal_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Opini&#227;o
                            </a>
                    </li>
                    <li>
                            <a href="/boa-vida?ref=Portugal_MenuHorizontal" title="Boa Vida" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/boa-vida?ref=Portugal_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Boa Vida
                            </a>
                    </li>
                    <li>
                            <a href="https://www.vidas.pt?ref=Portugal_MenuHorizontal" title="Vidas" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="https://www.vidas.pt?ref=Portugal_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Vidas
                            </a>
                    </li>
            </ul>
        </div>
    </section>
 
    

    
    <section class="container destaques_hp">
        <div class="destaques_hp_container">
            <div class="destaques_hp_main">
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/casal-de-medicos-diz-ter-sido-agredido-por-paciente-no-hospital-de-setubal-policia-obrigada-a-partir-vidro-para-atuar?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/casal-de-medicos-diz-ter-sido-agredido-por-paciente-no-hospital-de-setubal-policia-obrigada-a-partir-vidro-para-atuar?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn4.cmjornal.pt/images/2019-10/img_146x82$2019_10_10_00_59_52_892589.jpg"
                                             alt="Casal de m&#233;dicos acusa doente de sequestro e agress&#227;o. Hospital desmente " />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/casal-de-medicos-diz-ter-sido-agredido-por-paciente-no-hospital-de-setubal-policia-obrigada-a-partir-vidro-para-atuar?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/casal-de-medicos-diz-ter-sido-agredido-por-paciente-no-hospital-de-setubal-policia-obrigada-a-partir-vidro-para-atuar?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Casal de m&#233;dicos acusa doente de sequestro e agress&#227;o. Hospital desmente </a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/alerta-cm--mulher-tenta-matar-companheiro-de-69-anos-em-silves?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/alerta-cm--mulher-tenta-matar-companheiro-de-69-anos-em-silves?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn5.cmjornal.pt/images/2017-10/img_146x82$2017_10_08_02_20_12_674845.jpg"
                                             alt="Mulher tenta matar companheiro de 69 anos em Silves" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/alerta-cm--mulher-tenta-matar-companheiro-de-69-anos-em-silves?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/alerta-cm--mulher-tenta-matar-companheiro-de-69-anos-em-silves?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Mulher tenta matar companheiro de 69 anos em Silves</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/sociedade/detalhe/dancaras-para-sempre-connosco-morreu-carolina-gil-a-bailarina-diagnosticada-com-cancro-que-emocionou-o-pais?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/dancaras-para-sempre-connosco-morreu-carolina-gil-a-bailarina-diagnosticada-com-cancro-que-emocionou-o-pais?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn.cmjornal.pt/images/2020-01/img_146x82$2020_01_03_13_07_01_914092.jpg"
                                             alt="&quot;Dan&#231;ar&#225;s sempre connosco&quot;: Morreu bailarina que emocionou o Pa&#237;s" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/sociedade/detalhe/dancaras-para-sempre-connosco-morreu-carolina-gil-a-bailarina-diagnosticada-com-cancro-que-emocionou-o-pais?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/dancaras-para-sempre-connosco-morreu-carolina-gil-a-bailarina-diagnosticada-com-cancro-que-emocionou-o-pais?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">&quot;Dan&#231;ar&#225;s sempre connosco&quot;: Morreu bailarina que emocionou o Pa&#237;s</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mundo/detalhe/quem-e-erica-basilio-a-jovem-de-20-anos-morta-ao-resistir-a-violacao-durante-festa-de-reveillon?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/quem-e-erica-basilio-a-jovem-de-20-anos-morta-ao-resistir-a-violacao-durante-festa-de-reveillon?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn1.cmjornal.pt/images/2020-01/img_146x82$2020_01_03_09_31_16_914007.jpg"
                                             alt="&#201;rica Bas&#237;lio, a jovem de 20 anos assassinada por resistir a viola&#231;&#227;o na festa de r&#233;veillon" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mundo/detalhe/quem-e-erica-basilio-a-jovem-de-20-anos-morta-ao-resistir-a-violacao-durante-festa-de-reveillon?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/quem-e-erica-basilio-a-jovem-de-20-anos-morta-ao-resistir-a-violacao-durante-festa-de-reveillon?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">&#201;rica Bas&#237;lio, a jovem de 20 anos assassinada por resistir a viola&#231;&#227;o na festa de r&#233;veillon</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mundo/detalhe/suspeito-de-ataque-a-sede-da-porta-dos-fundos-no-brasil-foge-para-a-russia?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/suspeito-de-ataque-a-sede-da-porta-dos-fundos-no-brasil-foge-para-a-russia?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn2.cmjornal.pt/images/2019-12/img_146x82$2019_12_31_16_38_42_913528.jpg"
                                             alt="Suspeito de ataque &#224; sede da Porta dos Fundos no Brasil foge para a R&#250;ssia" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mundo/detalhe/suspeito-de-ataque-a-sede-da-porta-dos-fundos-no-brasil-foge-para-a-russia?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/suspeito-de-ataque-a-sede-da-porta-dos-fundos-no-brasil-foge-para-a-russia?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Suspeito de ataque &#224; sede da Porta dos Fundos no Brasil foge para a R&#250;ssia</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mundo/detalhe/trump-ordenou-morte-de-comandante-iraniano-irao-promete-vinganca?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/trump-ordenou-morte-de-comandante-iraniano-irao-promete-vinganca?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn3.cmjornal.pt/images/2020-01/img_146x82$2020_01_03_07_21_24_913991.jpg"
                                             alt="Trump ordenou ataque a&#233;reo que matou comandante iraniano. Ir&#227;o promete vingan&#231;a" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mundo/detalhe/trump-ordenou-morte-de-comandante-iraniano-irao-promete-vinganca?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/trump-ordenou-morte-de-comandante-iraniano-irao-promete-vinganca?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Trump ordenou ataque a&#233;reo que matou comandante iraniano. Ir&#227;o promete vingan&#231;a</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mundo/detalhe/casal-deixa-gorjeta-de-1800-euros-a-empregada-de-mesa-na-vespera-de-ano-novo?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/casal-deixa-gorjeta-de-1800-euros-a-empregada-de-mesa-na-vespera-de-ano-novo?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn4.cmjornal.pt/images/2020-01/img_146x82$2020_01_03_13_59_58_914107.jpg"
                                             alt="Casal deixa gorjeta de 1800 euros a empregada de mesa na v&#233;spera de Ano Novo" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mundo/detalhe/casal-deixa-gorjeta-de-1800-euros-a-empregada-de-mesa-na-vespera-de-ano-novo?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/casal-deixa-gorjeta-de-1800-euros-a-empregada-de-mesa-na-vespera-de-ano-novo?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Casal deixa gorjeta de 1800 euros a empregada de mesa na v&#233;spera de Ano Novo</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/sociedade/detalhe/homem-em-cadeira-de-rodas-bloqueia-passagem-de-autocarro-em-lisboa-por-lhe-ser-negado-acesso-veja-a-imagem?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/homem-em-cadeira-de-rodas-bloqueia-passagem-de-autocarro-em-lisboa-por-lhe-ser-negado-acesso-veja-a-imagem?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn5.cmjornal.pt/images/2020-01/img_146x82$2020_01_03_13_10_06_914097.jpg"
                                             alt="Homem em cadeira de rodas bloqueia passagem de autocarro em Lisboa por lhe ser negado acesso" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/sociedade/detalhe/homem-em-cadeira-de-rodas-bloqueia-passagem-de-autocarro-em-lisboa-por-lhe-ser-negado-acesso-veja-a-imagem?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/homem-em-cadeira-de-rodas-bloqueia-passagem-de-autocarro-em-lisboa-por-lhe-ser-negado-acesso-veja-a-imagem?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Homem em cadeira de rodas bloqueia passagem de autocarro em Lisboa por lhe ser negado acesso</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="https://www.vidas.pt/a-ferver/detalhe/castelo-branco-volta-a-atacar-e-agora-sugere-que-cristina-ferreira-aprenda-ingles" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/a-ferver/detalhe/castelo-branco-volta-a-atacar-e-agora-sugere-que-cristina-ferreira-aprenda-ingles" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn.cmjornal.pt/images/2017-11/img_146x82$2017_11_25_15_06_06_687718.jpg"
                                             alt="Castelo Branco volta a atacar e sugere que Cristina aprenda ingl&#234;s" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="https://www.vidas.pt/a-ferver/detalhe/castelo-branco-volta-a-atacar-e-agora-sugere-que-cristina-ferreira-aprenda-ingles" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/a-ferver/detalhe/castelo-branco-volta-a-atacar-e-agora-sugere-que-cristina-ferreira-aprenda-ingles" data-consumer="ga,piwik">Castelo Branco volta a atacar e sugere que Cristina aprenda ingl&#234;s</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2FkZWN3Z2B3ZWBkYmBmamthYGRkZ2RlYGtr" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2FkZWN3Z2B3ZWBkYmBmamthYGRkZ2RlYGtr" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn1.cmjornal.pt/images/2020-01/img_146x82$2020_01_02_21_43_03_913951.jpg"
                                             alt="Amor de Hulk com sobrinha da &#39;ex&#39; nasceu durante casamento" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2FkZWN3Z2B3ZWBkYmBmamthYGRkZ2RlYGtr" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2FkZWN3Z2B3ZWBkYmBmamthYGRkZ2RlYGtr" data-consumer="ga,piwik">Amor de Hulk com sobrinha da &#39;ex&#39; nasceu durante casamento</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2FkZWB3Z2B3ZWBkYmBlZ2ZqYWZmZWpma2Zm" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2FkZWB3Z2B3ZWBkYmBlZ2ZqYWZmZWpma2Zm" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn2.cmjornal.pt/images/2019-11/img_146x82$2019_11_21_00_16_06_903676.jpg"
                                             alt="Ricardo Ara&#250;jo Pereira troca TVI pela SIC" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2FkZWB3Z2B3ZWBkYmBlZ2ZqYWZmZWpma2Zm" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2FkZWB3Z2B3ZWBkYmBlZ2ZqYWZmZWpma2Zm" data-consumer="ga,piwik">Ricardo Ara&#250;jo Pereira troca TVI pela SIC</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/alerta-cm--piloto-em-treino-destroi-avioneta-ao-aterrar-em-tires-veja-a-imagem?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/alerta-cm--piloto-em-treino-destroi-avioneta-ao-aterrar-em-tires-veja-a-imagem?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn3.cmjornal.pt/images/2020-01/img_146x82$2020_01_03_15_03_28_914122.jpg"
                                             alt="Piloto em treino destr&#243;i avioneta ao aterrar em Tires" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/alerta-cm--piloto-em-treino-destroi-avioneta-ao-aterrar-em-tires-veja-a-imagem?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/alerta-cm--piloto-em-treino-destroi-avioneta-ao-aterrar-em-tires-veja-a-imagem?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Piloto em treino destr&#243;i avioneta ao aterrar em Tires</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/cm-ao-minuto/detalhe/policia-abate-homem-que-tentou-esfaquear-varias-pessoas-perto-de-paris?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/cm-ao-minuto/detalhe/policia-abate-homem-que-tentou-esfaquear-varias-pessoas-perto-de-paris?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn4.cmjornal.pt/images/2020-01/img_146x82$2020_01_03_15_25_42_914128.jpg"
                                             alt="Um morto e dois feridos em ataque com faca perto de Paris" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/cm-ao-minuto/detalhe/policia-abate-homem-que-tentou-esfaquear-varias-pessoas-perto-de-paris?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/cm-ao-minuto/detalhe/policia-abate-homem-que-tentou-esfaquear-varias-pessoas-perto-de-paris?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Um morto e dois feridos em ataque com faca perto de Paris</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/viver-com-saude/detalhe/uma-crise-silenciosa-de-hipoglicemia-pode-matar?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/viver-com-saude/detalhe/uma-crise-silenciosa-de-hipoglicemia-pode-matar?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn5.cmjornal.pt/images/2019-11/img_146x82$2019_11_09_20_40_31_900903.jpg"
                                             alt="Uma crise silenciosa de hipoglic&#233;mia pode matar" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/viver-com-saude/detalhe/uma-crise-silenciosa-de-hipoglicemia-pode-matar?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/viver-com-saude/detalhe/uma-crise-silenciosa-de-hipoglicemia-pode-matar?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Uma crise silenciosa de hipoglic&#233;mia pode matar</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/cm-ao-minuto/detalhe/amo-te-e-tenho-tanta-tanta-pena-cao-encontrado-em-igreja-com-carta-de-despedida?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/cm-ao-minuto/detalhe/amo-te-e-tenho-tanta-tanta-pena-cao-encontrado-em-igreja-com-carta-de-despedida?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn.cmjornal.pt/images/2020-01/img_146x82$2020_01_03_09_32_16_914008.jpg"
                                             alt="&quot;Amo-te e tenho tanta, tanta pena&quot;. C&#227;o encontrado em igreja com carta de despedida" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/cm-ao-minuto/detalhe/amo-te-e-tenho-tanta-tanta-pena-cao-encontrado-em-igreja-com-carta-de-despedida?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/cm-ao-minuto/detalhe/amo-te-e-tenho-tanta-tanta-pena-cao-encontrado-em-igreja-com-carta-de-despedida?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">&quot;Amo-te e tenho tanta, tanta pena&quot;. C&#227;o encontrado em igreja com carta de despedida</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/navio-buzina-de-minuto-a-minuto-em-frente-ao-terreiro-do-paco?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/navio-buzina-de-minuto-a-minuto-em-frente-ao-terreiro-do-paco?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn1.cmjornal.pt/images/2020-01/img_146x82$2020_01_03_00_17_44_913984.jpg"
                                             alt="Navio buzina de minuto a minuto em frente ao Terreiro do Pa&#231;o" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/navio-buzina-de-minuto-a-minuto-em-frente-ao-terreiro-do-paco?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/navio-buzina-de-minuto-a-minuto-em-frente-ao-terreiro-do-paco?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Navio buzina de minuto a minuto em frente ao Terreiro do Pa&#231;o</a>
                            </h3>
                        </div>
                    </article>
            </div>
        </div>
    </section>

    

<section class="container masthead">
    <div id="div-gpt-ad-masthead-0"></div>
</section>

    

    <section class="container outrosDestaques detalhe">
        <div class="centro">


        <section class="main_article">
            <h1>Casal assalta casa e foge num carro roubado em Vila do Conde</h1>
            <strong class="lead">Homem e mulher foram detidos pela GNR na Feira.</strong>
            <div class="autor_data">
                    <span class="autor"><span>Lusa</span></span>
                <span class="data">17:15</span>
            </div>

                <div class="multimedia_abertura">
        <div class="moduloFotogaleria">
            <div class="fotogaleria_detalhe" data-contentid="Especial_1115796" data-title="Casal assalta casa e foge num carro roubado em Vila do Conde">
                    <article data-imgoriginal="//cdn4.cmjornal.pt/images/2017-12/OriginalSize$2017_12_28_23_33_24_696467.jpg">
                        <figure>
                            <img class="img-fluid"
                                 src="//cdn3.cmjornal.pt/images/2017-12/img_900x509$2017_12_28_23_33_24_696467.jpg"
                                 alt="GNR"
                                 data-title="GNR"
                                 data-credit="Foto: Ricardo Almeida"
                                 data-img-id="696467" />
                        </figure>
                    </article>
                    <article data-imgoriginal="//cdn.cmjornal.pt/images/2018-01/OriginalSize$2018_01_27_10_12_38_704667.jpg">
                        <figure>
                            <img class="img-fluid"
                                 src="//cdn5.cmjornal.pt/images/2018-01/img_900x509$2018_01_27_10_12_38_704667.jpg"
                                 alt="GNR"
                                 data-title="GNR"
                                 data-credit="Foto: Direitos Reservados"
                                 data-img-id="704667" />
                        </figure>
                    </article>
                    <article data-imgoriginal="//cdn2.cmjornal.pt/images/2018-03/OriginalSize$2018_03_11_02_58_07_717625.jpg">
                        <figure>
                            <img class="img-fluid"
                                 src="//cdn1.cmjornal.pt/images/2018-03/img_900x509$2018_03_11_02_58_07_717625.jpg"
                                 alt="GNR"
                                 data-title="GNR"
                                 data-credit="Foto: Natália Ferraz"
                                 data-img-id="717625" />
                        </figure>
                    </article>
            </div>
            <div id="fotogaleriaThumbs" class="fotogaleriaThumbs" data-contentid="Especial_1115796">
                <div class="thumbsMain">
                    <button type="button" class="closeThumbs" aria-label="Fechar" title="Fechar" data-contentid="Especial_1115796">
                        <span class="icon-close"></span>
                    </button>
                        <div class="figure_contain thumbsImg" data-index="0" data-contentid="Especial_1115796">
                            <figure class="image">
                                <img class="img-fluid"
                                     src="//cdn3.cmjornal.pt/images/2017-12/img_298x169$2017_12_28_23_33_24_696467.jpg"
                                     alt="GNR" />
                            </figure>
                        </div>
                        <div class="figure_contain thumbsImg" data-index="1" data-contentid="Especial_1115796">
                            <figure class="image">
                                <img class="img-fluid"
                                     src="//cdn4.cmjornal.pt/images/2018-01/img_298x169$2018_01_27_10_12_38_704667.jpg"
                                     alt="GNR" />
                            </figure>
                        </div>
                        <div class="figure_contain thumbsImg" data-index="2" data-contentid="Especial_1115796">
                            <figure class="image">
                                <img class="img-fluid"
                                     src="//cdn5.cmjornal.pt/images/2018-03/img_298x169$2018_03_11_02_58_07_717625.jpg"
                                     alt="GNR" />
                            </figure>
                        </div>
                </div>
            </div>
            <div class="moduleMiddle">
                <ul class="fotoUtils">
                    <li >
                        <span id="partilhar-fotogaleria" class="icon-share" data-contentid="Especial_1115796" data-typeshare="Fotogaleria" title="Partilhar"></span>
                    </li>
                    <li class="openGaleria_layer openModal" data-contentid="Especial_1115796" data-type="Fotogaleria">
                        <span class="icon-expand" title="Aumentar"></span>
                    </li>
                </ul>
                <div class="legendaMain">
                    <div class="paging_credit">
                        <span id="creditFoto" data-contentid="Especial_1115796"></span>
                        <span class="icon-photo"></span>
                        <span class="pagingInfo" data-contentid="Especial_1115796"></span>
                    </div>
                    <div id="legendaFotogaleria" data-contentid="Especial_1115796"></div>
                    <span id="thumbsFotogaleria" data-contentid="Especial_1115796" class="icon-thumbs" title="Ver todos os thumbnails"></span>
                </div>
                <div class="playSlideshow" data-contentid="Especial_1115796">
                    <span class="icon-video" id="playSlideshow" title="Slideshow automático" data-contentid="Especial_1115796"></span>
                    <span class="icon-pause" id="pauseSlideshow" title="Parar slideshow" data-contentid="Especial_1115796"></span>
                </div>
            </div>
            <div class="fotogaleria_detalhe_nav" data-contentid="Especial_1115796">
                    <figure>
                        <img class="img-fluid"
                             src="//cdn.cmjornal.pt/images/2017-12/img_298x169$2017_12_28_23_33_24_696467.jpg"
                             alt="GNR" />
                    </figure>
                    <figure>
                        <img class="img-fluid"
                             src="//cdn1.cmjornal.pt/images/2018-01/img_298x169$2018_01_27_10_12_38_704667.jpg"
                             alt="GNR" />
                    </figure>
                    <figure>
                        <img class="img-fluid"
                             src="//cdn2.cmjornal.pt/images/2018-03/img_298x169$2018_03_11_02_58_07_717625.jpg"
                             alt="GNR" />
                    </figure>
            </div>
        </div>
    </div>


            <div class="main_texto ">
                    <div class="texto_left">
        <div class="aside_news">
            <h4><span class="sectionBar"><span>Relacionadas</span></span></h4>
                <article class="destaque">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/portugal/detalhe/tres-mulheres-e-um-menor-detidos-por-roubo-de-comida-e-fatos-de-carnaval-em-santa-maria-da-feira?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="DET" data-name="/portugal/detalhe/tres-mulheres-e-um-menor-detidos-por-roubo-de-comida-e-fatos-de-carnaval-em-santa-maria-da-feira?ref=DET_Relacionadas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn3.cmjornal.pt/images/2016-05/img_298x168$2016_05_16_11_20_57_536439.jpg"
                                         data-src-t="//cdn3.cmjornal.pt/images/2016-05/img_298x168$2016_05_16_11_20_57_536439.jpg"
                                         data-src="//cdn3.cmjornal.pt/images/2016-05/img_298x168$2016_05_16_11_20_57_536439.jpg"
                                         alt="Tr&#234;s mulheres e um menor detidos por roubo de comida e fatos de Carnaval " />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <strong>
                            <a href="/portugal/detalhe/tres-mulheres-e-um-menor-detidos-por-roubo-de-comida-e-fatos-de-carnaval-em-santa-maria-da-feira?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="DET" data-name="/portugal/detalhe/tres-mulheres-e-um-menor-detidos-por-roubo-de-comida-e-fatos-de-carnaval-em-santa-maria-da-feira?ref=DET_Relacionadas" data-consumer="ga,piwik">
                                Tr&#234;s mulheres e um menor detidos por roubo de comida e fatos de Carnaval 
                            </a>
                        </strong>
                    </div>
                </article>
                <article class="destaque">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/portugal/detalhe/dois-homens-detidos-por-suspeitas-de-assalto-as-piscinas-municipais-de-fiaes?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="DET" data-name="/portugal/detalhe/dois-homens-detidos-por-suspeitas-de-assalto-as-piscinas-municipais-de-fiaes?ref=DET_Relacionadas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn4.cmjornal.pt/images/2017-09/img_298x168$2017_09_30_00_30_51_672286.jpg"
                                         data-src-t="//cdn4.cmjornal.pt/images/2017-09/img_298x168$2017_09_30_00_30_51_672286.jpg"
                                         data-src="//cdn4.cmjornal.pt/images/2017-09/img_298x168$2017_09_30_00_30_51_672286.jpg"
                                         alt="Dois homens detidos por suspeitas de assalto &#224;s piscinas municipais de Fi&#227;es" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <strong>
                            <a href="/portugal/detalhe/dois-homens-detidos-por-suspeitas-de-assalto-as-piscinas-municipais-de-fiaes?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="DET" data-name="/portugal/detalhe/dois-homens-detidos-por-suspeitas-de-assalto-as-piscinas-municipais-de-fiaes?ref=DET_Relacionadas" data-consumer="ga,piwik">
                                Dois homens detidos por suspeitas de assalto &#224;s piscinas municipais de Fi&#227;es
                            </a>
                        </strong>
                    </div>
                </article>
                <article class="destaque">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/portugal/detalhe/corta-pulseira-eletronica-para-assaltar-residencias-na-feira?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="DET" data-name="/portugal/detalhe/corta-pulseira-eletronica-para-assaltar-residencias-na-feira?ref=DET_Relacionadas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn5.cmjornal.pt/images/2019-08/img_298x168$2019_08_29_23_01_57_880809.jpg"
                                         data-src-t="//cdn5.cmjornal.pt/images/2019-08/img_298x168$2019_08_29_23_01_57_880809.jpg"
                                         data-src="//cdn5.cmjornal.pt/images/2019-08/img_298x168$2019_08_29_23_01_57_880809.jpg"
                                         alt="Corta pulseira eletr&#243;nica para assaltar resid&#234;ncias na Feira" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <strong>
                            <a href="/portugal/detalhe/corta-pulseira-eletronica-para-assaltar-residencias-na-feira?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="DET" data-name="/portugal/detalhe/corta-pulseira-eletronica-para-assaltar-residencias-na-feira?ref=DET_Relacionadas" data-consumer="ga,piwik">
                                Corta pulseira eletr&#243;nica para assaltar resid&#234;ncias na Feira
                            </a>
                        </strong>
                    </div>
                </article>
                <article class="destaque">
                        <div class="figure_container">
                            <figure class="image">
                                <a href="/portugal/detalhe/homem-detido-em-gondomar-por-suspeitas-de-ter-cometido-15-crimes-contra-o-patrimonio?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="DET" data-name="/portugal/detalhe/homem-detido-em-gondomar-por-suspeitas-de-ter-cometido-15-crimes-contra-o-patrimonio?ref=DET_Relacionadas" data-consumer="ga,piwik">
                                    <img class="img-fluid b-lazy"
                                         src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src-m="//cdn.cmjornal.pt/images/2017-04/img_298x168$2017_04_05_13_01_38_615471.jpg"
                                         data-src-t="//cdn.cmjornal.pt/images/2017-04/img_298x168$2017_04_05_13_01_38_615471.jpg"
                                         data-src="//cdn.cmjornal.pt/images/2017-04/img_298x168$2017_04_05_13_01_38_615471.jpg"
                                         alt="Homem detido em Gondomar por suspeitas de ter cometido 15 crimes contra o patrim&#243;nio" />
                                </a>
                            </figure>
                        </div>
                    <div class="text_container">
                        <strong>
                            <a href="/portugal/detalhe/homem-detido-em-gondomar-por-suspeitas-de-ter-cometido-15-crimes-contra-o-patrimonio?ref=DET_Relacionadas" class="eventAnalytics" data-category="DET" data-action="DET" data-name="/portugal/detalhe/homem-detido-em-gondomar-por-suspeitas-de-ter-cometido-15-crimes-contra-o-patrimonio?ref=DET_Relacionadas" data-consumer="ga,piwik">
                                Homem detido em Gondomar por suspeitas de ter cometido 15 crimes contra o patrim&#243;nio
                            </a>
                        </strong>
                    </div>
                </article>
        </div>
                    </div>
                <div class="texto_center">
                    <div class="texto_container paywall">
A GNR deteve no concelho de Santa Maria da Feira, distrito de Aveiro, um casal suspeito de ter assaltado uma residência e furtado um veículo em Vila do Conde, no dia 01 de janeiro, informou esta sexta-feira aquela força militar.
<p>Em comunicado, a GNR esclareceu que a mulher e o homem, de 31 e 33 anos, foram detidos na quinta-feira, quando circulavam num automóvel, na localidade de Lourosa.</p>

<div class="inContent">
    <div class="m-rec">
        


<div id='div-gpt-ad-mrec-5099579'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-5099579');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderInContent($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>
<p>"No âmbito de uma fiscalização rodoviária, um condutor de um veículo ligeiro não obedeceu à ordem de paragem e colocou-se em fuga, abandonando o carro na localidade de Mozelos, para seguir a pé", refere a mesma nota.</p>
<p>Segundo a GNR, a passageira foi intercetada no momento e o condutor foi intercetado uns metros depois, quando tentava fugir a pé pela A41 - CREP (Circular Regional Exterior do Porto).</p>
<p>Após a realização de diversas diligências, os militares constataram que o homem não possuía habilitação legal para conduzir, o veículo havia sido furtado em Vila do Conde e os objetos encontrados no seu interior tinham sido furtados de uma residência no mesmo concelho, no dia 01 de janeiro.</p>
<p>Durante a operação, foi recuperado e apreendido material avaliado em oito mil euros, que estava no interior do veículo, designadamente três computadores portáteis, dois relógios, uma câmara de vídeo, uma consola, duas camisolas, 33 chocolates e 216 euros em dinheiro, além de diverso material utilizado na prática de furtos.</p>
<p>A GNR refere ainda que o suspeito detinha na sua posse uma dose e meia de cocaína, tendo sido elaborado o respetivo auto de consumo e remetido à Comissão para a Dissuasão da Toxicodependência.</p>
<p>Os detidos foram presentes ao Tribunal de Santa Maria da Feira, tendo sido restituídos à liberdade sujeitos a Termo de Identidade e Residência.</p>

                        


                    </div>
                    

        <section class="tops_noticias">
            <ul class="nav nav-tabs" id="saiba-mais_alertas" role="tablist">
                <li class="nav-item">
                    <a class="nav-link active" id="saiba_mais_tab" data-toggle="tab" href="#saiba_mais_content" role="tab" aria-controls="saiba_mais" aria-selected="true">Saiba Mais</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" id="alertas_tab" data-toggle="tab" href="#alertas_content" role="tab" aria-controls="alertas" aria-selected="false">Alertas</a>
                </li>
            </ul>
            <div class="tab-content" id="saiba-mais_alertasContainer">
                <div class="tab-pane fade show active" id="saiba_mais_content" role="tabpanel" aria-labelledby="saiba_mais_tab">
                        <a href="/maissobre/vila-do-conde" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/vila-do-conde" data-consumer="ga,piwik"><span></span>vila do conde</a>
                        <a href="/maissobre/santa-maria-da-feira" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/santa-maria-da-feira" data-consumer="ga,piwik"><span></span> santa maria da feira</a>
                        <a href="/maissobre/gnr" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/gnr" data-consumer="ga,piwik"><span></span> gnr</a>
                        <a href="/maissobre/aveiro" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/aveiro" data-consumer="ga,piwik"><span></span> aveiro</a>
                        <a href="/maissobre/crime" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/crime" data-consumer="ga,piwik"><span></span> crime</a>
                        <a href="/maissobre/lei-e-justi&#231;a" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/lei-e-justi&#231;a" data-consumer="ga,piwik"><span></span> lei e justi&#231;a</a>
                        <a href="/maissobre/quest&#245;es-sociais" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/quest&#245;es-sociais" data-consumer="ga,piwik"><span></span> quest&#245;es sociais</a>
                        <a href="/maissobre/crime" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/crime" data-consumer="ga,piwik"><span></span> crime</a>
                        <a href="/maissobre/pol&#237;cia" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/pol&#237;cia" data-consumer="ga,piwik"><span></span> pol&#237;cia</a>
                        <a href="/maissobre/assalto" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/assalto" data-consumer="ga,piwik"><span></span> assalto</a>

                </div>
                <div class="tab-pane fade" id="alertas_content" role="tabpanel" aria-labelledby="alertas_tab">

<a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=Vila%20do%20Conde&amp;contentKeywords=Vila%20do%20Conde%2C%20Santa%20Maria%20da%20Feira%2C%20GNR%2C%20Aveiro%2C%20crime%2C%20lei%20e%20justi%C3%A7a%2C%20quest%C3%B5es%20sociais%2C%20crime%2C%20pol%C3%ADcia%2C%20assalto" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span>Vila do Conde<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Santa%20Maria%20da%20Feira&amp;contentKeywords=Vila%20do%20Conde%2C%20Santa%20Maria%20da%20Feira%2C%20GNR%2C%20Aveiro%2C%20crime%2C%20lei%20e%20justi%C3%A7a%2C%20quest%C3%B5es%20sociais%2C%20crime%2C%20pol%C3%ADcia%2C%20assalto" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Santa Maria da Feira<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20GNR&amp;contentKeywords=Vila%20do%20Conde%2C%20Santa%20Maria%20da%20Feira%2C%20GNR%2C%20Aveiro%2C%20crime%2C%20lei%20e%20justi%C3%A7a%2C%20quest%C3%B5es%20sociais%2C%20crime%2C%20pol%C3%ADcia%2C%20assalto" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> GNR<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Aveiro&amp;contentKeywords=Vila%20do%20Conde%2C%20Santa%20Maria%20da%20Feira%2C%20GNR%2C%20Aveiro%2C%20crime%2C%20lei%20e%20justi%C3%A7a%2C%20quest%C3%B5es%20sociais%2C%20crime%2C%20pol%C3%ADcia%2C%20assalto" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Aveiro<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20crime&amp;contentKeywords=Vila%20do%20Conde%2C%20Santa%20Maria%20da%20Feira%2C%20GNR%2C%20Aveiro%2C%20crime%2C%20lei%20e%20justi%C3%A7a%2C%20quest%C3%B5es%20sociais%2C%20crime%2C%20pol%C3%ADcia%2C%20assalto" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> crime<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20lei%20e%20justi%C3%A7a&amp;contentKeywords=Vila%20do%20Conde%2C%20Santa%20Maria%20da%20Feira%2C%20GNR%2C%20Aveiro%2C%20crime%2C%20lei%20e%20justi%C3%A7a%2C%20quest%C3%B5es%20sociais%2C%20crime%2C%20pol%C3%ADcia%2C%20assalto" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> lei e justiça<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20quest%C3%B5es%20sociais&amp;contentKeywords=Vila%20do%20Conde%2C%20Santa%20Maria%20da%20Feira%2C%20GNR%2C%20Aveiro%2C%20crime%2C%20lei%20e%20justi%C3%A7a%2C%20quest%C3%B5es%20sociais%2C%20crime%2C%20pol%C3%ADcia%2C%20assalto" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> questões sociais<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20crime&amp;contentKeywords=Vila%20do%20Conde%2C%20Santa%20Maria%20da%20Feira%2C%20GNR%2C%20Aveiro%2C%20crime%2C%20lei%20e%20justi%C3%A7a%2C%20quest%C3%B5es%20sociais%2C%20crime%2C%20pol%C3%ADcia%2C%20assalto" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> crime<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20pol%C3%ADcia&amp;contentKeywords=Vila%20do%20Conde%2C%20Santa%20Maria%20da%20Feira%2C%20GNR%2C%20Aveiro%2C%20crime%2C%20lei%20e%20justi%C3%A7a%2C%20quest%C3%B5es%20sociais%2C%20crime%2C%20pol%C3%ADcia%2C%20assalto" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> polícia<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20assalto&amp;contentKeywords=Vila%20do%20Conde%2C%20Santa%20Maria%20da%20Feira%2C%20GNR%2C%20Aveiro%2C%20crime%2C%20lei%20e%20justi%C3%A7a%2C%20quest%C3%B5es%20sociais%2C%20crime%2C%20pol%C3%ADcia%2C%20assalto" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> assalto<span class='icon-checkbox'></span></a>    <script>
        $(document).ready(function () {
            if (typeof AlertasDetalhe != "undefined") {
                AlertasDetalhe.setModalAlerts();
                AlertasDetalhe.setUserAlerts();
            }
        });
    </script>

                    
                </div>
            </div>
        </section>



                        <a href="javascript:;" class="bt_verComentarios comentariosMobile eventAnalytics" data-eventtype="event" data-category="User" data-action="Fazer Comentário" data-name="" data-value="" data-consumer="ga,piwik">
                            <span class="verComentarios">Ver comentários <span class="icon-comentar"></span></span>
                        </a>

                </div>
                            <div class="texto_right col_styck">
                <div class="sticky-spacer">
                    <ul class="partilhas partilhas_stick">
                        <li class="fb">
                            <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/portugal/detalhe/casal-assalta-casa-e-foge-num-carro-roubado-em-vila-do-conde" data-contentid="1115796" data-areaid="65" data-contentType="Articles">
                                <span class="icon-facebook"></span>
                                
                            </a>
                        </li>
                        <li class="tw">
                            <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/portugal/detalhe/casal-assalta-casa-e-foge-num-carro-roubado-em-vila-do-conde" data-contentid="1115796" data-areaid="65" data-contentType="Articles">
                                <span class="icon-twitter"></span>
                            </a>
                        </li>
                        <li class="read_later" title="Ler mais tarde">
                            <a href="javascript:void(0)" title="Ler mais tarde" data-eventtype="event" data-category="User" data-action="favoritos" data-name="" data-value="" data-consumer="ga,piwik" data-local="NoticiaPartilhasTopo" data-url="https://www.cmjornal.pt/portugal/detalhe/casal-assalta-casa-e-foge-num-carro-roubado-em-vila-do-conde" data-contentid="1115796" data-areaid="65" data-contentType="Articles" class="save eventAnalytics">
                                <span class="icon-read_later"></span>
                            </a>
                        </li>
                            <li class="comentarios comentariosDesktop" title="Ver Comentários">
                                <a href="javascript:void(0)">
                                    <span class="icon-comentar"></span>
                                </a>
                            </li>
                        <li class="otherOptions" title="Partilhar">
                            <a href="javascript:void(0)">
                                <span>...</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            </div>
        </section>

<!-- Modal Foto Abertura-->
<div class="modal fade newModal" id="expandInfografia" tabindex="-1" role="dialog" aria-labelledby="expandInfografia01" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-big" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div id="dragWrapper" class="embed-responsive embed-responsive-16by9">
                    <iframe class="embed-responsive-item"  id="iframeResizableModal" src="" frameborder="0" scrolling="no" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" allowfullscreen="allowfullscreen"></iframe>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomVideo" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
        <span class="icon-close"></span>
    </button>
    <div class="fotogaleriaBig_top">
        <span class="cm_abrev"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="video_container">
                            <div id="videoLoad">A carregar o vídeo ...</div>
                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-5099580'></div>
</div>

                    </div>
                </div>

            </div>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomGaleria" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
        <span class="icon-close"></span>
    </button>
    <div class="fotogaleriaBig_top">
        <span class="cm_abrev"></span>
        <span class="pagingInfoZoom"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="fotogaleriaBig">
                            <div class="fotogaleria_layer">
                            </div>
                            <span id="legendaFotogaleriaZoom"></span>
                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-5099581'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- Modal Foto Abertura-->
<div class="modal fade newModal" id="expandFoto" tabindex="-1" role="dialog" aria-labelledby="expandFoto01" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-big" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="loader" style="display:none;height: 30px;width: 30px;"></div>
                <div id="dragWrapper">
                    <img id="drag" class="img-fluid"
                         src=""
                         alt="" />
                </div>
            </div>

        </div>
    </div>
</div>
<div id="addFavModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="mensagem_login">
                    Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>
<div id="addAlertasModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="mensagem_login">
                    Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>            <div class="modal fade newModal" id="share">
                <div class="modal-dialog modal-dialog-centered" role="document">
                    <div class="modal-content">
                        <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                            <span class="icon-close"></span>
                        </button>
                        <input type="hidden" id="imgOrgModalShare" value="//cdn3.cmjornal.pt/images/2017-12/img_298x168$2017_12_28_23_33_24_696467.jpg" />
                        <div class="modal-body">
                            <div class="outrosDestaques">
                                <div class="centro">
                                    <div class="sharePhoto_title">
                                        <div class="share_info">
                                            <span class="share_date">H&#225; 25 minutos</span>
                                            <h1>Casal assalta casa e foge num carro roubado em Vila do Conde</h1>
                                            <img id="foto-share"
                                                 src="//cdn3.cmjornal.pt/images/2017-12/img_298x168$2017_12_28_23_33_24_696467.jpg"
                                                 alt="Casal assalta casa e foge num carro roubado em Vila do Conde" />
                                        </div>

                                    </div>
                                    <div class="traceNews"></div>
                                    <div class="text-center">
                                        <ul id="socialShare">
                                            <li class="fb">
                                                <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/portugal/detalhe/casal-assalta-casa-e-foge-num-carro-roubado-em-vila-do-conde" data-contentid="1115796" data-areaid="65" data-contentType="Articles">
                                                    <span class="icon-facebook"></span>
                                                </a>
                                            </li>
                                            <li class="tw">
                                                <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/portugal/detalhe/casal-assalta-casa-e-foge-num-carro-roubado-em-vila-do-conde" data-contentid="1115796" data-areaid="65" data-contentType="Articles">
                                                    <span class="icon-twitter"></span>
                                                </a>
                                            </li>
                                            <li class="ws d-block d-lg-none">
                                                <a href="javascript:void(0)" class="icon-whatsapp-a eventAnalytics" title="Partilhar no Whatsapp" data-eventtype="event" data-category="User" data-action="share" data-name="whatsup" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/portugal/detalhe/casal-assalta-casa-e-foge-num-carro-roubado-em-vila-do-conde" data-contentid="1115796" data-areaid="65" data-contentType="Articles">
                                                    <span class="icon-whatsapp"></span>
                                                </a>
                                            </li>
                                            <li class="pinterest" title="Partilhar no Pinterest">
                                                <a href="javascript:void(0)" class="icon-pinterest-a eventAnalytics" title="Partilhar no Pinterest" data-eventtype="event" data-category="User" data-action="share" data-name="pinterest" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/portugal/detalhe/casal-assalta-casa-e-foge-num-carro-roubado-em-vila-do-conde" data-media="//cdn2.cmjornal.pt/images/2017-12/img_590x333$2017_12_28_23_33_24_696467.jpg" data-contentid="1115796" data-areaid="65" data-contentType="Articles">
                                                    <span class="icon-pinterest"></span>
                                                </a>
                                            </li>
                                            <li class="email" title="Enviar por email" data-toggle="modal" data-target="#send_mail" data-dismiss="modal">
                                                <a href="javascript:void(0)" class="icon-mail eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="ModalShareNoticia" data-url="https://www.cmjornal.pt/portugal/detalhe/casal-assalta-casa-e-foge-num-carro-roubado-em-vila-do-conde">
                                                    <span class="icon-envelope"></span>
                                                </a>
                                            </li>
                                            <li class="print" title="Imprimir">
                                                <a href="javascript:void(0)" class="icon-imprimir-a eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-dismiss="modal" data-local="ModalShareNoticia" data-url="https://www.cmjornal.pt/portugal/detalhe/casal-assalta-casa-e-foge-num-carro-roubado-em-vila-do-conde">
                                                    <span class="icon-print"></span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="traceNews"></div>
                                    <div class="shareLink">
                                        <span class="icon-url"></span>
                                        <input type="text" value="https://www.cmjornal.pt/portugal/detalhe/casal-assalta-casa-e-foge-num-carro-roubado-em-vila-do-conde">
                                    </div>
                                </div>
                                <div class="lateral">
                                    

<div class="m-rec">
    <div id='div-gpt-ad-mrec-5099582'></div>
</div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="outrosDestaques">
                    <div class="centro">
                        <span class="send_mail_title">
                            Enviar o artigo: <strong>Casal assalta casa e foge num carro roubado em Vila do Conde</strong>
                        </span>
                        <div class="clearfix mt-3"></div>
                        <div class="traceNews"></div>
                        <div class="clearfix mt-3"></div>
                        <div id="sendNewsByEmailFormContainer">
                            
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Casal assalta casa e foge num carro roubado em Vila do Conde" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="1115796" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.cmjornal.pt/portugal/detalhe/casal-assalta-casa-e-foge-num-carro-roubado-em-vila-do-conde?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <span class="field-validation-valid error-message" data-valmsg-for="CommentText" data-valmsg-replace="true"></span>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true"></span>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdcoCMTAAAAAAnC3pLRLlAHm_sXA_tE5R_o4f4e" data-theme="" data-type="" data-callback=""></div>

                <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>

                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-5099583'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


    <script type="text/javascript" src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>
    <section class="other_content" id="blocoOutrasNoticiasPriberam">
        <div id="recommendation_1554817239684"></div>
        <script>(function () { var config = { "title": "Recomendação", "suid": "", "rec_pos": "bottom", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 6, "number_items": 6, "template": { "name": "cm_2019" }, "css": [], "js": [{ "name": "default" }, { "name": "tmpl_cm_2017" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1554817239684'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
    </section><section class="container noticias_cofina other_content" id="blocoOutrasNoticiasPriberam">
    <div id="recommendation_1554816103664"></div>
    <script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "outras", "cat": "NOT CM $siteID", "siteid": "CM", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 8, "number_items": 8, "template": { "name": "cm_2019_multi" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_multi_201807" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1554816103664'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
</section>
<section class="other_content pode_gostar_ler">
        <div id="ENGAGEYA_WIDGET_93290"></div>
        <script data-cfasync="false">
            (function (E, n, G, A, g, Y, a) {
                E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }
                    , E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a)
            })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93290', pubid: 158565, webid: 135300, wid: 93290 });
        </script>
</section>        </div>
        <div class="lateral col_styck">
            <div class="sticky-spacer">
                <div class="pub_stick">

<div class="m-rec">
    <div>
        


<div id='div-gpt-ad-mrec-5099584'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-5099584');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>    <section class="tops_noticias">
        <ul class="nav nav-tabs" id="ultimas" role="tablist">
                <li class="nav-item">
                    <a class="nav-link active" id="lidasDia_tab" data-toggle="tab" href="#lidasDia_content" role="tab" aria-controls="lidasDia" aria-selected="false">+ Lidas do Dia</a>
                </li>
                            <li class="nav-item">
                    <a class="nav-link " id="lidasSeccao_tab" data-toggle="tab" href="#lidasSeccao_content" role="tab" aria-controls="lidasSeccao" aria-selected="true">+ Lidas de Portugal</a>
                </li>
        </ul>
        <div class="tab-content cm_minuto" id="ultimasContainer">
          
                <div class="tab-pane fade show active" id="lidasDia_content" role="tabpanel" aria-labelledby="lidasDia_tab">

                        <ul>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">Ontem</span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/mundo/detalhe/pai-mata-filha-e-marido-na-vespera-de-ano-novo?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/mundo?ref=DET_MaisVistasSite" target="_self">Mundo</a>
                            </span>

                        <a href="/mundo/detalhe/pai-mata-filha-e-marido-na-vespera-de-ano-novo?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/mundo/detalhe/pai-mata-filha-e-marido-na-vespera-de-ano-novo?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Pai mata filha e marido na v&#233;spera de Ano Novo</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">09:33</span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/mundo/detalhe/quem-e-erica-basilio-a-jovem-de-20-anos-morta-ao-resistir-a-violacao-durante-festa-de-reveillon?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/mundo?ref=DET_MaisVistasSite" target="_self">Mundo</a>
                            </span>

                        <a href="/mundo/detalhe/quem-e-erica-basilio-a-jovem-de-20-anos-morta-ao-resistir-a-violacao-durante-festa-de-reveillon?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/mundo/detalhe/quem-e-erica-basilio-a-jovem-de-20-anos-morta-ao-resistir-a-violacao-durante-festa-de-reveillon?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  &#201;rica Bas&#237;lio, a jovem de 20 anos assassinada por resistir a viola&#231;&#227;o na festa de r&#233;veillon</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">Ontem</span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/mundo/detalhe/achava-que-nunca-chegaria-a-casa-o-relato-do-horror-vivido-por-tres-mulheres-mantidas-em-cativeiro-durante-9-anos?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/mundo?ref=DET_MaisVistasSite" target="_self">Mundo</a>
                            </span>

                        <a href="/mundo/detalhe/achava-que-nunca-chegaria-a-casa-o-relato-do-horror-vivido-por-tres-mulheres-mantidas-em-cativeiro-durante-9-anos?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/mundo/detalhe/achava-que-nunca-chegaria-a-casa-o-relato-do-horror-vivido-por-tres-mulheres-mantidas-em-cativeiro-durante-9-anos?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  &quot;Comecei a gritar e chorar&quot;: O relato do horror vivido por tr&#234;s mulheres em cativeiro</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">13:07</span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/sociedade/detalhe/dancaras-para-sempre-connosco-morreu-carolina-gil-a-bailarina-diagnosticada-com-cancro-que-emocionou-o-pais?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/sociedade?ref=DET_MaisVistasSite" target="_self">Sociedade</a>
                            </span>

                        <a href="/sociedade/detalhe/dancaras-para-sempre-connosco-morreu-carolina-gil-a-bailarina-diagnosticada-com-cancro-que-emocionou-o-pais?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/sociedade/detalhe/dancaras-para-sempre-connosco-morreu-carolina-gil-a-bailarina-diagnosticada-com-cancro-que-emocionou-o-pais?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  &quot;Dan&#231;ar&#225;s sempre connosco&quot;: Morreu bailarina que emocionou o Pa&#237;s</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">Ontem</span>
<a href="/portugal?ref=DET_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/tribunal-perdoa-seis-anos-a-pais-pedofilos?ref=DET_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/portugal/detalhe/tribunal-perdoa-seis-anos-a-pais-pedofilos?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/tribunal-perdoa-seis-anos-a-pais-pedofilos?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self">  Tribunal perdoa seis anos a pais ped&#243;filos </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">01:30</span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/navio-buzina-de-minuto-a-minuto-em-frente-ao-terreiro-do-paco?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/portugal?ref=DET_MaisVistasSite" target="_self">Portugal</a>
                            </span>

                        <a href="/portugal/detalhe/navio-buzina-de-minuto-a-minuto-em-frente-ao-terreiro-do-paco?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/navio-buzina-de-minuto-a-minuto-em-frente-ao-terreiro-do-paco?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self">  Navio buzina de minuto a minuto em frente ao Terreiro do Pa&#231;o</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">Ontem</span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/economia/detalhe/morreu-maria-do-carmo-espirito-santo-silva-antiga-mulher-mais-rica-de-portugal?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/economia?ref=DET_MaisVistasSite" target="_self">1934-2020</a>
                            </span>

                        <a href="/economia/detalhe/morreu-maria-do-carmo-espirito-santo-silva-antiga-mulher-mais-rica-de-portugal?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/economia/detalhe/morreu-maria-do-carmo-espirito-santo-silva-antiga-mulher-mais-rica-de-portugal?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Morreu Maria do Carmo Esp&#237;rito Santo Silva, antiga mulher mais rica de Portugal</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">09:33</span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/cm-ao-minuto/detalhe/amo-te-e-tenho-tanta-tanta-pena-cao-encontrado-em-igreja-com-carta-de-despedida?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/cm-ao-minuto?ref=DET_MaisVistasSite" target="_self">Cm ao Minuto</a>
                            </span>

                        <a href="/cm-ao-minuto/detalhe/amo-te-e-tenho-tanta-tanta-pena-cao-encontrado-em-igreja-com-carta-de-despedida?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/cm-ao-minuto/detalhe/amo-te-e-tenho-tanta-tanta-pena-cao-encontrado-em-igreja-com-carta-de-despedida?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self">  &quot;Amo-te e tenho tanta, tanta pena&quot;. C&#227;o encontrado em igreja com carta de despedida</a>
                    </div>
                </article>
            </li>

    </ul>




                </div>
                            <div class="tab-pane fade " id="lidasSeccao_content" role="tabpanel" aria-labelledby="lidasSeccao_tab">

                        <ul>
            <li>
                <article>
                    <div class="text_container">
<a href="/portugal?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/tribunal-perdoa-seis-anos-a-pais-pedofilos?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/portugal/detalhe/tribunal-perdoa-seis-anos-a-pais-pedofilos?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/tribunal-perdoa-seis-anos-a-pais-pedofilos?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Tribunal perdoa seis anos a pais ped&#243;filos 
                            <span class="destaques_lead">M&#227;e abria pernas da filha de 3 anos para o pai cometer os crimes na cama do casal.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/portugal/detalhe/navio-buzina-de-minuto-a-minuto-em-frente-ao-terreiro-do-paco?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/navio-buzina-de-minuto-a-minuto-em-frente-ao-terreiro-do-paco?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Navio buzina de minuto a minuto em frente ao Terreiro do Pa&#231;o
                            <span class="destaques_lead">Sereia toda a noite devido ao nevoeiro desespera lisboetas.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/portugal/detalhe/populacao-em-choque-reza-por-menino-que-embateu-com-bicicleta-contra-muro?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/populacao-em-choque-reza-por-menino-que-embateu-com-bicicleta-contra-muro?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Popula&#231;&#227;o em choque reza por menino que embateu com bicicleta contra muro
                            <span class="destaques_lead">Lu&#237;s luta pela vida. Menor &#233; muito querido em Montalegre.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/portugal/detalhe/morre-carbonizado-com-o-cao-ao-lado-dentro-de-autocaravana?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/morre-carbonizado-com-o-cao-ao-lado-dentro-de-autocaravana?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Morre carbonizado com o c&#227;o ao lado dentro de autocaravana
                            <span class="destaques_lead">Viatura com matr&#237;cula holandesa foi encontrada junto &#224; Barragem de Odivelas, em Ferreira do Alentejo.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/portugal/detalhe/boi-mata-homem-que-o-alimentava?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/boi-mata-homem-que-o-alimentava?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Boi mata homem que o alimentava 
                            <span class="destaques_lead">GNR foi obrigada a abater animal a tiro devido &#224; sua viol&#234;ncia.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/portugal?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/falso-herdeiro-do-grupo-solverde-saca-fortuna?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/portugal/detalhe/falso-herdeiro-do-grupo-solverde-saca-fortuna?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/falso-herdeiro-do-grupo-solverde-saca-fortuna?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Falso herdeiro de 173 milh&#245;es burla milion&#225;ria do grupo Solverde
                            <span class="destaques_lead">Burl&#227;o dizia ser engenheiro, doutor e pessoa muito rica oriunda da fam&#237;lia Violas.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/portugal?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/justica-portuguesa-cerca-isabel-dos-santos?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/portugal/detalhe/justica-portuguesa-cerca-isabel-dos-santos?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/justica-portuguesa-cerca-isabel-dos-santos?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Justi&#231;a portuguesa cerca Isabel dos Santos
                            <span class="destaques_lead">Ros&#225;rio Teixeira travou sa&#237;da de 10 milh&#245;es de euros para a R&#250;ssia.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/portugal?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/jovem-pedofilo-tinha-fotos-de-criancas-na-prisao-para-se-excitar-sexualmente?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/portugal/detalhe/jovem-pedofilo-tinha-fotos-de-criancas-na-prisao-para-se-excitar-sexualmente?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/jovem-pedofilo-tinha-fotos-de-criancas-na-prisao-para-se-excitar-sexualmente?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Jovem ped&#243;filo tinha fotos de crian&#231;as na pris&#227;o para se excitar sexualmente
                            <span class="destaques_lead">Ju&#237;zes decidem a pena m&#225;xima, mas N. confessa que &#233; um predador e n&#227;o se consegue controlar.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/portugal?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/estudante-espancado-na-rua-em-braganca-morre-apos-coma?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/portugal/detalhe/estudante-espancado-na-rua-em-braganca-morre-apos-coma?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/estudante-espancado-na-rua-em-braganca-morre-apos-coma?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Estudante espancado na rua em Bragan&#231;a morre ap&#243;s coma
                            <span class="destaques_lead">Jovem de 21 anos, na cidade desde outubro, foi brutalmente agredido ap&#243;s noite de divers&#227;o num bar da cidade.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/portugal/detalhe/alerta-cm--corpo-encontrado-dentro-de-autocaravana-em-ferreira-do-alentejo?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/portugal/detalhe/alerta-cm--corpo-encontrado-dentro-de-autocaravana-em-ferreira-do-alentejo?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Corpo de homem encontrado dentro de caravana ardida em Ferreira do Alentejo
                            <span class="destaques_lead">Devido aos ind&#237;cios de crime, investiga&#231;&#227;o passou para a al&#231;ada da Pol&#237;cia Judici&#225;ria.</span>
                        </a>
                    </div>
                </article>
            </li>

    </ul>





                </div>
        </div>

    </section>





    <section class="subscrever_newsletter boxDetalhe" id="newsletter_block">
        <div id="loading_submit" class="loader" style="display: none;"></div>
<form action="/subscrevernewsletters/formsubmittednewsletterdetalhe/" class="form-inline" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-loading="#loading_submit" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block" id="form1" method="post" role="form">            <div class="row">
                <div class="col-12">
                    <span class="news_type">Newsletter Diária</span>
                    <span class="news_desc">Resumo das principais notícias do dia, de Portugal e do Mundo.</span>
                    <span class="news_time">(Enviada diariamente, às 9h e às 18h)</span>
                </div>
                <div class="col-12">
                    <div class="inputNewsletter_container">
                        <input class="inputNewsletter" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="O seu email" type="email" value="" />
                        <button type="submit">Subscrever</button>
                    </div>
                </div>
                <div class="col-12">
                    <label for="envio_newsletters" class="envio_newsletters">
                        <input class="check_newsletter" data-val="true" data-val-required="The AllowsCofina field is required." id="AllowsCofina" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
                        Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A.. Li e aceito expressamente a <a target="_blank" href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy">Política de Privacidade Cofina</a>.
                    </label>
                    <label for="envio_marketing" class="envio_newsletters">
                        <input class="check_newsletter" data-val="true" data-val-required="The AllowsPub field is required." id="AllowsPub" name="AllowsPub" type="checkbox" value="true" /><input name="AllowsPub" type="hidden" value="false" />
                        Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Cofina Media, S.A.. Li e aceito expressamente a <a target="_blank" href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy">Política de Privacidade Cofina</a>.
                    </label>
                    <div class="clearfix"></div>
                </div>
                <div class="col-12">
                        <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdcoCMTAAAAAAnC3pLRLlAHm_sXA_tE5R_o4f4e" data-theme="Clean" data-type="" data-callback=""></div>

                </div>

                <div class="col-12">
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="Email" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="AllowsCofina" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="SubscriptionErrorMsg" data-valmsg-replace="true" role="alert"></div>
                </div>

            </div>
</form>    </section>

<div class="m-rec">
    <div>
        


<div id='div-gpt-ad-mrec-5099585'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-5099585');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>                </div>
            </div>
        </div>
    </section>
        <section class="container outrosDestaques detalhe columnCommentsMatchHeight">
            <div class="centro">

<div id="loadComments"></div>
<div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Comentarios" data-consumer="ga,piwik"></div>
            </div>
            <div class="d-none d-lg-block lateral col_styck" style="min-height:300px;">

<div class="sticky-spacer">
    <div class="m-rec pub_stick">
        


<div id='div-gpt-ad-mrec-5099586'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-5099586');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>
            </div>
        </section>
    <section class="shortcuts">
        <ul>
            <li><a href="/?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/?ref=Menu_mobile_layer" data-consumer="ga,piwik">Home</a></li>
            <li><a href="/cm-ao-minuto?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/cm-ao-minuto?ref=Menu_mobile_layer" data-consumer="ga,piwik">CM Ao Minuto</a></li>
            <li><a href="/portugal?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/portugal?ref=Menu_mobile_layer" data-consumer="ga,piwik">Portugal</a></li>
            <li><a href="/multimedia/videos?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/multimedia/videos?ref=Menu_mobile_layer" data-consumer="ga,piwik">Videos</a></li>
        </ul>
    </section>



    

<section class="container masthead">
    


<div id='div-gpt-ad-Leaderboard-1052793'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-1052793');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
</section>


<footer class="footer">
    <div class="footer_morada">
        <div class="container">
            <div class="opiniao_shadeTopo"></div>
            <div class="morada_container">
                <a href="/" class="logo_footer"></a>
                <div class="morada">
                    <span>Redação, Administração e Publicidade</span>
                    <address>Rua Luciana Stegagno Picchio, Nº 3. 1549-023 Lisboa PORTUGAL</address>
                </div>
                <div class="download_app">
                    <span>Faça o download gratuito</span>
                    <a href="/AppsCM" class="bt_download">Aplicação do CM</a>
                </div>
                <a href="https://www.cofina.pt/" class="logo_footer_cofina" target="_blank"></a>
            </div>
        </div>
    </div>




    <div class="footer_copyright">
        <div class="container">
            <div class="egoi">
                Marketing Automation certified by E-GOI <img src="/i/egoi.png" alt="e-goi" />
            </div>
        </div>
        <div class="copyright">
            <div class="container">
                Copyright © 2020. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.
            </div>
        </div>
    </div>
</footer>

    <div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina" data-consumer="ga,piwik"></div>


        <script src="//www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "//www.cmjornal.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637132968540000000'></script>
    
    <script src="/signalr/hubs"></script>

        <script type='text/javascript'>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</script>
        
            <script>
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'Correiodamanha';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
            </script>
            
            <script>
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('correiodamanha', 4, 'Label');
            };
            </script>
            
            <script>
                (function () {
                    var wsc = document.createElement('script');
                    wsc.type = 'text/javascript';
                    wsc.onload = function () {
                        window.wex_callback();
                        wex.send();
                    };
                    wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wsc, s);
                })();
            </script>

            <script type='text/javascript'>
                    var wamid = '911'; /* Wam Account ID */
                    var typ = '1';
                    var last_words = [];
                    var words = location.pathname.split(/[/,-]/);
                    words.forEach(function (value, index) {
                        if (value.length > 0) {
                            last_words.push(value);
                        }
                    });
                    var host = location.host.replace("www.", "");
                    host = host.replace(".com", "");
                    host = host.replace(".pt", "");
                    host = host.replace(".com.pt", "");
                    var Wvar = {
                        "group": "COFINA",
                        "path": location.href,
                        "url": location.href,
                        "ref": document.referrer,
                        "site": host.toUpperCase()
                    };
                    if (window.$_fields) {
                        if (window.$_fields.AreaName) {
                            Wvar["areaname"] = window.$_fields.AreaName;
                        }
                        if (window.$_fields.ContentTypeName) {
                            Wvar["content"] = window.$_fields.ContentTypeName;
                        }
                    } else {
                        console.warn("No fields available!");
                    }
                    Wvar["'words'"] = last_words;
                    (function () {
                        var w = document.createElement("script");
                        w.type = "text/javascript";
                        w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
                        w.async = true;
                        var body = document.getElementsByTagName('script')[0];
                        body.parentNode.insertBefore(w, body);
                    })();
            </script>

            
        
        
            <noscript>
                <img src="//analytics.xl.pt/piwik.php?idsite=4" style="border: 0;" alt="Analytics" />
            </noscript>
        
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
        mpfContainr('V2_498568',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'CorreiodaManha' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498568&isNoScript&src.rand=[timestamp]&src.id=CorreiodaManha' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>

<!-- Begin ContainR -->
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
    mpfContainr('V2_599521',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'activity','src.rand' : '[timestamp]'});
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_599521&isNoScript&&src.rand=[timestamp]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->


    <script type="text/javascript">
        var _egoiaq = _egoiaq || [];
        (function () {
            var u = (("https:" == document.location.protocol) ? "https://cofina-te.e-goi.com/" : "http://cofina-te.e-goi.com/");
            var u2 = (("https:" == document.location.protocol) ? "https://cdn-cofina-te.e-goi.com/" : "http://cdn-cofina-te.e-goi.com/");
            _egoiaq.push(['setClientId', "350858"]);
            _egoiaq.push(['setListId', "11"]); // List Identifier
            _egoiaq.push(['setTrackerUrl', u + 'collect']);
            _egoiaq.push(['trackPageView']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.defer = true;
            g.async = true;
            g.src = u2 + 'egoimmerce.js';
            s.parentNode.insertBefore(g, s);
        })();
    </script>
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {

                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "CM", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "CM", suid: "" });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>





<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
