
<!DOCTYPE html>
<html lang="pt">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
    <meta charset="utf-8">
    <meta property="fb:pages" content="469974510474" />
    <meta name="robots" content="index, follow">
    

<link rel="preconnect" crossorigin="" href="//ping.chartbeat.net" />
<link rel="preconnect" crossorigin="" href="//www.facebook.com" />
<link rel="preconnect" crossorigin="" href="//ad.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//www.googletagservices.com" />
<link rel="preconnect" crossorigin="" href="//static.chartbeat.com" />
<link rel="preconnect" crossorigin="" href="//barra.xl.pt" />
<link rel="preconnect" crossorigin="" href="//securepubads.g.doubleclick.net" />
<link rel="preconnect" crossorigin="" href="//adservice.google.com" />
<link rel="preconnect" crossorigin="" href="//fonts.gstatic.com" />
<link rel="preconnect" crossorigin="" href="//gapt.hit.gemius.pl" />
<link rel="preconnect" crossorigin="" href="//www.google-analytics.com" />
<link rel="preconnect" crossorigin="" href="//cstatic.weborama.fr" />
<link rel="preconnect" crossorigin="" href="//st.pba.xl.pt" />
<link rel="preconnect" crossorigin="" href="//analytics.xl.pt" />
<link rel="preconnect" crossorigin="" href="//ajax.googleapis.com" />
<link rel="preconnect" crossorigin="" href="//js.xl.pt/" />
<link rel="preconnect" crossorigin="" href="//pubserver.xl.pt" />


        <link rel="preconnect" crossorigin href="//cdn.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn1.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn2.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn3.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn4.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//cdn5.cmjornal.pt">
        <link rel="preconnect" crossorigin href="//aminhaconta.xl.pt">
        <link rel="preconnect" crossorigin href="//cdns.eu1.gigya.com">
        <link rel="preconnect" crossorigin href="//cofina-te.e-goi.com/">
        <link rel="preconnect" crossorigin href="//cdn-cofina-te.e-goi.com/">



    
    <title>Assunção Cristas defende manuais grátis para alunos de ensino especial e via profissional - Política - Correio da Manhã</title>
    <meta name="description" content="Líder do CDS visitou colégio de São Miguel, em Fátima." />
    <meta name="keywords" content="CDS, Assunção Cristas, Estado, São Miguel, Fátima, política, governo (sistema), executivo (governo), eleições" />
    <link rel="manifest" href="/manifest.json">
    <link rel="apple-touch-icon" sizes="180x180" href="/i/favicons/apple-touch-icon.png?v=23" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-32x32.png?v=23" sizes="32x32" />
    <link rel="icon" type="image/png" href="/i/favicons/android-chrome-192x192.png?v=23" sizes="192x192" />
    <link rel="icon" type="image/png" href="/i/favicons/favicon-16x16.png?v=23" sizes="16x16" />
    <link rel="mask-icon" href="/i/favicons/safari-pinned-tab.svg" color="#ee1400" />
    <link rel="shortcut icon" href="/i/favicons/favicon.ico?v=2019_03_19" />
    <link rel="android-touch-icon" href="/i/favicons/android-chrome-192x192.png" />
    <meta name="msapplication-TileColor" content="#ed1b31" />
    <meta name="msapplication-TileImage" content="/i/favicons/mstile-144x144.png" />
    <meta name="msapplication-config" content="/i/favicons/browserconfig.xml" />
    <meta name="theme-color" content="#ffffff" />
    <meta name="apple-itunes-app" content="app-id=455241749" />
    <meta name="google-play-app" content="app-id=pt.cofina.cmandroid" />
        <meta property="og:title" content="Assunção Cristas defende manuais grátis para alunos de ensino especial e via profissional" />
        <meta property="og:type" content="article" />
        <meta property="og:image" content="https://cdn.cmjornal.pt/images/2019-09/img_1200x676$2019_09_28_03_50_55_889094.jpg" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="676" />
        <meta name="twitter:title" content="Assunção Cristas defende manuais grátis para alunos de ensino especial e via profissional" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@cmjornal" />
        <meta name="twitter:creator" content="@cmjornal" />
        <meta name="twitter:description" content="Líder do CDS visitou colégio de São Miguel, em Fátima." />
        <meta name="twitter:image" content="https://cdn.cmjornal.pt/images/2019-09/img_1280x720$2019_09_28_03_50_55_889094.jpg" />
        <meta name="news_keywords" content="CDS, Assunção Cristas, Estado, São Miguel, Fátima, política, governo (sistema), executivo (governo), eleições" />
        <link rel="image_src" href="https://cdn.cmjornal.pt/images/2019-09/img_1200x676$2019_09_28_03_50_55_889094.jpg" />
        <link rel="canonical" href="https://www.cmjornal.pt/politica/detalhe/assuncao-cristas-defende-manuais-gratis-para-alunos-de-ensino-especial-e-via-profissional" />
            <link rel="amphtml" href="https://www.cmjornal.pt/politica/amp/assuncao-cristas-defende-manuais-gratis-para-alunos-de-ensino-especial-e-via-profissional" />
    <meta property="og:url" content="https://www.cmjornal.pt/politica/detalhe/assuncao-cristas-defende-manuais-gratis-para-alunos-de-ensino-especial-e-via-profissional" />
    <meta property="og:description" content="Líder do CDS visitou colégio de São Miguel, em Fátima." />
        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "inLanguage": "pt_pt",
            "@type": "NewsArticle",
            "url": "https://www.cmjornal.pt/politica/detalhe/assuncao-cristas-defende-manuais-gratis-para-alunos-de-ensino-especial-e-via-profissional",
            "thumbnailUrl": "http://cdn5.cmjornal.pt/images/2019-09/img_100x100$2019_09_28_03_50_55_889094.jpg",
            "headline": "Assun&#231;&#227;o Cristas defende manuais gr&#225;tis para alunos de ensino especial e via profissional",
            "description": "L&#237;der do CDS visitou col&#233;gio de S&#227;o Miguel, em F&#225;tima.",
            "keywords": ["CDS, Assun&#231;&#227;o Cristas, Estado, S&#227;o Miguel, F&#225;tima, pol&#237;tica, governo (sistema), executivo (governo), elei&#231;&#245;es", "type: news"],
            "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.cmjornal.pt/politica/detalhe/assuncao-cristas-defende-manuais-gratis-para-alunos-de-ensino-especial-e-via-profissional"
            },
                
                    "articleSection": "Pol&#237;tica",
                    "image": {
                    "@type": "ImageObject",
                    "url": "https://cdn.cmjornal.pt/images/2019-09/img_1280x720$2019_09_28_03_50_55_889094.jpg",
                    "width": 1280,
                    "height": 720
                    },
                    "dateCreated": "2019-09-28 03:52:14.000",
                    "datePublished": "2019-09-28 03:52:14.000",
                    "dateModified": "2019-09-28 03:52:14.000",
                    "author": {
                    "@type": "Person",
                    "name": "Correio da Manh&#227;"
                    },
                    "isAccessibleForFree": "True",
                    "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "True",
                    "cssSelector": ".paywall"
                    },
                
            "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.cmjornal.pt/pesquisa?q={search_term_string}",
            "query-input": "required name=search_term_string"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Correio da Manhã",
            "logo": {
            "@type": "ImageObject",
            "url": "https://www.cmjornal.pt/i/logo_cm.png",
            "width": 180,
            "height": 55
            }
            }
            }
        </script>




    <link href='/Content/vendor/smart-app-banner.min.css?v=637051992220000000' rel='stylesheet'/>
    <link href='/Content/main.min.css?v=637051992220000000' rel='stylesheet'/>
    
        <link href='/Content/detalhe.min.css?v=637051992220000000' rel='stylesheet'/>



    

    <script src='/Scripts/bundles/header.js?v=637051992220000000'></script>
    

    


    
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '215108628927436',
            xfbml: true,
            version: 'v2.6'
        });
    };

    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) { return; }
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));

    var $_fields = {};
</script>


<script>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = '61551';
    _sf_async_config.domain = 'cmjornal.xl.pt';
    _sf_async_config.useCanonical = true;
    _sf_async_config.path = window.location.pathname;
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return; n = f.fbq = function () {
            n.callMethod ?
                n.callMethod.apply(n, arguments) : n.queue.push(arguments)
        };
        if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
        n.queue = []; t = b.createElement(e); t.async = !0;
        t.src = v; s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '211806875838166');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=211806875838166&ev=PageView&noscript=1" />
</noscript>

<script>
    fbq('track', 'ViewContent');
</script>








    

    <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        var showPubOn = true;
    </script>
    <script>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</script>
<script async src="https://cdn.insurads.com/bootstrap/ZSQVGTJQ.js"></script>


</head>
<body>
    
    <img src="/i/lg_print.png" class="print_logo" alt="Correio da Manhã" />
    <script>
    var offsetSmartBanner = 0;

    function parameterExists(name) {
        var regexS = "[\\?&]" + name,
            regex = new RegExp(regexS),
            results = regex.exec(window.location.search);

        return results;
    }

    var showSmartBanner = (function () {

        var isSafari = !!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/) && !navigator.userAgent.match(/CriOS/i);

        if ((parameterExists('android_phone') !== null || parameterExists('iphone') !== null) || navigator.platform.match(/iPhone|iPod|iPad/) || isSafari)
            return false;

        var init = function (force) {
            var type = '';
            if (typeof force != 'undefined' && force !== '')
                type = force;
            var banner = new SmartBanner({
                daysHidden: 15,   // days to hide banner after close button is clicked (defaults to 15)
                daysReminder: 90, // days to hide banner after "VIEW" button is clicked (defaults to 90)
                title: 'Correio da Manhã',
                author: 'Cofina Media',
                button: 'VIEW',
                store:
                { ios: 'On the App Store', android: 'In Google Play', windows: 'In Windows store' }
                ,
                price:
                { ios: 'FREE', android: 'FREE', windows: 'FREE' }
                ,
                force: type
            });

            $(window).scroll(function () {
                if ($(".smartbanner").length > 0 && $(".smartbanner").css("display") == "block") {
                    if ($(this).scrollTop() > 91) {
                        $("body").removeClass("bannerApp");
                    } else {
                        $("body").addClass("bannerApp");
                    }

                }
            });

            if ($(".smartbanner").length > 0) {
                if ($(".smartbanner").css("display") == "block") {
                    offsetSmartBanner = 200;
                    $("body").addClass("bannerApp");
                }
                $(".smartbanner-close").click(function () {
                    $("body").removeClass("bannerApp");
                });
            }
        }
        return {
            run: init(),
            init: init
        }
    })();
</script>


    <script>
    
        
        if (typeof cofinaAnalytics !== 'undefined') {
            var configAnalytics = {
                netscope: GlobalVariables.analyticsConfig.netscope,
                debugMode: GlobalVariables.analyticsConfig.debug,
            };

            configAnalytics.netscope.id = 'B9BK6OuXz_BrP9SKNrZOr8exnDS8hNgF_ahRCwz6WqD.17';
            configAnalytics.netscope.event = 'politica';

            cofinaAnalytics.init(configAnalytics);
            cofinaAnalytics.netscopeEvent(configAnalytics.customUrl);
        }
        
</script>


    <script>$_fields.AreaID = "68";$_fields.AreaName = "Política";$_fields.FriendlyPath = "politica";$_fields.ContentTypeName = "Articles";$_fields.ContentID = "1078628";$_fields.ContentUrl = "https://www.cmjornal.pt/politica/detalhe/assuncao-cristas-defende-manuais-gratis-para-alunos-de-ensino-especial-e-via-profissional";$_fields.ContentDimensionValue = "Articles-1078628";$_fields.IsPremium = "false";</script>

    <input type="hidden" id="hdnAreaID" value="68"/><input type="hidden" id="hdnAreaName" value="Política"/><input type="hidden" id="hdnFriendlyPath" value="politica"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnContentID" value="1078628"/><input type="hidden" id="hdnContentUrl" value="https://www.cmjornal.pt/politica/detalhe/assuncao-cristas-defende-manuais-gratis-para-alunos-de-ensino-especial-e-via-profissional"/><input type="hidden" id="hdnContentDimensionValue" value="Articles-1078628"/><input type="hidden" id="hdnIsPremium" value="false"/>

    <div id="div-gpt-ad-oop-0">
</div>

    <div class="notificacao registerPush" id="notificacao" style="display:none">
    <img src="/i/cmPush.png" width="100" height="100" alt="" class="logo">
    <span class="infoTit" id="notificacaoText">Deseja mostrar notificações</span>
    <div class="botoes">
        <a href="javascript:void(0)" class="pushCancel pushCancelRegister cancelar" id="cancelar" data-action="subscribe">CANCELAR</a>
        <a href="javascript:void(0)" id="continuar" data-target="self" data-action="subscribe" class="continuar" >Continuar</a>
    </div>
</div>




    <section class="main_menu">
        <div class="utilities_menuMobile">

                <span class="icon-user"></span>
                <span>&#160;</span>
                <button type="submit" onclick="CofinaSSOApi.gotoLogin();" class="btn_red float-right">Login</button>


            <div class="pesquisa_mobile">
<form action="/pesquisa/" method="get">                    <input type="text" name="q" maxlength="64" class="inputPesquisa" placeholder="Pesquisar..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar...'">
                    <button type="submit" class="bt_pesquisar">ok</button>
</form>            </div>

            <div class="edicoes_mobile">
                <span>Edição</span>
                    
                        <span class="selected">Portugal</span> | <a href="/africa" class="Africa">África</a>
                    

            </div>
        </div>


            <ul class="menuItems">
                        <li class="icons_menu " data-areaid="129" data-areaurl="exclusivos">
                            <a href="/exclusivos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/exclusivos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Exclusivos"><span>Exclusivos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="129" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="132" data-areaurl="cm-ao-minuto">
                            <a href="/cm-ao-minuto?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cm-ao-minuto?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cm ao Minuto"><span>Cm ao Minuto</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="132" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="65" data-areaurl="portugal">
                            <a href="/portugal?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/portugal?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Portugal"><span>Portugal</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/portugal/cidades?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/portugal/cidades?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cidades">Cidades</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="65" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="66" data-areaurl="sociedade">
                            <a href="/sociedade?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/sociedade?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sociedade"><span>Sociedade</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/sociedade/clima?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/sociedade/clima?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Clima">Clima</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="66" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="56" data-areaurl="desporto">
                            <a href="/desporto?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Desporto"><span>Desporto</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/desporto/futebol?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/futebol?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Futebol">Futebol</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/modalidades?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/modalidades?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Modalidades">Modalidades</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/taca-das-confederacoes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/taca-das-confederacoes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ta&#231;a das Confedera&#231;&#245;es">Ta&#231;a das Confedera&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a href="/desporto/mundial-2018?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/desporto/mundial-2018?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mundial 2018">Mundial 2018</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="56" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="68" data-areaurl="politica">
                            <a href="/politica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/politica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Pol&#237;tica"><span>Pol&#237;tica</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="68" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="67" data-areaurl="economia">
                            <a href="/economia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/economia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Economia"><span>Economia</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="67" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="61" data-areaurl="opiniao">
                            <a href="/opiniao?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Opini&#227;o"><span>Opini&#227;o</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/opiniao/colunistas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/colunistas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Colunistas">Colunistas</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/editoriais?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/editoriais?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Editoriais">Editoriais</a>
                                        </li>
                                        <li>
                                            <a href="/opiniao/olhar-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/opiniao/olhar-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Olhar CM">Olhar CM</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="61" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="55" data-areaurl="mundo">
                            <a href="/mundo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mundo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mundo"><span>Mundo</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mundo/africa?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mundo/africa?ref=geral_MenuHeader" data-consumer="ga,piwik" title="&#193;frica">&#193;frica</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="55" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="64" data-areaurl="insolitos">
                            <a href="/insolitos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/insolitos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ins&#243;litos"><span>Ins&#243;litos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="64" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="58" data-areaurl="cultura">
                            <a href="/cultura?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/cultura?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Cultura"><span>Cultura</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="58" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="57" data-areaurl="tv-media">
                            <a href="/tv-media?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/tv-media?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tv Media"><span>Tv Media</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="57" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="59" data-areaurl="tecnologia">
                            <a href="/tecnologia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/tecnologia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tecnologia"><span>Tecnologia</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="59" data-isload="false"></div>
                        </li>
                        <li class="icons_menu " data-areaid="234" data-areaurl="famosos">
                            <a href="/famosos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/famosos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Famosos"><span>Famosos</span></a>

                                                        <div class="emdestaque_ultimas" data-areaid="234" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="351" data-areaurl="boa-vida">
                            <a href="/boa-vida?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Boa Vida"><span>Boa Vida</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/boa-vida/tendencias?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/tendencias?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Tend&#234;ncias">Tend&#234;ncias</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/sabores?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/sabores?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sabores">Sabores</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/restaurantes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/restaurantes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Restaurantes">Restaurantes</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/receitas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/receitas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Receitas">Receitas</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/destinos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/destinos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Destinos">Destinos</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/em-forma?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/em-forma?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Em Forma">Em Forma</a>
                                        </li>
                                        <li>
                                            <a href="/boa-vida/sabe-bem?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/boa-vida/sabe-bem?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sabe Bem">Sabe Bem</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="351" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="12" data-areaurl="multimedia">
                            <a href="/multimedia?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Multim&#233;dia"><span>Multim&#233;dia</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/multimedia/videos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/videos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="V&#237;deos">V&#237;deos</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/fotogalerias?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/fotogalerias?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Fotogalerias">Fotogalerias</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/graficos?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/graficos?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Gr&#225;ficos">Gr&#225;ficos</a>
                                        </li>
                                        <li>
                                            <a href="/multimedia/cm-interativo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/multimedia/cm-interativo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CM Interativo">CM Interativo</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="12" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="63" data-areaurl="mais-cm">
                            <a href="/mais-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mais CM"><span>Mais CM</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/mais-cm/capas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/capas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Capas">Capas</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/domingo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/domingo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Domingo">Domingo</a>
                                        </li>
                                        <li>
                                            <a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Assinaturas Digitais">Assinaturas Digitais</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/perguntas-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/perguntas-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Perguntas CM">Perguntas CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/eu-reporter-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/eu-reporter-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Eu Rep&#243;rter CM">Eu Rep&#243;rter CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/horoscopo?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/horoscopo?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Hor&#243;scopo">Hor&#243;scopo</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/memoria-cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/memoria-cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Mem&#243;ria CM">Mem&#243;ria CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/obituario?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/obituario?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Obitu&#225;rio">Obitu&#225;rio</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/especiais?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/especiais?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Especiais">Especiais</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/direito-de-resposta?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/direito-de-resposta?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Direito de Resposta">Direito de Resposta</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.xl.pt/mais-cm/lei-da-transparencia/detalhe/estatuto_editorial?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Lei da Transpar&#234;ncia">Lei da Transpar&#234;ncia</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.pt/mais-cm/historia-do-cm/detalhe/historia_do_cm?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Hist&#243;ria do CM">Hist&#243;ria do CM</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/ficha-tecnica?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/ficha-tecnica?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Ficha T&#233;cnica">Ficha T&#233;cnica</a>
                                        </li>
                                        <li>
                                            <a href="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cmjornal.xl.pt/mais_cm/contacte_nos/detalhe/contactos.html?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Contacte-nos">Contacte-nos</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/marcas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/marcas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Marcas">Marcas</a>
                                        </li>
                                        <li>
                                            <a href="/mais-cm/promocoes?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/mais-cm/promocoes?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Promo&#231;&#245;es">Promo&#231;&#245;es</a>
                                        </li>
                                        <li>
                                            <a href="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://pubads.g.doubleclick.net/gampad/clk?id=142739590&amp;iu=/4196/_xl_728x90_/Clickcommand?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Descontos">Descontos</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="63" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="401" data-areaurl="lisbon-cool">
                            <a href="/lisbon-cool?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Lisbon Cool"><span>Lisbon Cool</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/lisbon-cool/city-best?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/city-best?ref=geral_MenuHeader" data-consumer="ga,piwik" title="City Best">City Best</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/eat?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/eat?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Eat">Eat</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/drink?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/drink?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Drink">Drink</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/fado?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/fado?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Fado">Fado</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/shop?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/shop?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Shop">Shop</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/events?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/events?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Events">Events</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/urban?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/urban?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Urban">Urban</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/sports?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/sports?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sports">Sports</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/move?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/move?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Move">Move</a>
                                        </li>
                                        <li>
                                            <a href="/lisbon-cool/around?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/lisbon-cool/around?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Around">Around</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="401" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="357" data-areaurl="cmtv">
                            <a href="http://www.cm-tv.pt?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cm-tv.pt?ref=geral_MenuHeader" data-consumer="ga,piwik" title="CMTV"><span>CMTV</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="http://www.cm-tv.pt/programas?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="http://www.cm-tv.pt/programas?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Programas">Programas</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="357" data-isload="false"></div>
                        </li>
                        <li class="icons_menu sub_menu" data-areaid="424" data-areaurl="c-studio">
                            <a href="/c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="C Studio"><span>C Studio</span></a>

                                <a href="javascript:void(0);" class="icon-arrow_down"></a>
                                                            <ul class="sub_sections">
                                        <li>
                                            <a href="/c-studio/especiais-c-studio?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio/especiais-c-studio?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Especiais C-Studio">Especiais C-Studio</a>
                                        </li>
                                        <li>
                                            <a href="/c-studio/seducao?ref=geral_MenuHeader" class="eventAnalytics" data-category="Geral" data-action="MenuHeader" data-name="/c-studio/seducao?ref=geral_MenuHeader" data-consumer="ga,piwik" title="Sedu&#231;&#227;o">Sedu&#231;&#227;o</a>
                                        </li>
                                </ul>
                            <div class="emdestaque_ultimas" data-areaid="424" data-isload="false"></div>
                        </li>
            </ul>
    </section>



<header class="header">

<section class="barra_cofina">
    <span class="sr-only">Barra Cofina</span>
    <iframe src="//barra.xl.pt/responsive/cmjornal.html?site=cmjornal.xl.pt" scrolling="no" style="width:100%; height:46px; border:0; overflow:hidden;"></iframe>
</section>

    <div class="header_container">
        <section class="header_top">
            <button type="button" class="ic_main_menu">
                <span>Menu</span>
            </button>
                <h1 class="logo_header_other">
                    <a href="/" title="Correio da Manhã">
                        <span class="sr-only">Correio da Manhã</span>
                    </a>
                </h1>
                <a href="/politica" class="canal_name">Pol&#237;tica</a>

            <ul class="header_utils">


    <li class="pesquisa_header">
    <a href="javascript:;" title="Pesquisar" class="eventAnalytics" data-category="MenuBarra" data-action="Pesquisar" data-name="" data-consumer="ga,piwik">
        <span class="icon-lupa openSearch"></span>
    </a>
    <div class="pesquisa_hidden">
        <div class="pesquisa_main">
<form action="/pesquisa/" method="get">                <input type="text" name="q" maxlength="64" class="inputPesquisa" placeholder="Pesquisar..." onfocus="this.placeholder = ''" onblur="this.placeholder = 'Pesquisar...'">
                <button type="submit" class="bt_pesquisar">ok</button>
                <span class="icon-close closeSearch"></span>
</form>        </div>
    </div>
</li>



    
        <li class="login_logout">
            <a href="javascript:;" title="Login/Logout" id="loginlogout" onclick="CofinaSSOApi.gotoLogin();">
                <span class="icon-user"></span>
            </a>
        </li>



    <li class="ao_minuto"><a href="/cm-ao-minuto" title="CM ao Minuto" class="icon-ultimahora"></a></li>

        <li class="assin_header">
            <a href="https://assinaturas.xl.pt/correio_da_manha?source=CorreiodaManha&amp;utm_source=Geral_Header" data-ga-category="Botao_Assinar" data-ga-action="Geral_Header" data-ga-target="" title="Assine" class="bt_assine" target="_blank">Assine</a>
        </li>

</ul>

        </section>
        <div class="header_shadow"></div>
    </div>

</header>





    
    <section class="container sub_canais_top ">
        <div class="sub_canais_top_container">
            <a href="/cm-ao-minuto?ref=Pol&#237;tica_MenuHorizontal" class="icon-rss eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/cm-ao-minuto?ref=Pol&#237;tica_MenuHorizontal" data-consumer="ga,piwik">
                    <span>9</span>
            </a>
            <ul>
                    <li>
                            <a href="/exclusivos?ref=Pol&#237;tica_MenuHorizontal" title="Exclusivos" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/exclusivos?ref=Política_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Exclusivos
                            </a>
                    </li>
                    <li>
                            <a href="/portugal?ref=Pol&#237;tica_MenuHorizontal" title="Portugal" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/portugal?ref=Política_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Portugal
                            </a>
                    </li>
                    <li>
                            <a href="/desporto?ref=Pol&#237;tica_MenuHorizontal" title="Desporto" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/desporto?ref=Política_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Desporto
                            </a>
                    </li>
                    <li>
                            <a href="/sociedade?ref=Pol&#237;tica_MenuHorizontal" title="Sociedade" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/sociedade?ref=Política_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Sociedade
                            </a>
                    </li>
                    <li>
                            <a href="/opiniao?ref=Pol&#237;tica_MenuHorizontal" title="Opini&#227;o" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/opiniao?ref=Política_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Opini&#227;o
                            </a>
                    </li>
                    <li>
                            <a href="/boa-vida?ref=Pol&#237;tica_MenuHorizontal" title="Boa Vida" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="/boa-vida?ref=Política_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Boa Vida
                            </a>
                    </li>
                    <li>
                            <a href="https://www.vidas.pt?ref=Pol&#237;tica_MenuHorizontal" title="Vidas" class="eventAnalytics" data-category="SEC" data-action="MenuHorizontal" data-name="https://www.vidas.pt?ref=Política_MenuHorizontal" data-consumer="ga,piwik">
                                
                                Vidas
                            </a>
                    </li>
            </ul>
        </div>
    </section>
 
    

    
    <section class="container destaques_hp">
        <div class="destaques_hp_container">
            <div class="destaques_hp_main">
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/exclusivos/detalhe/luis-filipe-vieira-perde-a-cabeca-e-aperta-colarinho-a-socio-na-assembleia-geral-do-benfica?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/exclusivos/detalhe/luis-filipe-vieira-perde-a-cabeca-e-aperta-colarinho-a-socio-na-assembleia-geral-do-benfica?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn5.cmjornal.pt/images/2019-09/img_146x82$2019_09_28_02_37_28_889087.jpg"
                                             alt="Lu&#237;s Filipe Vieira perde a cabe&#231;a e aperta colarinho a s&#243;cio na AG do Benfica" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/exclusivos/detalhe/luis-filipe-vieira-perde-a-cabeca-e-aperta-colarinho-a-socio-na-assembleia-geral-do-benfica?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/exclusivos/detalhe/luis-filipe-vieira-perde-a-cabeca-e-aperta-colarinho-a-socio-na-assembleia-geral-do-benfica?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Lu&#237;s Filipe Vieira perde a cabe&#231;a e aperta colarinho a s&#243;cio na AG do Benfica</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/desporto/futebol/detalhe/oica-aqui-os-audios-polemicos-em-que-bruno-fernandes-arrasa-plantel-ha-jogadores-que-nao-querem-estar-aqui?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/desporto/futebol/detalhe/oica-aqui-os-audios-polemicos-em-que-bruno-fernandes-arrasa-plantel-ha-jogadores-que-nao-querem-estar-aqui?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn.cmjornal.pt/images/2019-09/img_146x82$2019_09_20_18_11_29_886780.jpg"
                                             alt="Oi&#231;a aqui os &#225;udios pol&#233;micos em que Bruno Fernandes arrasa plantel" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/desporto/futebol/detalhe/oica-aqui-os-audios-polemicos-em-que-bruno-fernandes-arrasa-plantel-ha-jogadores-que-nao-querem-estar-aqui?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/desporto/futebol/detalhe/oica-aqui-os-audios-polemicos-em-que-bruno-fernandes-arrasa-plantel-ha-jogadores-que-nao-querem-estar-aqui?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Oi&#231;a aqui os &#225;udios pol&#233;micos em que Bruno Fernandes arrasa plantel</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/sociedade/detalhe/saiba-o-que-fazer-se-for-picado-por-uma-vespa-asiatica?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/saiba-o-que-fazer-se-for-picado-por-uma-vespa-asiatica?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn1.cmjornal.pt/images/2019-09/img_146x82$2019_09_27_19_54_14_889008.jpg"
                                             alt="Saiba o que fazer se for picado por uma vespa asi&#225;tica" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/sociedade/detalhe/saiba-o-que-fazer-se-for-picado-por-uma-vespa-asiatica?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/saiba-o-que-fazer-se-for-picado-por-uma-vespa-asiatica?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Saiba o que fazer se for picado por uma vespa asi&#225;tica</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/alerta-cm--crianca-de-nove-anos-ameaca-professora-com-tesoura-em-vila-nova-de-gaia?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/alerta-cm--crianca-de-nove-anos-ameaca-professora-com-tesoura-em-vila-nova-de-gaia?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn2.cmjornal.pt/images/2019-09/img_146x82$2019_09_27_21_11_51_889016.jpg"
                                             alt="Crian&#231;a de nove anos amea&#231;a professora com tesoura em Vila Nova de Gaia" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/alerta-cm--crianca-de-nove-anos-ameaca-professora-com-tesoura-em-vila-nova-de-gaia?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/alerta-cm--crianca-de-nove-anos-ameaca-professora-com-tesoura-em-vila-nova-de-gaia?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Crian&#231;a de nove anos amea&#231;a professora com tesoura em Vila Nova de Gaia</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/paraquedista-de-40-anos-morre-em-exercicio-na-base-aerea-de-beja?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/paraquedista-de-40-anos-morre-em-exercicio-na-base-aerea-de-beja?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn3.cmjornal.pt/images/2019-09/img_146x82$2019_09_27_14_10_12_888855.jpg"
                                             alt="Paraquedista de 34 anos morre em exerc&#237;cio militar na base a&#233;rea de Beja" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/paraquedista-de-40-anos-morre-em-exercicio-na-base-aerea-de-beja?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/paraquedista-de-40-anos-morre-em-exercicio-na-base-aerea-de-beja?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Paraquedista de 34 anos morre em exerc&#237;cio militar na base a&#233;rea de Beja</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/sociedade/detalhe/20190927-2045-euromilhoes--conheca-a-chave-vencedora-desta-sexta-feira-e-saiba-se-a-sorte-esteve-do-seu-lado?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/20190927-2045-euromilhoes--conheca-a-chave-vencedora-desta-sexta-feira-e-saiba-se-a-sorte-esteve-do-seu-lado?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn4.cmjornal.pt/images/2018-04/img_146x82$2018_04_16_23_15_59_729312.jpg"
                                             alt="Jackpot de 190 milh&#245;es de euros em jogo no pr&#243;ximo sorteio" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/sociedade/detalhe/20190927-2045-euromilhoes--conheca-a-chave-vencedora-desta-sexta-feira-e-saiba-se-a-sorte-esteve-do-seu-lado?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/sociedade/detalhe/20190927-2045-euromilhoes--conheca-a-chave-vencedora-desta-sexta-feira-e-saiba-se-a-sorte-esteve-do-seu-lado?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Jackpot de 190 milh&#245;es de euros em jogo no pr&#243;ximo sorteio</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mundo/detalhe/mulher-despede-se-para-poder-cuidar-do-marido-porque-os-homens-devem-ser-mimados?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/mulher-despede-se-para-poder-cuidar-do-marido-porque-os-homens-devem-ser-mimados?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn5.cmjornal.pt/images/2019-09/img_146x82$2019_09_27_15_33_30_888964.jpg"
                                             alt="Mulher despede-se para poder cuidar do marido &quot;porque os homens devem ser mimados&quot;" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mundo/detalhe/mulher-despede-se-para-poder-cuidar-do-marido-porque-os-homens-devem-ser-mimados?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/mulher-despede-se-para-poder-cuidar-do-marido-porque-os-homens-devem-ser-mimados?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Mulher despede-se para poder cuidar do marido &quot;porque os homens devem ser mimados&quot;</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/extinction-rebellion-portugal-em-protesto-em-frente-ao-banco-de-portugal?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/extinction-rebellion-portugal-em-protesto-em-frente-ao-banco-de-portugal?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn.cmjornal.pt/images/2019-09/img_146x82$2019_09_27_20_37_19_889012.jpg"
                                             alt="Ativistas acampados em frente ao Banco de Portugal para protesto contra a crise clim&#225;tica" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/extinction-rebellion-portugal-em-protesto-em-frente-ao-banco-de-portugal?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/extinction-rebellion-portugal-em-protesto-em-frente-ao-banco-de-portugal?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Ativistas acampados em frente ao Banco de Portugal para protesto contra a crise clim&#225;tica</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mundo/detalhe/foste-a-melhor-coisa-que-me-aconteceu-jovem-deixa-mensagem-a-namorada-antes-de-se-suicidar?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/foste-a-melhor-coisa-que-me-aconteceu-jovem-deixa-mensagem-a-namorada-antes-de-se-suicidar?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn1.cmjornal.pt/images/2019-09/img_146x82$2019_09_26_15_36_18_888570.jpg"
                                             alt="Jovem deixa mensagem de amor &#224; namorada antes de se suicidar" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mundo/detalhe/foste-a-melhor-coisa-que-me-aconteceu-jovem-deixa-mensagem-a-namorada-antes-de-se-suicidar?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/foste-a-melhor-coisa-que-me-aconteceu-jovem-deixa-mensagem-a-namorada-antes-de-se-suicidar?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Jovem deixa mensagem de amor &#224; namorada antes de se suicidar</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/cultura/detalhe/billie-eilish-e-a-nova-confirmacao-do-nos-alive-2020?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/cultura/detalhe/billie-eilish-e-a-nova-confirmacao-do-nos-alive-2020?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn2.cmjornal.pt/images/2019-09/img_146x82$2019_09_04_08_53_51_882301.jpg"
                                             alt="Billie Eilish &#233; a nova confirma&#231;&#227;o do NOS Alive 2020" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/cultura/detalhe/billie-eilish-e-a-nova-confirmacao-do-nos-alive-2020?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/cultura/detalhe/billie-eilish-e-a-nova-confirmacao-do-nos-alive-2020?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Billie Eilish &#233; a nova confirma&#231;&#227;o do NOS Alive 2020</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/c-studio/detalhe/dar-as-ideias-solidarias-o-valor-que-merecem?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/c-studio/detalhe/dar-as-ideias-solidarias-o-valor-que-merecem?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn3.cmjornal.pt/images/2019-09/img_146x82$2019_09_26_18_43_53_888609.jpg"
                                             alt="Dar &#224;s ideias solid&#225;rias o valor que merecem " />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/c-studio/detalhe/dar-as-ideias-solidarias-o-valor-que-merecem?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/c-studio/detalhe/dar-as-ideias-solidarias-o-valor-que-merecem?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Dar &#224;s ideias solid&#225;rias o valor que merecem </a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2JkYGd3Z2B3ZWBkY2ZhY2JkZGtnYGBha2Vn" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2JkYGd3Z2B3ZWBkY2ZhY2JkZGtnYGBha2Vn" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn4.cmjornal.pt/images/2015-07/img_146x82$2015_07_20_10_10_15_473263.jpg"
                                             alt="Demi Moore revela que foi prostitu&#237;da pela m&#227;e" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2JkYGd3Z2B3ZWBkY2ZhY2JkZGtnYGBha2Vn" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="https://www.vidas.pt/redirect-to?token=EiEnOjA%2FNiB3a2JkYGd3Z2B3ZWBkY2ZhY2JkZGtnYGBha2Vn" data-consumer="ga,piwik">Demi Moore revela que foi prostitu&#237;da pela m&#227;e</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mundo/detalhe/filho-de-bolsonaro-publica-fotografia-falsa-para-atacar-greta-thunberg?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/filho-de-bolsonaro-publica-fotografia-falsa-para-atacar-greta-thunberg?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn5.cmjornal.pt/images/2019-09/img_146x82$2019_09_27_11_15_33_888751.jpg"
                                             alt="Filho de Bolsonaro publica fotografia falsa para atacar Greta Thunberg" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mundo/detalhe/filho-de-bolsonaro-publica-fotografia-falsa-para-atacar-greta-thunberg?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/filho-de-bolsonaro-publica-fotografia-falsa-para-atacar-greta-thunberg?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Filho de Bolsonaro publica fotografia falsa para atacar Greta Thunberg</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/duas-pessoas-atropeladas-em-vila-nova-de-gaia-condutor-esta-em-fuga?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/duas-pessoas-atropeladas-em-vila-nova-de-gaia-condutor-esta-em-fuga?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn.cmjornal.pt/images/2018-01/img_146x82$2018_01_02_00_50_15_697499.jpg"
                                             alt="Casal atropelado em Vila Nova de Gaia. Condutor est&#225; em fuga" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/duas-pessoas-atropeladas-em-vila-nova-de-gaia-condutor-esta-em-fuga?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/duas-pessoas-atropeladas-em-vila-nova-de-gaia-condutor-esta-em-fuga?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Casal atropelado em Vila Nova de Gaia. Condutor est&#225; em fuga</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/mundo/detalhe/barcelona--bebe-que-foi-atirado-ao-rio-pelo-pai-de-16-anos-ja-foi-encontrado-mae-de-13-anos-escondeu-gravidez?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/barcelona--bebe-que-foi-atirado-ao-rio-pelo-pai-de-16-anos-ja-foi-encontrado-mae-de-13-anos-escondeu-gravidez?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn1.cmjornal.pt/images/2019-09/img_146x82$2019_09_26_14_05_14_888545.jpg"
                                             alt="Corpo de beb&#233; que foi atirado ao rio pelo pai de 16 anos j&#225; foi encontrado" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/mundo/detalhe/barcelona--bebe-que-foi-atirado-ao-rio-pelo-pai-de-16-anos-ja-foi-encontrado-mae-de-13-anos-escondeu-gravidez?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/mundo/detalhe/barcelona--bebe-que-foi-atirado-ao-rio-pelo-pai-de-16-anos-ja-foi-encontrado-mae-de-13-anos-escondeu-gravidez?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Corpo de beb&#233; que foi atirado ao rio pelo pai de 16 anos j&#225; foi encontrado</a>
                            </h3>
                        </div>
                    </article>
                    <article class="destaque destaque_sidePhoto noPhoto_m">
                            <div class="figure_container">
                                <figure class="image">
                                    <a href="/portugal/detalhe/casal-detido-por-torturar-homem-cego-em-cascais?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/casal-detido-por-torturar-homem-cego-em-cascais?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">
                                        <img class="img-heightResponsive"
                                             src="//cdn2.cmjornal.pt/images/2017-01/img_146x82$2017_01_19_05_15_15_591472.jpg"
                                             alt="Casal detido por torturar homem cego em Cascais" />
                                    </a>
                                </figure>
                            </div>
                        <div class="text_container">
                            <h3>
                                <a href="/portugal/detalhe/casal-detido-por-torturar-homem-cego-em-cascais?ref=DET_CarrosselNoticiasHP" class="eventAnalytics" data-category="DET" data-action="CarrosselNoticiasHP" data-name="/portugal/detalhe/casal-detido-por-torturar-homem-cego-em-cascais?ref=DET_CarrosselNoticiasHP" data-consumer="ga,piwik">Casal detido por torturar homem cego em Cascais</a>
                            </h3>
                        </div>
                    </article>
            </div>
        </div>
    </section>

    

<section class="container masthead">
    <div id="div-gpt-ad-masthead-0"></div>
</section>

    

    <section class="container outrosDestaques detalhe">
        <div class="centro">


        <section class="main_article">
            <h1>Assunção Cristas defende manuais grátis para alunos de ensino especial e via profissional</h1>
            <strong class="lead">Líder do CDS visitou colégio de São Miguel, em Fátima.</strong>
            <div class="autor_data">
                    <span class="autor"><span>Correio da Manhã</span></span>
                <span class="data">03:52</span>
            </div>

                    <div class="multimedia_abertura">
            <div class="destaque">
                

                    <figure class="image">
                        <ul class="fotoUtils">
                            <li data-toggle="modal" data-target="#share" data-contentid="Images_889094" data-typeshare="Foto">
                                <span class="icon-share"></span>
                            </li>
                            <li class="openModal" data-contentid="Images_889094" data-type="Foto" data-imgoriginal="//cdn1.cmjornal.pt/images/2019-09/OriginalSize$2019_09_28_03_50_55_889094.jpg">
                                <span class="icon-expand"></span>
                            </li>
                        </ul>
                        <img class="img-fluid"
                             src="//cdn.cmjornal.pt/images/2019-09/img_900x508$2019_09_28_03_50_55_889094.jpg"
                             alt="Assun&#231;&#227;o Cristas" />
                    </figure>
                                    <div class="multimedia_desc">
                            <span class="multimedia_txt">
                                Assun&#231;&#227;o Cristas
                            </span>
                                                    <span class="multimedia_autor">FOTO: Lusa</span>
                    </div>
            </div>
        </div>


            <div class="main_texto ">
                    <div class="texto_left">
                    </div>
                <div class="texto_center">
                    <div class="texto_container paywall">
A líder do CDS, Assunção Cristas, defendeu esta sexta-feira "manuais escolares gratuitos para os alunos da via profissional e especial", no final de uma visita ao colégio de São Miguel, em Fátima, que tem contrato de associação com o Estado. <br /><br />
Cristas considera "uma desigualdade que não tem explicação", que estes alunos não tenham as mesmas condições que os das vias regulares. <br /><br />

<div class="inContent">
    <div class="m-rec">
        


<div id='div-gpt-ad-mrec-330253'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-330253');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderInContent($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>
A cabeça de lista por Lisboa criticou ainda a decisão do Governo de reduzir o número de turmas nos colégios com contrato de associação, "obrigando os alunos a fazer muitos quilómetros para ir estudar".

                        


                    </div>
                    

        <section class="tops_noticias">
            <ul class="nav nav-tabs" id="saiba-mais_alertas" role="tablist">
                <li class="nav-item">
                    <a class="nav-link active" id="saiba_mais_tab" data-toggle="tab" href="#saiba_mais_content" role="tab" aria-controls="saiba_mais" aria-selected="true">Saiba Mais</a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" id="alertas_tab" data-toggle="tab" href="#alertas_content" role="tab" aria-controls="alertas" aria-selected="false">Alertas</a>
                </li>
            </ul>
            <div class="tab-content" id="saiba-mais_alertasContainer">
                <div class="tab-pane fade show active" id="saiba_mais_content" role="tabpanel" aria-labelledby="saiba_mais_tab">
                        <a href="/maissobre/cds" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/cds" data-consumer="ga,piwik"><span></span>cds</a>
                        <a href="/maissobre/assun&#231;&#227;o-cristas" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/assun&#231;&#227;o-cristas" data-consumer="ga,piwik"><span></span> assun&#231;&#227;o cristas</a>
                        <a href="/maissobre/estado" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/estado" data-consumer="ga,piwik"><span></span> estado</a>
                        <a href="/maissobre/s&#227;o-miguel" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/s&#227;o-miguel" data-consumer="ga,piwik"><span></span> s&#227;o miguel</a>
                        <a href="/maissobre/f&#225;tima" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/f&#225;tima" data-consumer="ga,piwik"><span></span> f&#225;tima</a>
                        <a href="/maissobre/pol&#237;tica" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/pol&#237;tica" data-consumer="ga,piwik"><span></span> pol&#237;tica</a>
                        <a href="/maissobre/governo-sistema" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/governo-sistema" data-consumer="ga,piwik"><span></span> governo (sistema)</a>
                        <a href="/maissobre/executivo-governo" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/executivo-governo" data-consumer="ga,piwik"><span></span> executivo (governo)</a>
                        <a href="/maissobre/elei&#231;&#245;es" class="saiba-mais_alertas eventAnalytics" data-category="DET" data-action="BlocoTagsSaberMais" data-name="/maissobre/elei&#231;&#245;es" data-consumer="ga,piwik"><span></span> elei&#231;&#245;es</a>

                </div>
                <div class="tab-pane fade" id="alertas_content" role="tabpanel" aria-labelledby="alertas_tab">

<a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=CDS&amp;contentKeywords=CDS%2C%20Assun%C3%A7%C3%A3o%20Cristas%2C%20Estado%2C%20S%C3%A3o%20Miguel%2C%20F%C3%A1tima%2C%20pol%C3%ADtica%2C%20governo%20%28sistema%29%2C%20executivo%20%28governo%29%2C%20elei%C3%A7%C3%B5es" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span>CDS<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Assun%C3%A7%C3%A3o%20Cristas&amp;contentKeywords=CDS%2C%20Assun%C3%A7%C3%A3o%20Cristas%2C%20Estado%2C%20S%C3%A3o%20Miguel%2C%20F%C3%A1tima%2C%20pol%C3%ADtica%2C%20governo%20%28sistema%29%2C%20executivo%20%28governo%29%2C%20elei%C3%A7%C3%B5es" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Assunção Cristas<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20Estado&amp;contentKeywords=CDS%2C%20Assun%C3%A7%C3%A3o%20Cristas%2C%20Estado%2C%20S%C3%A3o%20Miguel%2C%20F%C3%A1tima%2C%20pol%C3%ADtica%2C%20governo%20%28sistema%29%2C%20executivo%20%28governo%29%2C%20elei%C3%A7%C3%B5es" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Estado<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20S%C3%A3o%20Miguel&amp;contentKeywords=CDS%2C%20Assun%C3%A7%C3%A3o%20Cristas%2C%20Estado%2C%20S%C3%A3o%20Miguel%2C%20F%C3%A1tima%2C%20pol%C3%ADtica%2C%20governo%20%28sistema%29%2C%20executivo%20%28governo%29%2C%20elei%C3%A7%C3%B5es" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> São Miguel<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20F%C3%A1tima&amp;contentKeywords=CDS%2C%20Assun%C3%A7%C3%A3o%20Cristas%2C%20Estado%2C%20S%C3%A3o%20Miguel%2C%20F%C3%A1tima%2C%20pol%C3%ADtica%2C%20governo%20%28sistema%29%2C%20executivo%20%28governo%29%2C%20elei%C3%A7%C3%B5es" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> Fátima<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20pol%C3%ADtica&amp;contentKeywords=CDS%2C%20Assun%C3%A7%C3%A3o%20Cristas%2C%20Estado%2C%20S%C3%A3o%20Miguel%2C%20F%C3%A1tima%2C%20pol%C3%ADtica%2C%20governo%20%28sistema%29%2C%20executivo%20%28governo%29%2C%20elei%C3%A7%C3%B5es" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> política<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20governo%20%28sistema%29&amp;contentKeywords=CDS%2C%20Assun%C3%A7%C3%A3o%20Cristas%2C%20Estado%2C%20S%C3%A3o%20Miguel%2C%20F%C3%A1tima%2C%20pol%C3%ADtica%2C%20governo%20%28sistema%29%2C%20executivo%20%28governo%29%2C%20elei%C3%A7%C3%B5es" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> governo (sistema)<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20executivo%20%28governo%29&amp;contentKeywords=CDS%2C%20Assun%C3%A7%C3%A3o%20Cristas%2C%20Estado%2C%20S%C3%A3o%20Miguel%2C%20F%C3%A1tima%2C%20pol%C3%ADtica%2C%20governo%20%28sistema%29%2C%20executivo%20%28governo%29%2C%20elei%C3%A7%C3%B5es" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> executivo (governo)<span class='icon-checkbox'></span></a><a class="saiba-mais_alertas" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));" data-ajax-method="GET" data-ajax-mode="replace" data-ajax-update="#alertas_content" href="/ssosubscriptions/subscribealertasdetalhe/?word=%20elei%C3%A7%C3%B5es&amp;contentKeywords=CDS%2C%20Assun%C3%A7%C3%A3o%20Cristas%2C%20Estado%2C%20S%C3%A3o%20Miguel%2C%20F%C3%A1tima%2C%20pol%C3%ADtica%2C%20governo%20%28sistema%29%2C%20executivo%20%28governo%29%2C%20elei%C3%A7%C3%B5es" onclick="return false;" rel="nofollow"><span class='ic_alertaCM'></span> eleições<span class='icon-checkbox'></span></a>    <script>
        $(document).ready(function () {
            if (typeof AlertasDetalhe != "undefined") {
                AlertasDetalhe.setModalAlerts();
                AlertasDetalhe.setUserAlerts();
            }
        });
    </script>

                    
                </div>
            </div>
        </section>



                        <a href="javascript:;" class="bt_verComentarios comentariosMobile eventAnalytics" data-eventtype="event" data-category="User" data-action="Fazer Comentário" data-name="" data-value="" data-consumer="ga,piwik">
                            <span class="verComentarios">Ver comentários <span class="icon-comentar"></span></span>
                        </a>

                </div>
                            <div class="texto_right col_styck">
                <div class="sticky-spacer">
                    <ul class="partilhas partilhas_stick">
                        <li class="fb">
                            <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/politica/detalhe/assuncao-cristas-defende-manuais-gratis-para-alunos-de-ensino-especial-e-via-profissional" data-contentid="1078628" data-areaid="68" data-contentType="Articles">
                                <span class="icon-facebook"></span>
                                
                            </a>
                        </li>
                        <li class="tw">
                            <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/politica/detalhe/assuncao-cristas-defende-manuais-gratis-para-alunos-de-ensino-especial-e-via-profissional" data-contentid="1078628" data-areaid="68" data-contentType="Articles">
                                <span class="icon-twitter"></span>
                            </a>
                        </li>
                        <li class="read_later" title="Ler mais tarde">
                            <a href="javascript:void(0)" title="Ler mais tarde" data-eventtype="event" data-category="User" data-action="favoritos" data-name="" data-value="" data-consumer="ga,piwik" data-local="NoticiaPartilhasTopo" data-url="https://www.cmjornal.pt/politica/detalhe/assuncao-cristas-defende-manuais-gratis-para-alunos-de-ensino-especial-e-via-profissional" data-contentid="1078628" data-areaid="68" data-contentType="Articles" class="save eventAnalytics">
                                <span class="icon-read_later"></span>
                            </a>
                        </li>
                            <li class="comentarios comentariosDesktop" title="Ver Comentários">
                                <a href="javascript:void(0)">
                                    <span class="icon-comentar"></span>
                                </a>
                            </li>
                        <li class="otherOptions" title="Partilhar">
                            <a href="javascript:void(0)">
                                <span>...</span>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            </div>
        </section>

<!-- Modal Foto Abertura-->
<div class="modal fade newModal" id="expandInfografia" tabindex="-1" role="dialog" aria-labelledby="expandInfografia01" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-big" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div id="dragWrapper" class="embed-responsive embed-responsive-16by9">
                    <iframe class="embed-responsive-item"  id="iframeResizableModal" src="" frameborder="0" scrolling="no" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" allowfullscreen="allowfullscreen"></iframe>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomVideo" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
        <span class="icon-close"></span>
    </button>
    <div class="fotogaleriaBig_top">
        <span class="cm_abrev"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="video_container">
                            <div id="videoLoad">A carregar o vídeo ...</div>
                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-330254'></div>
</div>

                    </div>
                </div>

            </div>
        </div>
    </div>
</div>

<div class="modal fade newModal newModal_opaque zoomGaleria" id="zoomGaleria" tabindex="-1" role="dialog" aria-labelledby="zoomGaleria" aria-hidden="true">
    <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
        <span class="icon-close"></span>
    </button>
    <div class="fotogaleriaBig_top">
        <span class="cm_abrev"></span>
        <span class="pagingInfoZoom"></span>
        <span class="fotogaleria_titulo"></span>
    </div>
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="d-flex flex-column flex-lg-row">
                    <div class="centro">
                        <div class="fotogaleriaBig">
                            <div class="fotogaleria_layer">
                            </div>
                            <span id="legendaFotogaleriaZoom"></span>
                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-330255'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- Modal Foto Abertura-->
<div class="modal fade newModal" id="expandFoto" tabindex="-1" role="dialog" aria-labelledby="expandFoto01" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-big" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="loader" style="display:none;height: 30px;width: 30px;"></div>
                <div id="dragWrapper">
                    <img id="drag" class="img-fluid"
                         src=""
                         alt="" />
                </div>
            </div>

        </div>
    </div>
</div>
<div id="addFavModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="mensagem_login">
                    Para poder guardar esta notícia deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration()">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>
<div id="addAlertasModal" class="modal fade newModal newModal_small" tabindex="-1" role="dialog" aria-labelledby="addFavModal" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <span class="mensagem_login">
                    Para poder adicionar este alerta deverá efectuar <a href="javascript:;" onclick="CofinaSSOApi.gotoLogin();">login</a>. Caso não esteja registado no site do Correio da Manhã, efectue o seu <a href="javascript:;" onclick="CofinaSSOApi.gotoRegistration();">registo gratuito</a>.
                </span>
            </div>
        </div>
    </div>
</div>            <div class="modal fade newModal" id="share">
                <div class="modal-dialog modal-dialog-centered" role="document">
                    <div class="modal-content">
                        <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                            <span class="icon-close"></span>
                        </button>
                        <input type="hidden" id="imgOrgModalShare" value="//cdn4.cmjornal.pt/images/2019-09/img_298x168$2019_09_28_03_50_55_889094.jpg" />
                        <div class="modal-body">
                            <div class="outrosDestaques">
                                <div class="centro">
                                    <div class="sharePhoto_title">
                                        <div class="share_info">
                                            <span class="share_date">H&#225; 14 minutos</span>
                                            <h1>Assunção Cristas defende manuais grátis para alunos de ensino especial e via profissional</h1>
                                            <img id="foto-share"
                                                 src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                                 data-src="//cdn4.cmjornal.pt/images/2019-09/img_298x168$2019_09_28_03_50_55_889094.jpg"
                                                 alt="Assun&#231;&#227;o Cristas defende manuais gr&#225;tis para alunos de ensino especial e via profissional" />
                                        </div>

                                    </div>
                                    <div class="traceNews"></div>
                                    <div class="text-center">
                                        <ul id="socialShare">
                                            <li class="fb">
                                                <a href="javascript:void(0)" title="Partilhar no Facebook" class="icon-facebook-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="facebook" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/politica/detalhe/assuncao-cristas-defende-manuais-gratis-para-alunos-de-ensino-especial-e-via-profissional" data-contentid="1078628" data-areaid="68" data-contentType="Articles">
                                                    <span class="icon-facebook"></span>
                                                </a>
                                            </li>
                                            <li class="tw">
                                                <a href="javascript:void(0)" title="Partilhar no Twitter" class="icon-twitter-a eventAnalytics" data-eventtype="event" data-category="User" data-action="share" data-name="twitter" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/politica/detalhe/assuncao-cristas-defende-manuais-gratis-para-alunos-de-ensino-especial-e-via-profissional" data-contentid="1078628" data-areaid="68" data-contentType="Articles">
                                                    <span class="icon-twitter"></span>
                                                </a>
                                            </li>
                                            <li class="ws d-block d-lg-none">
                                                <a href="javascript:void(0)" class="icon-whatsapp-a eventAnalytics" title="Partilhar no Whatsapp" data-eventtype="event" data-category="User" data-action="share" data-name="whatsup" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/politica/detalhe/assuncao-cristas-defende-manuais-gratis-para-alunos-de-ensino-especial-e-via-profissional" data-contentid="1078628" data-areaid="68" data-contentType="Articles">
                                                    <span class="icon-whatsapp"></span>
                                                </a>
                                            </li>
                                            <li class="pinterest" title="Partilhar no Pinterest">
                                                <a href="javascript:void(0)" class="icon-pinterest-a eventAnalytics" title="Partilhar no Pinterest" data-eventtype="event" data-category="User" data-action="share" data-name="pinterest" data-value="" data-consumer="ga,piwik" data-local="Noticia" data-url="https://www.cmjornal.pt/politica/detalhe/assuncao-cristas-defende-manuais-gratis-para-alunos-de-ensino-especial-e-via-profissional" data-media="//cdn3.cmjornal.pt/images/2019-09/img_590x333$2019_09_28_03_50_55_889094.jpg" data-contentid="1078628" data-areaid="68" data-contentType="Articles">
                                                    <span class="icon-pinterest"></span>
                                                </a>
                                            </li>
                                            <li class="email" title="Enviar por email" data-toggle="modal" data-target="#send_mail" data-dismiss="modal">
                                                <a href="javascript:void(0)" class="icon-mail eventAnalytics" data-eventtype="event" data-category="User" data-action="Enviar Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-local="ModalShareNoticia" data-url="https://www.cmjornal.pt/politica/detalhe/assuncao-cristas-defende-manuais-gratis-para-alunos-de-ensino-especial-e-via-profissional">
                                                    <span class="icon-envelope"></span>
                                                </a>
                                            </li>
                                            <li class="print" title="Imprimir">
                                                <a href="javascript:void(0)" class="icon-imprimir-a eventAnalytics" data-eventtype="event" data-category="User" data-action="Imprimir Noticia" data-name="" data-value="" data-consumer="ga,piwik" data-dismiss="modal" data-local="ModalShareNoticia" data-url="https://www.cmjornal.pt/politica/detalhe/assuncao-cristas-defende-manuais-gratis-para-alunos-de-ensino-especial-e-via-profissional">
                                                    <span class="icon-print"></span>
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="traceNews"></div>
                                    <div class="shareLink">
                                        <span class="icon-url"></span>
                                        <input type="text" value="https://www.cmjornal.pt/politica/detalhe/assuncao-cristas-defende-manuais-gratis-para-alunos-de-ensino-especial-e-via-profissional">
                                    </div>
                                </div>
                                <div class="lateral">
                                    

<div class="m-rec">
    <div id='div-gpt-ad-mrec-330256'></div>
</div>

                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
<div class="modal fade newModal" id="send_mail" tabindex="-1" role="dialog" aria-labelledby="send_mail" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
            <button type="button" class="closeModal" data-dismiss="modal" aria-label="Fechar" title="Fechar">
                <span class="icon-close"></span>
            </button>
            <div class="modal-body">
                <div class="outrosDestaques">
                    <div class="centro">
                        <span class="send_mail_title">
                            Enviar o artigo: <strong>Assun&#231;&#227;o Cristas defende manuais gr&#225;tis para alunos de ensino especial e via profissional</strong>
                        </span>
                        <div class="clearfix mt-3"></div>
                        <div class="traceNews"></div>
                        <div class="clearfix mt-3"></div>
                        <div id="sendNewsByEmailFormContainer">
                            
<form action="/sendemail/sendnewsbyemail/" data-ajax="true" data-ajax-begin="COF.loading($(this))" data-ajax-complete="COF.loading($(this));$(&#39;#sendByEmailForm&#39;)[0].reset();" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#sendNewsByEmailFormContainer" id="sendByEmailForm" method="post" role="form"><input data-val="true" data-val-required="* O Título da notícia não é válido." id="ContentTitle" name="ContentTitle" type="hidden" value="Assunção Cristas defende manuais grátis para alunos de ensino especial e via profissional" /><input data-val="true" data-val-number="The field ContentId must be a number." id="ContentId" name="ContentId" type="hidden" value="1078628" /><input id="ContentTypeName" name="ContentTypeName" type="hidden" value="Articles" /><input data-val="true" data-val-required="* Url da notícia não é válido." id="ContentUrl" name="ContentUrl" type="hidden" value="https://www.cmjornal.pt/politica/detalhe/assuncao-cristas-defende-manuais-gratis-para-alunos-de-ensino-especial-e-via-profissional?utm_medium=Social&amp;utm_source=EnviarAmigo&amp;utm_campaign=BotoesSite&amp;utm_content=EnviarAmigo" />        <div class="row">
            <div class="col-12 col-lg-6">
                <label for="send_email">O meu email</label>
                <input class="nome" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="send_email" name="UserEmail" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserEmail" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12 col-lg-6">
                <label for="send_nome">O meu nome</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o seu nome." id="send_nome" name="UserName" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
            </div>
            <div class="col-12">
                <label for="send_commentText">Comentários</label>
                <textarea class="writeComent" cols="20" data-val="true" data-val-maxlength="A mensagem não pode ter mais de 350 caracteres." data-val-maxlength-max="350" data-val-required="* Tem de inserir a sua mensagem." id="send_commentText" name="CommentText" rows="2">
</textarea>
                <span class="field-validation-valid error-message" data-valmsg-for="CommentText" data-valmsg-replace="true"></span>
            </div>

            <div class="col-12">
                <label for="send_destinatarios">Destinatários: (para vários endereços usar ; e espaço)</label>
                <input class="nome" data-val="true" data-val-required="* Tem de inserir o email do seu amigo. (para vários endereços usar ; e espaço)" id="send_destinatarios" name="RecipientsCommaSplited" type="text" value="" />
                <span class="field-validation-valid error-message" data-valmsg-for="RecipientsCommaSplited" data-valmsg-replace="true"></span>
                <div class="clearfix mt-3"></div>
                    <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdcoCMTAAAAAAnC3pLRLlAHm_sXA_tE5R_o4f4e" data-theme="" data-type="" data-callback=""></div>

                <span class="field-validation-valid" data-valmsg-for="ReCaptcha" data-valmsg-replace="true"></span>
                <a href="javascript:;" onclick="$('#sendByEmailForm').submit();" class="btn">Enviar</a>
            </div>

        </div>
</form>

                        </div>
                    </div>
                    <div class="lateral">
                        

<div class="m-rec">
    <div id='div-gpt-ad-mrec-330257'></div>
</div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


    <script type="text/javascript" src="https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js"></script>
    <section class="other_content" id="blocoOutrasNoticiasPriberam">
        <div id="recommendation_1554817239684"></div>
        <script>(function () { var config = { "title": "Recomendação", "suid": "", "rec_pos": "bottom", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 6, "number_items": 6, "template": { "name": "cm_2019" }, "css": [], "js": [{ "name": "default" }, { "name": "tmpl_cm_2017" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1554817239684'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
    </section><section class="container noticias_cofina other_content" id="blocoOutrasNoticiasPriberam">
    <div id="recommendation_1554816103664"></div>
    <script>(function () { var config = { "suid": "", "ignore_rec": "", "abtest": "", "rec_pos": "outras", "cat": "NOT CM $siteID", "siteid": "CM", "native": "", "lazyload": "true", "templateprovider": "https://st.pba.xl.pt/recommendationlayout/templateprovider.ashx", "recommendation": { "url": "https://st.pba.xl.pt/recommendationlayout/recommendation.ashx" }, "items_row": 8, "number_items": 8, "template": { "name": "cm_2019_multi" }, "css": [], "js": [{ "name": "default" }, { "name": "cofina_multi_201807" }] }; var d = false; var tk = document.createElement('script'); tk.src = 'https://st.pba.xl.pt/recommendationlayout/pbarecommendation.js'; tk.type = 'text/javascript'; tk.async = 'true'; tk.onload = tk.onreadystatechange = function () { var rs = this.readyState; if (d || rs && rs != 'complete' && rs != 'loaded') return; d = true; try { __pbarecommendation(config).replace('recommendation_1554816103664'); } catch (e) { } }; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(tk, s); })();</script>
</section>
<section class="other_content pode_gostar_ler">
        <div id="ENGAGEYA_WIDGET_93290"></div>
        <script data-cfasync="false">
            (function (E, n, G, A, g, Y, a) {
                E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }
                    , E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a)
            })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
            __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93290', pubid: 158565, webid: 135300, wid: 93290 });
        </script>
</section>        </div>
        <div class="lateral col_styck">
            <div class="sticky-spacer">
                <div class="pub_stick">

<div class="m-rec">
    <div>
        


<div id='div-gpt-ad-mrec-330258'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-330258');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>    <section class="tops_noticias">
        <ul class="nav nav-tabs" id="ultimas" role="tablist">
                <li class="nav-item">
                    <a class="nav-link active" id="lidasDia_tab" data-toggle="tab" href="#lidasDia_content" role="tab" aria-controls="lidasDia" aria-selected="false">+ Lidas do Dia</a>
                </li>
                            <li class="nav-item">
                    <a class="nav-link " id="lidasSeccao_tab" data-toggle="tab" href="#lidasSeccao_content" role="tab" aria-controls="lidasSeccao" aria-selected="true">+ Lidas de Pol&#237;tica</a>
                </li>
        </ul>
        <div class="tab-content cm_minuto" id="ultimasContainer">
          
                <div class="tab-pane fade show active" id="lidasDia_content" role="tabpanel" aria-labelledby="lidasDia_tab">

                        <ul>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">Ontem</span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/paraquedista-de-40-anos-morre-em-exercicio-na-base-aerea-de-beja?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/portugal?ref=DET_MaisVistasSite" target="_self">Portugal</a>
                            </span>

                        <a href="/portugal/detalhe/paraquedista-de-40-anos-morre-em-exercicio-na-base-aerea-de-beja?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/paraquedista-de-40-anos-morre-em-exercicio-na-base-aerea-de-beja?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Paraquedista de 34 anos morre em exerc&#237;cio militar na base a&#233;rea de Beja</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">Ontem</span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/mundo/detalhe/menina-de-10-anos-abandonada-pela-mae-adotiva-que-a-acusava-de-ser-adulta-e-de-a-tentar-matar-tem-nova-familia?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/mundo?ref=DET_MaisVistasSite" target="_self">Mundo</a>
                            </span>

                        <a href="/mundo/detalhe/menina-de-10-anos-abandonada-pela-mae-adotiva-que-a-acusava-de-ser-adulta-e-de-a-tentar-matar-tem-nova-familia?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/mundo/detalhe/menina-de-10-anos-abandonada-pela-mae-adotiva-que-a-acusava-de-ser-adulta-e-de-a-tentar-matar-tem-nova-familia?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Menina abandonada pela m&#227;e adotiva que a acusava de a tentar matar tem nova fam&#237;lia</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">Ontem</span>
<a href="/exclusivos?ref=DET_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/exclusivos/detalhe/o-fim-da-era-de-manuel-luis-goucha-nas-manhas-da-tvi?ref=DET_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/exclusivos/detalhe/o-fim-da-era-de-manuel-luis-goucha-nas-manhas-da-tvi?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/exclusivos/detalhe/o-fim-da-era-de-manuel-luis-goucha-nas-manhas-da-tvi?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  O fim da era de Manuel Lu&#237;s Goucha nas manh&#227;s da TVI</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">Ontem</span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/desporto/detalhe/alerta-cm--jovane-cabral-jogador-do-sporting-apanhado-a-conduzir-sem-carta-de-conducao?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/desporto?ref=DET_MaisVistasSite" target="_self">Desporto</a>
                            </span>

                        <a href="/desporto/detalhe/alerta-cm--jovane-cabral-jogador-do-sporting-apanhado-a-conduzir-sem-carta-de-conducao?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/desporto/detalhe/alerta-cm--jovane-cabral-jogador-do-sporting-apanhado-a-conduzir-sem-carta-de-conducao?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Jovane Cabral apanhado a conduzir sem carta de condu&#231;&#227;o</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">26.09.2019</span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/homem-agredido-ate-a-morte-pelo-irmao-no-funchal?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/portugal?ref=DET_MaisVistasSite" target="_self">Portugal</a>
                            </span>

                        <a href="/portugal/detalhe/homem-agredido-ate-a-morte-pelo-irmao-no-funchal?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/homem-agredido-ate-a-morte-pelo-irmao-no-funchal?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Homem mata irm&#227;o com &#225;gua a ferver e facada no cora&#231;&#227;o</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">Ontem</span>
<a href="/portugal?ref=DET_MaisVistasSite" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/agressoes-a-namorada-motivaram-fuga-de-aleluia?ref=DET_MaisVistasSite" data-consumer="ga,piwik"><span>Exclusivos</span></a>
                        <a href="/portugal/detalhe/agressoes-a-namorada-motivaram-fuga-de-aleluia?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/portugal/detalhe/agressoes-a-namorada-motivaram-fuga-de-aleluia?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Agress&#245;es a namorada motivaram fuga de suspeito de invas&#227;o a Alcochete</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">Ontem</span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/mundo/detalhe/filho-de-bolsonaro-publica-fotografia-falsa-para-atacar-greta-thunberg?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/mundo?ref=DET_MaisVistasSite" target="_self">Mundo</a>
                            </span>

                        <a href="/mundo/detalhe/filho-de-bolsonaro-publica-fotografia-falsa-para-atacar-greta-thunberg?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/mundo/detalhe/filho-de-bolsonaro-publica-fotografia-falsa-para-atacar-greta-thunberg?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Filho de Bolsonaro publica fotografia falsa para atacar Greta Thunberg</a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <span class="hora">Ontem</span>
                            <span class="seccao">
                                <a class="eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/tecnologia/detalhe/aparelho-supersonico-promete-ligar-londres-a-sidney-em-quatro-horas?ref=DET_MaisVistasSite" data-consumer="ga,piwik" href="/tecnologia?ref=DET_MaisVistasSite" target="_self">Tecnologia</a>
                            </span>

                        <a href="/tecnologia/detalhe/aparelho-supersonico-promete-ligar-londres-a-sidney-em-quatro-horas?ref=DET_MaisVistasSite" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasSite" data-name="/tecnologia/detalhe/aparelho-supersonico-promete-ligar-londres-a-sidney-em-quatro-horas?ref=DET_MaisVistasSite" data-consumer="ga,piwik" target="_self"><span class='icon-photo'></span>  Aparelho supers&#243;nico promete ligar Londres a Sydney em quatro horas</a>
                    </div>
                </article>
            </li>

    </ul>




                </div>
                            <div class="tab-pane fade " id="lidasSeccao_content" role="tabpanel" aria-labelledby="lidasSeccao_tab">

                        <ul>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/politica/detalhe/campanha-para-eleicoes-legislativas-com-danca-e-tancos?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/politica/detalhe/campanha-para-eleicoes-legislativas-com-danca-e-tancos?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Campanha para elei&#231;&#245;es legislativas com dan&#231;a e Tancos   
                            <span class="destaques_lead">Rui Rio, do PSD, come&#231;ou por bailar mas acabou a atacar o governo.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/politica/detalhe/andre-ventura-sobre-tancos-num-pais-civilizado-o-primeiro-ministro-demitir-se-ia-e-nao-se-recandidatava-as-eleicoes?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/politica/detalhe/andre-ventura-sobre-tancos-num-pais-civilizado-o-primeiro-ministro-demitir-se-ia-e-nao-se-recandidatava-as-eleicoes?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Andr&#233; Ventura sobre Tancos: &quot;Num pa&#237;s civilizado, o primeiro-ministro demitir-se-ia e n&#227;o se recandidatava &#224;s elei&#231;&#245;es&quot;
                            <span class="destaques_lead">L&#237;der do Chega diz que o mais grave &#233; que se aceite que ningu&#233;m d&#234; as explica&#231;&#245;es que faltam.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/politica/detalhe/rui-rio-sobre-antonio-costa-ele-gostava-que-ninguem-falasse-sobre-tancos-mas-isso-nao-e-possivel?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/politica/detalhe/rui-rio-sobre-antonio-costa-ele-gostava-que-ninguem-falasse-sobre-tancos-mas-isso-nao-e-possivel?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Rui Rio sobre Ant&#243;nio Costa: &quot;Ele gostava que ningu&#233;m falasse sobre Tancos mas isso n&#227;o &#233; poss&#237;vel&quot; 
                            <span class="destaques_lead">Presidente do Partido Social Democrata afirma que resposta do primeiro-ministro &#233; absurda.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/politica/detalhe/cristas-para-campanha-eleitoral-e-reune-cds-para-analisar-caso-tancos?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/politica/detalhe/cristas-para-campanha-eleitoral-e-reune-cds-para-analisar-caso-tancos?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-video'></span>  Cristas para campanha eleitoral e re&#250;ne CDS para analisar caso Tancos
                            <span class="destaques_lead">Campanha vai parar pelo menos durante este s&#225;bado.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
<a href="/politica?ref=DET_MaisVistasArea" class="label exclusivos eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/politica/detalhe/marcelo-rebelo-de-sousa-fique-claro-que-o-presidente-da-republica-nao-e-criminoso?ref=DET_MaisVistasArea" data-consumer="ga,piwik"><span>Exclusivos</span></a>                        <a href="/politica/detalhe/marcelo-rebelo-de-sousa-fique-claro-que-o-presidente-da-republica-nao-e-criminoso?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/politica/detalhe/marcelo-rebelo-de-sousa-fique-claro-que-o-presidente-da-republica-nao-e-criminoso?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Marcelo Rebelo de Sousa: &quot;Fique claro que o Presidente da Rep&#250;blica n&#227;o &#233; criminoso&quot;
                            <span class="destaques_lead">Em escuta telef&#243;nica, Vasco Fraz&#227;o dizia que “papagaio-mor do reino” sabia de tudo.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/politica/detalhe/partido-purp-sai-em-defesa-dos-ex-combatentes-da-guerra-colonial?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/politica/detalhe/partido-purp-sai-em-defesa-dos-ex-combatentes-da-guerra-colonial?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Partido PURP sai em defesa dos ex-combatentes da Guerra Colonial
                            <span class="destaques_lead">A&#231;&#227;o de campanha decorreu &#224; porta de uma loja do cidad&#227;o, em Lisboa.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/politica/detalhe/antonio-costa-responde-a-rio-nao-lhe-reconheco-autoridade-para-fazer-julgamentos-morais?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/politica/detalhe/antonio-costa-responde-a-rio-nao-lhe-reconheco-autoridade-para-fazer-julgamentos-morais?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Ant&#243;nio Costa responde a Rio: &quot;N&#227;o lhe reconhe&#231;o autoridade para fazer julgamentos morais&quot;
                            <span class="destaques_lead">Primeiro-ministro diz que presidente do PSD atingiu a &quot;dignidade da campanha&quot;.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/politica/detalhe/rui-rio-sobre-tancos-costa-sabe-ou-nao-sabe-ambas-as-hipoteses-sao-muito-mas?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/politica/detalhe/rui-rio-sobre-tancos-costa-sabe-ou-nao-sabe-ambas-as-hipoteses-sao-muito-mas?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                              Rui Rio: &quot;Costa sabe ou n&#227;o sabe. Ambas as hip&#243;teses s&#227;o muito m&#225;s&quot;
                            <span class="destaques_lead">L&#237;der do PSD, reagiu esta quinta-feira &#224; tarde ao caso de Tancos.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/politica/detalhe/eleicoes-santana-lopes-alerta-que-esclarecimento-do-caso-tancos-cabe-a-justica?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/politica/detalhe/eleicoes-santana-lopes-alerta-que-esclarecimento-do-caso-tancos-cabe-a-justica?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Santana Lopes alerta que esclarecimento do caso Tancos cabe &#224; justi&#231;a 
                            <span class="destaques_lead">L&#237;der do Alian&#231;a notou que o partido &quot;n&#227;o faz explora&#231;&#227;o pol&#237;tica&quot; de qualquer caso.</span>
                        </a>
                    </div>
                </article>
            </li>
            <li>
                <article>
                    <div class="text_container">
                        <a href="/mais-cm/especiais/legislativas-2019/detalhe/costa-compara-politica-a-maratona-e-avisa-que-proximos-dias-sao-decisivos?ref=DET_MaisVistasArea" class="newsTitle eventAnalytics" data-category="DET" data-action="MaisVistasArea" data-name="/mais-cm/especiais/legislativas-2019/detalhe/costa-compara-politica-a-maratona-e-avisa-que-proximos-dias-sao-decisivos?ref=DET_MaisVistasArea" data-consumer="ga,piwik" target="_self">
                            <span class='icon-photo'></span>  Costa compara pol&#237;tica &#224; maratona e avisa que pr&#243;ximos dias s&#227;o decisivos
                            <span class="destaques_lead">Secret&#225;rio-geral do PS desvalorizou as sondagens que o colocam &#224; frente.</span>
                        </a>
                    </div>
                </article>
            </li>

    </ul>





                </div>
        </div>

    </section>





    <section class="subscrever_newsletter boxDetalhe" id="newsletter_block">
        <div id="loading_submit" class="loader" style="display: none;"></div>
<form action="/subscrevernewsletters/formsubmittednewsletterdetalhe/" class="form-inline" data-ajax="true" data-ajax-begin="$(this).hide();" data-ajax-loading="#loading_submit" data-ajax-method="POST" data-ajax-mode="replace-with" data-ajax-update="#newsletter_block" id="form1" method="post" role="form">            <div class="row">
                <div class="col-12">
                    <span class="news_type">Newsletter Diária</span>
                    <span class="news_desc">Resumo das principais notícias do dia, de Portugal e do Mundo.</span>
                    <span class="news_time">(Enviada diariamente, às 9h e às 18h)</span>
                </div>
                <div class="col-12">
                    <div class="inputNewsletter_container">
                        <input class="inputNewsletter" data-val="true" data-val-email="* O Email inserido não é válido." data-val-required="* Tem de inserir o seu email." id="email" name="Email" placeholder="O seu email" type="email" value="" />
                        <button type="submit">Subscrever</button>
                    </div>
                </div>
                <div class="col-12">
                    <label for="envio_newsletters" class="envio_newsletters">
                        <input class="check_newsletter" data-val="true" data-val-required="The AllowsCofina field is required." id="AllowsCofina" name="AllowsCofina" type="checkbox" value="true" /><input name="AllowsCofina" type="hidden" value="false" />
                        Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Cofina Media, S.A.. Li e aceito expressamente a <a target="_blank" href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy">Política de Privacidade Cofina</a>.
                    </label>
                    <label for="envio_marketing" class="envio_newsletters">
                        <input class="check_newsletter" data-val="true" data-val-required="The AllowsPub field is required." id="AllowsPub" name="AllowsPub" type="checkbox" value="true" /><input name="AllowsPub" type="hidden" value="false" />
                        Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Cofina Media, S.A.. Li e aceito expressamente a <a target="_blank" href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy">Política de Privacidade Cofina</a>.
                    </label>
                    <div class="clearfix"></div>
                </div>
                <div class="col-12">
                        <script src="https://www.google.com/recaptcha/api.js?hl=" async defer></script>
    <div class="g-recaptcha" data-sitekey="6LdcoCMTAAAAAAnC3pLRLlAHm_sXA_tE5R_o4f4e" data-theme="Clean" data-type="" data-callback=""></div>

                </div>

                <div class="col-12">
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="Email" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="AllowsCofina" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="ReCaptcha" data-valmsg-replace="true" role="alert"></div>
                    <div class="field-validation-valid alert alert-danger alert-dismissible fade show" data-valmsg-for="SubscriptionErrorMsg" data-valmsg-replace="true" role="alert"></div>
                </div>

            </div>
</form>    </section>

<div class="m-rec">
    <div>
        


<div id='div-gpt-ad-mrec-330259'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-330259');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>                </div>
            </div>
        </div>
    </section>
        <section class="container outrosDestaques detalhe columnCommentsMatchHeight">
            <div class="centro">

<div id="loadComments"></div>
<div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Comentarios" data-consumer="ga,piwik"></div>
            </div>
            <div class="d-none d-lg-block lateral col_styck" style="min-height:300px;">

<div class="sticky-spacer">
    <div class="m-rec pub_stick">
        


<div id='div-gpt-ad-mrec-330260'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-mrec-330260');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderMrec($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                            });
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
    </div>
</div>
            </div>
        </section>
    <section class="shortcuts">
        <ul>
            <li><a href="/?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/?ref=Menu_mobile_layer" data-consumer="ga,piwik">Home</a></li>
            <li><a href="/cm-ao-minuto?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/cm-ao-minuto?ref=Menu_mobile_layer" data-consumer="ga,piwik">CM Ao Minuto</a></li>
            <li><a href="/portugal?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/portugal?ref=Menu_mobile_layer" data-consumer="ga,piwik">Portugal</a></li>
            <li><a href="/multimedia/videos?ref=Menu_mobile_layer" class="eventAnalytics" data-category="Geral" data-action="Layer" data-name="/multimedia/videos?ref=Menu_mobile_layer" data-consumer="ga,piwik">Videos</a></li>
        </ul>
    </section>



    

<section class="container masthead">
    


<div id='div-gpt-ad-Leaderboard-68339'>
    <script>
        if (typeof (showPubOn) !== 'undefined') {
            $(function () {
                try {
                    var div = document.getElementById('div-gpt-ad-Leaderboard-68339');
                    setTimeout(function () {
                        new Waypoint({
                            element: div,
                            handler: function (direction) {
                                    COF.pubApi.renderLeaderboard($(this.element));
                                    this.destroy();
                            },
                            offset: '120%'
                        })
                    }, 50);
                } catch (e) {
                    console.log(e.message);
                }
            });
        }
    </script>
</div>
</section>


<footer class="footer">
    <div class="footer_morada">
        <div class="container">
            <div class="opiniao_shadeTopo"></div>
            <div class="morada_container">
                <a href="/" class="logo_footer"></a>
                <div class="morada">
                    <span>Redação, Administração e Publicidade</span>
                    <address>Rua Luciana Stegagno Picchio, Nº 3. 1549-023 Lisboa PORTUGAL</address>
                </div>
                <div class="download_app">
                    <span>Faça o download gratuito</span>
                    <a href="/AppsCM" class="bt_download">Aplicação do CM</a>
                </div>
                <a href="https://www.cofina.pt/" class="logo_footer_cofina" target="_blank"></a>
            </div>
        </div>
    </div>






    <div class="footer_copyright">
        <div class="container">
            <div class="egoi">
                Marketing Automation certified by E-GOI <img src="/i/egoi.png" alt="e-goi" />
            </div>
        </div>
        <div class="copyright">
            <div class="container">
                Copyright © 2019. Todos os direitos reservados. É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media S.A. Consulte a <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">Política de Privacidade Cofina</a>.
            </div>
        </div>
    </div>
</footer>

    <div class="cofwaypoint" data-offset="-200%" data-eventtype="event" data-category="DetalheNoticia" data-action="Acaba Pagina" data-consumer="ga,piwik"></div>


        <script src="//www.cmjornal.pt/hits/scripts/cofinahits.js"></script>
    <script>
        var _chc = _chc || [];
        _chc.push(["Site", "CM"]);
        _chc.push(["BaseUrl", "//www.cmjornal.pt/hits"]);
    </script>


    
        <script src='/scripts/bundles/detalhe.js?v=637051992220000000'></script>
    
    <script src="/signalr/hubs"></script>

        <script type='text/javascript'>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</script>
        
            <script>
            var WRP_HOST = 'cofina2.solution.weborama.fr';
            var WRP_ID = 480836;
            var WRP_SECTION = 'Correiodamanha';
            var WRP_SUBSECTION = WRP_SECTION;

            (function () {
                var wrsc, s;
                wrsc = document.createElement('script');
                wrsc.type = 'text/javascript';
                wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(wrsc, s);
            })();
            </script>
            
            <script>
            window.wex_callback = function () {
                wex.account('911');
                wex.push('cofinagroup', 1, 'Label');
                wex.push('correiodamanha', 4, 'Label');
            };
            </script>
            
            <script>
                (function () {
                    var wsc = document.createElement('script');
                    wsc.type = 'text/javascript';
                    wsc.onload = function () {
                        window.wex_callback();
                        wex.send();
                    };
                    wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wsc, s);
                })();
            </script>
            <script type='text/javascript'>
                var wamid = '911'; /* Wam Account ID */
                var typ = '1';
                var Wvar = [];
                var words = location.pathname.split(/[/,-]/);
                var host = location.host.replace("www.", "");
                host = host.replace(".com", "");
                host = host.replace(".pt", "");
                host = host.replace(".com.pt", "");

                Wvar.push('group', 'COFINA');
                Wvar.push('site', host.toUpperCase());
                Wvar.push('url', decodeURIComponent(location.href));
                if (window.$_fields) {
                    if (window.$_fields.AreaName) {
                        Wvar.push('areaname', window.$_fields.AreaName);
                    }
                    if (window.$_fields.ContentTypeName) {
                        Wvar.push('content', window.$_fields.ContentTypeName);
                    }
                } else {
                    console.warn("No fields available!")
                }
                Wvar.push('words', words);
                (function () {
                    var w = document.createElement("script");
                    w.type = "text/javascript";
                    w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
                    w.async = true;
                    var body = document.getElementsByTagName('script')[0];
                    body.parentNode.insertBefore(w, body);
                })();
            </script>
            
        
        
            <noscript>
                <img src="//analytics.xl.pt/piwik.php?idsite=4" style="border: 0;" alt="Analytics" />
            </noscript>
        
<script type='application/javascript'>
    !function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
        mpfContainr('V2_498568',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'CorreiodaManha' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_498568&isNoScript&src.rand=[timestamp]&src.id=CorreiodaManha' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=128790429&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22545" alt="" />

    <script type="text/javascript">
        var _egoiaq = _egoiaq || [];
        (function () {
            var u = (("https:" == document.location.protocol) ? "https://cofina-te.e-goi.com/" : "http://cofina-te.e-goi.com/");
            var u2 = (("https:" == document.location.protocol) ? "https://cdn-cofina-te.e-goi.com/" : "http://cdn-cofina-te.e-goi.com/");
            _egoiaq.push(['setClientId', "350858"]);
            _egoiaq.push(['setTrackerUrl', u + 'collect']);
            _egoiaq.push(['trackPageView']);
            var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
            g.type = 'text/javascript';
            g.defer = true;
            g.async = true;
            g.src = u2 + 'egoimmerce.js';
            s.parentNode.insertBefore(g, s);
        })();
    </script>
<script>
    (function () {
        var d = false;
        var tk = document.createElement('script');
        tk.src = '//st.pba.xl.pt/pbasitetracker/pbasitetracker.min.js';
        tk.type = 'text/javascript';
        tk.async = 'true';
        tk.onload = tk.onreadystatechange = function () {
            var rs = this.readyState;
            if (d || rs && rs != 'complete' && rs != 'loaded')
                return;
            d = true;
            try {

                if (COF.isUserLoggedIn()) {
                    PbaSiteTracker.Init({ siteID: "CM", suid: COF.getLoggedUserJSON().ID });
                } else {
                    PbaSiteTracker.Init({ siteID: "CM", suid: "" });
                }
                PbaSiteTracker.trackPage();
                PbaSiteTracker.trackLinks();
            }
            catch (e) { }
        };
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(tk, s);
    })();
</script>





<script>

    var pageType = COF.content.where();

    

    if (pageType == "DETALHE") {
        cofinaAnalytics.userScroll([25, 50, 75, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });

        cofinaAnalytics.gaEvent('event', 'DetalheNoticia', 'Inicio Load Page');
        cofinaAnalytics.piwikEvent('trackEvent','DetalheNoticia', 'Inicio Load Page');

    }
    else {
        cofinaAnalytics.userScroll([10, 20, 30, 40, 50, 60, 70, 80, 90, 100], function (position) {
            try {
                cofinaAnalytics.gaEvent('event', 'Scroll', pageType, position);
                cofinaAnalytics.piwikEvent('trackEvent','Scroll', pageType, position);
            } catch (e) {
            }
        });
    }
</script>



    <script>
        if (typeof cofinaAnalytics !== 'undefined') {

            cofinaAnalytics.setHitAndShareFunc(function () {
                COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
            });

            COF.contagens.HitAndShare(COF.content.contentID, COF.content.areaId, COF.content.contentTypeName, 'HITS', '', COF.content.contentUrl);
        }
    </script>

    <script src="//cdn.xl.pt/sso/js/CofinaSSOApi.js?_=20171114"></script>
    <script>
        (function () {
            CofinaSSOApi.initWithCheckLogin();
        })();
    </script>

    
</body>
</html>
